<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><title>Leeds ‘cool’ on key man’s future as Whites tipped for ‘greater rewards’ | Yorkshire Evening Post</title><meta name="description" content="A look at the latest Leeds United headlines ahead of Thursday’s clash with Leicester City. "><link rel="canonical" href="https://www.yorkshireeveningpost.co.uk/sport/football/leeds-united/leeds-united-cool-on-key-mans-future-as-whites-tipped-for-greater-rewards-3885361"><script type="text/javascript" data-script-priority="highest">(function() {
    const gptScript = document.createElement('script')
    gptScript.type = 'text/javascript'
    gptScript.async = true
    gptScript.src = 'https://www.googletagservices.com/tag/js/gpt.js'
    const s = document.getElementsByTagName('script')[0]
    s.parentNode.insertBefore(gptScript, s)
  })();</script><script data-script-priority="highest">function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){var t=function(){var t,e,o=[],n=window,r=n;for(;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(!function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=t:t()}();</script><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://cdn.privacy-mgmt.com/unified/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.yorkshireeveningpost.co.uk"><link rel="preconnect" href="https://tags.crwdcntrl.net"><link rel="preconnect" href="https://bcp.crwdcntrl.net"><link rel="dns-prefetch" href="https://tags.crwdcntrl.net"><link rel="dns-prefetch" href="https://bcp.crwdcntrl.net"><link rel="preconnect" href="https://widgets.outbrain.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#3A2E94"><meta name="category" content="Leeds United"><meta name="sitename" content="Yorkshire Evening Post"><meta name="page path" content="/sport/football/leeds-united"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.yorkshireeveningpost.co.uk/jpim-static/image/2022/10/19/10/newFile-6.jpg?width=1200&enable=upscale"><meta property="og:image:secure_url" content="https://www.yorkshireeveningpost.co.uk/jpim-static/image/2022/10/19/10/newFile-6.jpg?width=1200&enable=upscale"><meta property="og:image:width" content="1025"><meta property="og:image:height" content="769"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@LeedsNews"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="article:published_time" content="2022-10-19T10:00:45.000Z"><meta property="og:title" content="Leeds United ‘cool’ on key man’s future as Whites tipped for ‘greater rewards’"><meta property="og:url" content="https://www.yorkshireeveningpost.co.uk/sport/football/leeds-united/leeds-united-cool-on-key-mans-future-as-whites-tipped-for-greater-rewards-3885361"><meta property="og:type" content="article"><meta property="og:article:author" content="Jamie Kemble "><meta property="og:description" content="A look at the latest Leeds United headlines ahead of Thursday’s clash with Leicester City. "><meta property="article:modified_time" content="2022-10-19T10:00:45.000Z"><meta name="parsely-post-id" content="null"><meta property="fb:app_id" content="1163184303811464"><meta property="fb:pages" content="134335183511"><style amp-runtime i-amphtml-version="012210010655000">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-recaptcha-input-0.1.js" crossorigin="anonymous" custom-element="amp-recaptcha-input"></script><script async custom-element="amp-recaptcha-input" src="https://cdn.ampproject.org/v0/amp-recaptcha-input-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"Yorkshire Evening Post","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3885361","networkId":154725070,"publisherChildId":8057,"addUnitId":"leeds.jp","article":{"title":"Leeds United ‘cool’ on key man’s future as Whites tipped for ‘greater rewards’","description":"A look at the latest Leeds United headlines ahead of Thursday’s clash with Leicester City. ","sections":["Leeds United","Football"],"authors":[{"name":"Jamie Kemble ","id":59068,"remoteId":null,"email":null,"firstName":null,"lastName":null,"jobTitle":null,"imageUrl":"","twitter":null,"facebook":null,"location":null,"path":"/author/jamie-kemble","description":null,"firstLetter":"j"}],"hierarchy":[{"name":"Sport","path":"/sport","id":187,"uuid":"9f2de90b-6c07-47af-8626-595cb7e300b0","sourceId":null,"sourceName":null,"sourcePath":"sport","changed":"1666141321","firstLetter":"s","hierarchy":[{"name":"Home","id":"2438"}],"hierarchicalName":"Sport"},{"name":"Football","path":"/sport/football","id":188,"uuid":"5e9926d5-ee96-4147-b53d-af86036a5282","sourceId":null,"sourceName":null,"sourcePath":"football","changed":"1666141321","firstLetter":"f","hierarchy":[{"name":"Home","id":"2438"},{"name":"Sport","id":"187"}],"hierarchicalName":"Sport > Football"},{"name":"Leeds United","path":"/sport/football/leeds-united","id":18046,"uuid":"7a69ded2-7b6b-4d3a-907c-aeb3a27241f6","sourceId":null,"sourceName":null,"sourcePath":"leeds-united","changed":"1666141501","firstLetter":"l","hierarchy":[{"name":"Home","id":"2438"},{"name":"Sport","id":"187"},{"name":"Football","id":"188"}],"hierarchicalName":"Sport > Football > Leeds United"}],"wordCount":438,"imageCount":0,"publish":"2022-10-19T10:00:45Z","remoteId":null,"isVideoArticle":true,"topics":[{"name":"Arsenal","path":"/topic/arsenal","id":43153,"uuid":"e86e3162-ed84-4d95-a219-2841111ea954","changed":"1666144321","firstLetter":"a"},{"name":"Elland Road","path":"/topic/elland-road","id":46468,"uuid":"d1322ce7-a870-4dd0-837f-28848f166799","changed":"1666067941","firstLetter":"e"},{"name":"Leicester City","path":"/topic/leicester-city","id":50263,"uuid":"690f15c6-816d-45d6-aabb-31907bdc2a24","changed":"1666161061","firstLetter":"l"}],"containDailyMotion":true,"DMVideoId":"x8dtwzr","isPhotoArticle":false,"videoPlayerId":"x4uxf","sectionCategory":[{"name":"Football","path":"/sport/football","id":188,"uuid":"5e9926d5-ee96-4147-b53d-af86036a5282","sourceId":null,"sourceName":null,"sourcePath":"football","changed":"1666141321","firstLetter":"f","hierarchy":[{"name":"Home","id":"2438"},{"name":"Sport","id":"187"}],"hierarchicalName":"Sport > Football","siteSection":"site home/sport/football","deep":3},{"name":"Leeds United","path":"/sport/football/leeds-united","id":18046,"uuid":"7a69ded2-7b6b-4d3a-907c-aeb3a27241f6","sourceId":null,"sourceName":null,"sourcePath":"leeds-united","changed":"1666141501","firstLetter":"l","hierarchy":[{"name":"Home","id":"2438"},{"name":"Sport","id":"187"},{"name":"Football","id":"188"}],"hierarchicalName":"Sport > Football > Leeds United","siteSection":"site home/sport/football/leeds united","deep":4}],"siteSections":[["site home","site home"],["sport","sport"],["football","football"],["","leeds united"]]},"domain":"yorkshireeveningpost.co.uk","ga":"UA-128755582-4","piano":{"hasApp":true,"subscription":true,"giftSubscription":true,"sportSubscription":true,"sportsGiftSubscription":true,"corporateSubscription":true,"prod":{"appId":"ouNcS9k7pu"},"sandbox":{"appId":"8uhLTFatsu"}},"hubspot":{"portalId":"3835120","customSections":{"/football/leeds-united":{"list":"yep_leeds_united_opt_in","section":"Leeds United","newsletterName":"Leeds United","guid":"99307825-f035-4ea8-8eed-e3922f793d54"}},"default":{"list":"leed_opt_in","newsletterName":"daily","guid":"99307825-f035-4ea8-8eed-e3922f793d54"},"embed":{"formId":"014f514c-2e15-48a6-be5a-f140baf58442"}},"siteKey":"LEED","searchId":"001514628816545722277:9lgiqbejjm4","sourcePointSiteId":5318,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4944,"carbonId":"9fe518a7-7c62-4eb2-b751-a7a346d74197","sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["gs_sport_soccer","gs_sport","gt_negative","gt_negative_sadness","gv_safe"],"enableGoogleExtendedAccess":true,"oneSignalId":"599f1b2a-71e8-4538-8959-231ec070b6d6","showAds":true,"optimisedAds":true}</script><script data-schema="NewsMediaOrganization" type="application/ld+json">{"@type":"NewsMediaOrganization","@context":"https://schema.org","name":"Yorkshire Evening Post","url":"https://www.yorkshireeveningpost.co.uk","publishingPrinciples":"https://www.yorkshireeveningpost.co.uk/about","logo":{"@type":"ImageObject","url":"https://www.yorkshireeveningpost.co.uk/img/logo.png"},"sameAs":["https://twitter.com/LeedsNews","https://www.facebook.com/YEP.newspaper"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.yorkshireeveningpost.co.uk/sport/football/leeds-united/leeds-united-cool-on-key-mans-future-as-whites-tipped-for-greater-rewards-3885361"},"headline":"Leeds United ‘cool’ on key man’s future as Whites tipped for ‘greater rewards’","datePublished":"2022-10-19T10:00:45.000Z","dateModified":"2022-10-19T10:00:45.000Z","description":"A look at the latest Leeds United headlines ahead of Thursday’s clash with Leicester City. ","keywords":["arsenal","elland road","leicester city"],"thumbnailUrl":"https://www.yorkshireeveningpost.co.uk/jpim-static/image/2022/10/19/10/newFile-6.jpg?width=1200\u0026enable=upscale","articleSection":"Sport","articleBody":"Leeds United are back in action on Thursday after their narrow defeat to Arsenal over the weekend. The Whites fought tooth and nail against the league leaders at Elland Road, but they fell short of picking up a point, missing a penalty along the way. Jesse Marsch’s men are back in action as soon as Thursday night, taking on a struggling Leicester City side at the King Power Stadium. Leeds will be desperate to get back in form after a disappointing run of form of late, but in the meantime, we have rounded up all the latest news and headlines surrounding Elland Road. Leeds are not said to be too concerned about goalkeeper Illan Meslier’s future amid transfer links. Sky Sports reporter Tim Thornton told GiveMeSport: “I don’t think there are any concerns about him. He’s a young goalkeeper, but the key is that he’s playing every week at Leeds. If he were to move elsewhere, would he play every week? So I think it suits him. He’ll have ambitions to get into the national side and be a regular there and the only way he’s going to achieve that is by playing every week.” Leeds are being backed to pick up a comfortable win over Leicester on Thursday night, with the BBC’s Chris Sutton backing the Whites to win 4-1. “Leicester are without the hugely influential James Maddison, who is suspended after he was booked for his late dive against Crystal Palace,” Sutton wrote. “He will rue that dive, because it could cost his team here. “Leeds have not got the results their play has deserved on a few occasions this season, including their defeat to Arsenal at the weekend when they played with great intensity. This is where all of that changes, because I am backing them to get a break or two at King Power Stadium. “Leeds boss Jesse Marsch talks his team up in defeat like no other manager - if you listened to him, you would think they had won every game - but I like their playing style and it deserves greater rewards.”","url":"https://www.yorkshireeveningpost.co.uk/sport/football/leeds-united/leeds-united-cool-on-key-mans-future-as-whites-tipped-for-greater-rewards-3885361","publisher":{"@type":"Organization","name":"Yorkshire Evening Post","url":"https://www.yorkshireeveningpost.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.yorkshireeveningpost.co.uk/jpim-static/image/2022/10/19/10/newFile-6.jpg?width=1200\u0026enable=upscale","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Yorkshire Evening Post","productID":"yorkshireeveningpost.co.uk:showcase"},"author":{"@type":"Person","name":"Jamie Kemble ","url":"https://www.yorkshireeveningpost.co.uk/author/jamie-kemble"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Sport","item":"https://www.yorkshireeveningpost.co.uk/sport"},{"@type":"ListItem","position":2,"name":"Football","item":"https://www.yorkshireeveningpost.co.uk/sport/football"},{"@type":"ListItem","position":3,"name":"Leeds United","item":"https://www.yorkshireeveningpost.co.uk/sport/football/leeds-united"}]}</script><script class="structured-data-list" type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"Football Talk turns to Qatar 2022. What do England and Wales need to worry about?","description":"","duration":779,"uploadDate":"2022-09-20T14:35:46.000Z","thumbnailUrl":"https://s1.dmcdn.net/v/UDvb71ZAWOLK23dcP","embedUrl":"https://www.dailymotion.com/embed/video/x8dtwzr"}</script><link rel="amphtml" href="https://www.yorkshireeveningpost.co.uk/sport/football/leeds-united/leeds-united-cool-on-key-mans-future-as-whites-tipped-for-greater-rewards-3885361?amp"><script>document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';
  var setNptTechAdblockerCookie = function (adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 5 * 1000);
    document.cookie = '__adblocker=' + (adblocker ? 'true' : 'false') + '; expires=' + d.toUTCString() + '; path=/';
  };
  var script = document.createElement('script');
  script.setAttribute('async', true);
  script.setAttribute('src', '//www.npttech.com/advertising.js');
  script.setAttribute('onerror', 'setNptTechAdblockerCookie(true);');
  document.getElementsByTagName('head')[0].appendChild(script);</script></head><body> <div class="Frame-sc-6worcm-1 gNdfzz Article-sc-12y1jkx-1 dUYGXO"><div id="header" class="Header__HeaderWrapper-sc-1vz791g-0 kaqQCV"><div class="Header__CenterWrapper-sc-1vz791g-1 frQLVq"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="Header__HamburgerMenu-sc-1vz791g-3 iFGFUY"><button aria-label="Open full menu" class="Header__MenuButton-sc-1vz791g-4 kIXipU">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="Header__LogoWrapper-sc-1vz791g-6 fwcEOP"><a target="_self" href="/" aria-label="Back to homepage" class="Header__Logo-sc-1vz791g-8 getItG"> <svg xmlns="http://www.w3.org/2000/svg" width="135" height="38" viewBox="0 0 450 155"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path fill="#2a347f" d="M41.28,98.73v46.34H64.12v5.15H0v-5.13H13.6V29.74H0V24.53c.35,0,.7-.06,1-.06,17.31,0,34.62-.06,51.92,0,9.41.05,18.78.75,27.82,3.6a49.41,49.41,0,0,1,8.68,3.66c8.19,4.47,12.85,11.53,14.31,20.67A45.59,45.59,0,0,1,103,71.32c-2.66,10.2-9.24,17-18.7,21.21a69,69,0,0,1-19.26,5,167.49,167.49,0,0,1-22.61,1.16Zm0-5c4.53-.23,9-.2,13.43-.74,9.17-1.14,15.28-6.13,18-15.09a52.4,52.4,0,0,0,2-12.86c.3-6.91.22-13.81-1.59-20.56-1.59-5.9-4.74-10.62-10.74-12.71A34,34,0,0,0,53.73,30c-4.12-.3-8.28-.08-12.47-.08Z" /><path fill="#2b347f" d="M146.82,62.82a57.78,57.78,0,0,1,18.12,2.94c10.71,3.78,18,11.07,21.29,21.88a62.67,62.67,0,0,1-.31,38.87c-4,12.09-12.36,20-24.58,23.45a59.9,59.9,0,0,1-33.93-.12c-12.45-3.66-20.8-11.77-24.61-24.17A58.59,58.59,0,0,1,103,89.5C107.45,76,117,68,130.65,64.5A60.26,60.26,0,0,1,146.82,62.82Zm15.09,44.77-.53,0c0-4.11.05-8.22,0-12.33,0-2-.24-4.07-.47-6.09a47.41,47.41,0,0,0-3-13.12c-3.42-8.19-10.33-10.15-17.64-8.26C135.38,69,132.67,72.59,131,77c-2.3,6-2.82,12.26-3.13,18.57a224.22,224.22,0,0,0,.23,26.69,56,56,0,0,0,2.64,14.56c2.06,5.9,5.56,10.27,12.26,10.92,7.16.71,12.15-1.72,15-8.28a35.27,35.27,0,0,0,2.69-11.23C161.18,121.37,161.5,114.48,161.91,107.59Z" /><path fill="#2a347e" d="M447.55,147.29c.71-.45.59-1.21.91-2.12h-8.77v-.33h3.64l0-.21-1.69-.33c0-1.15-.86-1.24-2-1.22-1.3,0-2.59-.17-3.89-.2a14.63,14.63,0,0,0-1.89.18l-1.08,1.19-.64-.68h.58c-.4-2.5-.4-2.5-.67-2.49,0,.84.07,1.68.11,2.52-.62.15-1.55-.51-1.8.66l-1.28-.49,0,1h4.62l0-.66c.54,1.31,1.72.4,2.49.81-.11,1.43-2-.27-2.19,1.33l1.4-.25v1.15l.68-1.1c.15,1,.33,1.85.37,2.67.07,1.45-1.16.62-1.53.83,0,.55.13,1.31,0,1.38a3.7,3.7,0,0,1-2,.32c-.42-.08-.73-.72-1.09-1.11l.21-.22-1.74-.2c-.18.56-.22,1.4-.56,1.55a2.71,2.71,0,0,1-2,0c-.32-.14-.36-.95-.56-1.54h-1.91c0,.41.13,1.17-.1,1.32a2.56,2.56,0,0,1-1.83.41c-.47-.14-.76-.87-1.12-1.34l.19-.22h-1.77c.35,1.51-.14,1.81-2.49,1.24l1.94-.52,0-.25-1.71.08-.17-.18.88-.55.27-1.44a4.86,4.86,0,0,1,.79-.77,2.5,2.5,0,0,1,1.19-.5c1.79-.05,3.59,0,5.39,0v-.29c-2,0-4,0-6,0a1.45,1.45,0,0,1-.78-.34,1.09,1.09,0,0,0-1.59-.06L417.9,145h-.28v3.78c-1.7-.83-3.59-.34-5.43-.41-1.13,0-2.27.16-3.41.18-2.11,0-4.23,0-6.34,0-1.16,0-2.32.18-3.8.3l1.44-1.25,1.23.26,0-.18-.84-.22c.13-.43.25-.87.37-1.31l.56.79.19-.8h.22v.91l.7,0c-1.16-1.59,1.3-.39.87-1.43H401l.16-1.21h2.55l-.14-.23.64-.48.61.82,1.63-.74-.79-2.26h1.46v-.24H406l-.48-1-.25.09.38.85h-1.93l-.12-.75-.2,0v2.73h-7.64l0-.25.94-.44,5-.27c.09-1.69.19-3.54.28-5.39h-5.29v5.69h-1.32c.29,1.55,0,1.9-1.37,1.9a27,27,0,0,0-4.39.24c.91,0,1.82,0,2.73,0,1.52.06,3.05.11,4.57.27.27,0,.66.59.69.94a26.93,26.93,0,0,1,0,2.82c-6.3.1-12.8-.17-19.29.27,0-.51,0-.51,1.58-1,.06-.86.12-1.69.18-2.52l-.28,0c-.07.47-.15,1-.22,1.42h-.41v-1.15h-.61v1c-.47-.41-.86-.76-1.27-1.07a4.77,4.77,0,0,0-.73-.42l.19.85-.94.22-.19.26.77.24-.16.43h-9.41v.41h6c.92,0,1.84,0,2.76,0,1.15,0,1.24.76,1.5,1.78-1.79-1-3.45-.41-5.1-.36-2.81.09-5.62,0-8.43.05a31.25,31.25,0,0,0-5,.49h18.86c-.78,1.13-1.82.43-2.38.67-.12.6-.22,1.57-.35,1.57a9.46,9.46,0,0,1-2.53-.29,5.93,5.93,0,0,1,0-1.23h-2.5c.11.36.44.87.3,1.12-.66,1.21-1.76.46-2.9.51.13-.59.24-1.09.37-1.63l-2.3.26c-.37,1.63-.51,1.69-2,1.64-1.12,0-1.11-.76-1.05-1.62H360l.22,1c-.8.64-1.67,1.34-2.54.35a1,1,0,0,1,.51-1.67l-2.82.27c.09.78.26,1.68-.9,1.84-1.74.24-2,0-2.24-1.86h-1.67c-.23.63-.28,1.46-.67,1.69a2.29,2.29,0,0,1-1.93,0c-.36-.18-.35-1.06-.55-1.74h-1.93c0,.55.16,1.5,0,1.57a3.82,3.82,0,0,1-2.16.22c-.34-.08-.51-.88-.86-1.56l-1.11-.06-.61-.24-.06.15.48.27a.88.88,0,0,1-.46,1.44,5.5,5.5,0,0,1-1.8-.06l.06-.41,1.55-.12c0-.42,0-.42-1.59-.39l.75-1.47h16.89l0-.35c-1.35-.5-2.79-.16-4.17-.22s-2.88,0-4.32,0-3,0-4.44,0c-1.31.05-2.62.21-4,.32.6-.71,1.19-1.43,1.78-2.14l-.28-.36h2.07l0-.33-1.39-.22v-.84c1.32-.34,2.56-.71,3.82-.95.32-.06.71.37,1.08.41.75.06,1.51,0,2.33,0l-.16-1.32h-.11c0,.33-.07.66-.13,1.17a10.77,10.77,0,0,1-1.92-.55c-.23-.1-.35-.6-.38-.93s.19-.59.19-.89a1.47,1.47,0,0,0-.28-.73s-.35,0-.38,0c-.12.23-.3.55-.22.73.53,1.14.11,1.83-1.06,2.34l-.29-.85h-5l0,.26,2,.12c0,.39-.14.85,0,1.13.41.72.1,1-.47.89a4.28,4.28,0,0,0-1.39-.43c-1.12.08-2.22.42-3.34.46-2.18.07-4.36,0-6.68,0l.47,1.47h5.18v-.25h-4.56l-.06-.37a12.54,12.54,0,0,1,1.89-.35c1.43-.06,2.88,0,4.31,0,1.09-.06,1.41.5,1.48,1.41,0,.38.05.76.07,1-1-.08-2.15-.22-3.29-.24s-2.34,0-3.51.11c-.15,0-.29.27-.44.41.22.14.43.4.64.4,1.9-.05,3.8-.15,5.7-.21a3.35,3.35,0,0,1,1.69.4l-2,.38c-.24.59-.35,1.4-.63,1.47a5.22,5.22,0,0,1-2.29-.08c-.17,0-.15-.87-.23-1.46-.29,0-.87,0-1.46,0-1.68.09-2.12-.29-2.43-1.87a12.84,12.84,0,0,0,.25,1.53c.44,1.47.36,1.64-1,2.07v1.08c1.63.15,2,.65,2.25,2.6a32.17,32.17,0,0,1,.41,3.55c-.22-.24-.57-.45-.64-.73-.39-1.45-.7-2.92-1-4.13-.68-.16-1.49-.15-1.59-.42a5.18,5.18,0,0,1-.21-2.19c0-.22.6-.4.93-.6l.32.23-.15-.43c-.32-1.35-.6-2.72-1-4.06-.3-1.07.09-1.66,1.22-1.67.92,0,1.85-.05,2.76,0a3.83,3.83,0,0,0,4-2c.2-.35.93-.4,1.12-1,.31-1-.15-1.76-.41-2.65a34.68,34.68,0,0,1-.78-4.72c1-.39,2-.74,3-1.18a.87.87,0,0,0,.1-.8c-1.31-1.33-1.18-2.06.23-3.44a4.24,4.24,0,0,0,1-2.36,1.5,1.5,0,0,1,1.24-1.44c.65-.08,1,.53,1,1.31a5.93,5.93,0,0,0,.54,2.13c.17.4.62.68,1.1,1.2,0,.25,0,.76,0,1.28,0,1.12-1.12,2.39-2.15,2.08-1.31-.4-2,.22-2.76,1h4.11l1.53-.94c-.09.86.34.51.75.34a10.4,10.4,0,0,1,2.12-.78,11.85,11.85,0,0,1,2.23,0v-.11l-2.46-.49.05-.29h3.3l-.07.89c.44,0,.8,0,1.16,0,1.28.06,2.72-.4,3.59,1.1,0,.07.55,0,.69-.16a.69.69,0,0,0,0-.67c-.78-.6-1.62-1.62-2.41-1.6-2.54.07-5.26-1-7.63.81-.14.1-.39,0-.59.07l.86-1c.13-.15.37-.34.34-.46-.16-.73-.38-1.45-.6-2.22l-.65.59c0-.73.07-1.47.1-2.21l.25-.61-.16-.06-.26.48-.11,2.59c.77.56.52,1.19.19,1.89-.12.26,0,.65.07,1l-.73,1c-.33-1-1-2,0-2.88-1.11-2.14-.7-3.82,1.19-5.18a2.46,2.46,0,0,0,.27-2.82c-.55-.56-1.19-1-.33-1.89a1.14,1.14,0,0,0-.25-1.63,5.79,5.79,0,0,1-1-1.81,9.8,9.8,0,0,0,1.6-1,17.71,17.71,0,0,0,1.25-1.7,1.93,1.93,0,0,1,.68-.47,1.42,1.42,0,0,0,.52-2,2.81,2.81,0,0,1-.22-1.17c0-.19.12-.46,0-.56-1.07-1.25-.14-1.8.83-2.28a1.56,1.56,0,0,0,.82-2.12,4.26,4.26,0,0,1-.15-.69c-.08-.9-.14-1.8-.2-2.58.56-.73,1.2-1.46,1.72-2.26.62-1,.76-1,1.44-.12a.8.8,0,0,0,.58.31c1.36-.09,2.74-.16,3.64-1.43l.59-.22-.23-.28-.33.53-.75-.62-1.15.51c0-.17,0-.5,0-.52.91-.27.76-1.1.84-1.72.23-1.67.27-3.37.55-5a47.07,47.07,0,0,1,1.19-5,27.88,27.88,0,0,1,3.6-8.1,6.31,6.31,0,0,1,.56-.61l.16.2a1.6,1.6,0,0,1-.07.59c-.54,1-1.15,1.93-1.66,2.92-.4.79-1.19,1.57-.22,2.55.16.16,0,.68,0,1s-.35.47-.41.72c-.62,3-1.21,6-1.82,9.07l.31.23,2.16-1,.14.16-.81,1-.69.3.12.26.73-.36,1.46-1,.27.27-4.06,3.55,1,.29.09.31-7.38,4.2.12.26.93-.12L352,106c-.08-.71-.11-1-.15-1.39h-.12l-.16,1.62h2.94c1.22,1.12-.13,1.71-.34,2.43l1.23-.26-.16,1.09,3.12-.59.05.19-1,.52,1,.42-2.48,1.14c1,.9.18,1.4-.34,1.94s-.45.41-.08.73c0,.24,0,.49,0,.73-.29-.06-.68,0-.86-.21s-.18-.57-.29-.86-.31-.72-.47-1.08c-.32.16-.8.24-.94.51a6.37,6.37,0,0,0-.35,1.57l.95-.26c-.13-.42-.25-.84-.42-1.38,1.23.17.65,1.38,1.19,1.73a11.66,11.66,0,0,0,2.17.87c.06-.45.13-1,.2-1.46l.23-.33-.42.16-1,0,1.9-1.41c-.12,1.78-.23,3.25-.34,4.94l1.11-.18c0-.9,0-1.64,0-2.37a3.32,3.32,0,0,1,2.34-3.07c-.25.53-.31.94-.5,1-1.16.4-1.15,1.34-1.12,2.28s.11,2,.16,3l.58-.29-.14,1.2c-.59-.43-1.1-1-1.36-1-1.27.46-1.86-.73-2.8-1a5.14,5.14,0,0,0-1.91.32l.08.3c3.21-.18,4.34,1.1,4.38,4l-.82-.09c.46.63,1,1,1.06,1.52a8.46,8.46,0,0,1,0,2.61,2,2,0,0,1-.75,1.29c-.19.12-.79-.37-1.2-.58l.13-.29,1.1,0c.09-2,.09-2-.86-2.15l-.14,1.57-.29.06c-.12-.31-.23-.64-.36-1a4.82,4.82,0,0,0-.32-.67c-1.22.54-1-.83-1.68-1.09a19.34,19.34,0,0,0,1.33,2.84c.15.27.41.54.42.82.05,1.13,0,2.27,0,3.4l1.71,1c.27-.14.55-.26.81-.41a1.53,1.53,0,0,0,.52-.37,1.72,1.72,0,0,0,.17-.57l.6.68c1.2-.61,1.22-.66.84-1.62a14.7,14.7,0,0,1-1.88.61,5.94,5.94,0,0,1-.52-1.11c1.07,0,1.88.08,2.38-.81h-.95l.06-.93a3.93,3.93,0,0,0,1,.18c.17,0,.32-.24.48-.37l.2.68a2.31,2.31,0,0,0-.19-2.38,1.91,1.91,0,0,1,.33-2.17c.13-.09.13-.35.21-.59l-.64.44v-1.86c.39-.33.82-.51.84-.74.14-1.21-.83-1-1.55-1.06-.12-.9-.22-1.69-.35-2.64l.91.71,1.7-1.15V109.5l-1.16.89-.3-.38,2.89-2.84c.24.49.75,1-.27,1.43-.23.1-.57.28-.59.45-.08.85,0,1.7-.09,2.55-.1,1.91-.24,3.83-.32,5.74,0,.12.27.25.42.37l.36-.07v-8.3l.36,0c.17.36.35.72.66,1.35,0-2,0-3.61,0-5.24a4.48,4.48,0,0,1,.5-1.36L364,104l-1.4-2.47a2.67,2.67,0,0,1,1.48,1.1,1.59,1.59,0,0,0,1.7.94l3,.81c.4-2-1.14-1.67-1.91-1.82l-1.15,1v-2.41l.33,0,.5.92c.14-1,.24-1.78.34-2.54h-.74c.88,1.25-1.32.46-.7,1.47-1.53-.91,0-1.45.08-2.17-1.49-.23-3.09-.26-3-2.41l.95-.14a11.07,11.07,0,0,0-.8-.87,4.56,4.56,0,0,0-.77-.45l.14-.28,2.18.53.06-.18-1.38-.66,1.95-.51,0-.23-.74.07.22-1.12,1,.44c.52-8.57,2.36-16.55,7.84-23.38l-.57-.29c-.86,1.24-1.71,2.47-2.62,3.8l-.14-.91-1.21.79-.19-.18c.42-.5.83-1,1.21-1.47l-.69-.39c.33-.12.76-.15,1-.38.49-.55,1.31-.6,1.73-1.35.25-.46,1-.64,1.51-1,1.11-.71,2.15-1.53,3.32-2.13s2.22-1.56,3.68-1.55c.17,0,.51-.42.49-.62a12,12,0,0,0-.35-1.82c.86-.68.84-1.64.5-2.78a7.61,7.61,0,0,1,0-2.24c0-.15.19-.33.15-.42-.64-1.28.37-2,1-2.78a4.5,4.5,0,0,0-.67-5.53,23.25,23.25,0,0,1-1.57-1.79c.53-.25,1-.5,1.54-.73a5.92,5.92,0,0,0,3-3.28,4.92,4.92,0,0,1,3.08-2.92.66.66,0,0,0,.4-.33c.55-1.2,1.27-2.36.57-3.8a2.06,2.06,0,0,1,.71-2.36.56.56,0,0,0,.17-.35c.25-2.4.49-4.81.74-7.22a1.51,1.51,0,0,1,.25-.87,1.1,1.1,0,0,1,.89-.26.91.91,0,0,1,.51.65c.35,2.27.65,4.55,1,6.82a2.86,2.86,0,0,0,.47,1c.85,1.38.28,2.84.2,4.25a2.44,2.44,0,0,0,1.77,2.7,3.84,3.84,0,0,1,2.28,3,2.75,2.75,0,0,0,1.47,1.91c.81.52,1.64,1,2.46,1.53-1.06,1.52-2.31,2.76-2.25,4.8s1.86,2.86,2.52,4.54c-1.65.62-.76,2.19-1.25,3.27s-.72,1.85.33,2.77c.32.27-.09,1.38-.17,2.15,2.1,1.12,4.4,2,6.37,3.76s4.26,2.61,5.71,4.23c.62.29,1.14.37,1.38.67,1.88,2.34,3.83,4.64,5.52,7.11a13.85,13.85,0,0,1,2.49,5.4c.19,1.09,1,2.07,1.24,3.16.45,1.88.7,3.8,1,5.7.18,1.09.38,2.18.53,3.27.12.93.16,1.87.26,2.81a4.05,4.05,0,0,0,.17.64,4.26,4.26,0,0,0,.53-.39c.31-.3.59-.63,1-1.11a3.94,3.94,0,0,0,2.94,3.13c-.16.44-.33.84-.46,1.27a14.55,14.55,0,0,0-.75,3,2.25,2.25,0,0,0,1,1.48c.88.63,1.45,2.53.86,3.42a1.67,1.67,0,0,0,.46,2.59c.42.35.58,1,1,1.4.56.62,1.21,1.15,1.86,1.75a6.48,6.48,0,0,1-.46,1.21,1.83,1.83,0,0,0,0,2.16,1.46,1.46,0,0,1-.27,1.9,2,2,0,0,0,.18,3c1.08,1,1.26,3.26.49,5l2.06-1.75c-.42-.74.2-2.78,1.58-4.18a7.35,7.35,0,0,1,1.14,2.4c.09,1.3,1,1.94,1.67,2.79a2.13,2.13,0,0,1-.55,2.49l-.71.44c2.27,1.11,3.7,4.6,2.79,6.76-.11.27-.56.45-.6.71-.08.56-.16,1.57,0,1.65.78.28,1,1,1.54,1.44a4.48,4.48,0,0,0,1.9.86,23,23,0,0,0,3.11,0,1.82,1.82,0,0,1,2,2.45,10.16,10.16,0,0,0-.4,2.75c0,.45.81.84,1.3,1.3-.07.67-.16,1.48-.26,2.35h-1.29c-.11,1.18-.19,2.28-.3,3.38s-.26,2.12-.4,3.27h-1a21.71,21.71,0,0,1,0-2.68,30.07,30.07,0,0,1,.78-4c.07-.29.71-.43,1.18-.69l-1.51-.32,0-.3,1.06-.13v-.17l-1-.11v-1.35l.63.15c.05-.68.13-1.36.13-2,0-.09-.38-.18-.58-.27l0,0v-.39ZM340.82,130.15l-.37.4.39-.13.18-.1Zm51-67.54-.29.37.41-.15.14-.3Zm-.16,79-.13.39.41-.37-.18-.2Zm1.22-79.06.2-.17-.18-.1-.62-.23,0,.17Zm41.28,79.78-.1-.18-.18.19c.42.27.84.57.95-.26h5v-5.67h-5.35c.12,2,.23,3.82.35,5.69Zm-30.4-31.93.46.46c.4.41.81.81,1.22,1.22l.33.23-.16-.42-1.2-1.2-.48-.48-.39-.48-.21.18Zm-26.25-2.11-.56.29.14.25.61-.36.56-.38,1-.48.87-.35-.09-.23-1,.41-1,.48ZM417.84,121l-.41-.16.22.32.2.78.22,0Zm16.06,19.17c-1,.53-.08,1,.16,1.42l-.14-1.14.18-.1Zm-18.32-12.62-.33-.23.16.42.8,1.34c.24,1,.47,1.95.74,3.1,1.61-1.28,3-1,3.71.46-1.65,1.24-2,1.29-2.6.44-.38.21-.74.43-1.13.61a1.13,1.13,0,0,1-.28-.37,3.08,3.08,0,0,1,.43-.37c-.48-.54-1.39-1.13-1.33-1.59.19-1.37-.89-2-1.31-3.06-.61-1.49-1.28-3-1.92-4.43l1,.85a10.29,10.29,0,0,0,0-1.89c-.06-.32-.53-.82-.8-.81-1.69,0-3.37.19-5.23.32.14.3.27.79.39.79,1.56,0,3.11-.17,4.67-.27l.74,0c-.11.21-.2.42-.33.62a3.75,3.75,0,0,1-.37.44c-2,0-3.91-.05-5.85,0-.41,0-1.13-.67-1.32.3a10.31,10.31,0,0,0-.13,1.58,3.78,3.78,0,0,0,.12.75L403,126c0,.08-.06.35,0,.36.53.14,1.07.25,1.79.41l-1.23,1.5c.11.15.32.34.29.42-.46,1-1.37,1.05-2.31,1l-.11-1.48-1.2,1.15,0,.3h1.32l.41.8.31-.1c0,.65-.11,1.29-.19,2.17.7-.64,1.25-1.19,1.85-1.68s1.12-.78,1.68-1.17c-.64,1.68-2.14,2.52-3.42,3.6a2.81,2.81,0,0,1-2.92.33c-1.31-.49-2.08.37-3.08.67h7.71l-.06,1h10.5l0-.38c-1.62-.19-3.37.5-4.9-.29l0-.34h3.95c.33-.78.56-1.35.8-1.92l.14,1.88h9.05l-1.35-.44c.9-.61,2.09-.52,2.19-1.65.16,0,.41,0,.45.07.34.75,1,.62,1.61.63,1.36,0,2.72.08,4.07,0a3.8,3.8,0,0,1,2.53,1,5.48,5.48,0,0,0,.52.31,3.7,3.7,0,0,0-3.19-2.42c-1.48-.08-3,0-4.44,0-1-.05-1.92-.23-2.7.64.22-.54.44-1.08.67-1.61h7.08a45.74,45.74,0,0,0-5.61-.2,10.15,10.15,0,0,0-1.45.22l-1.08.49-.21-.26,1.23-1-.87-.81-1,1.77L420,128.09l-.12,1.39,1.12.09c0,.63-.06,1.32-.09,2h-.37l-.18-1.17-.41.89-.75-1.06L418,131l-.26-.31.68-.82a10,10,0,0,1-1.31.28c-.16,0-.34-.18-.52-.29a2.72,2.72,0,0,1,.42-.34c.34-.18.7-.33,1.05-.5l0,.3,1.42-.25L419,128l-2.6.94Zm-73.78,4.75,1.14.45-.28-1.57.22.28-1.35.82.18.2Zm20-8.24.38,1,.24-1.2.7-.25-.19,1.13.3.08c.29-1,.59-2.06.86-3l1,1.34c.07.25.28.59.19.76-1,1.91-2.15,3.8-3.18,5.71a1,1,0,0,0,.05.91c.56.57.79,2.11.17,2.33-1.24.44-.67,1.09-.49,1.74l2.41.14V132c1.53.64.39,2.1,1,2.92,2.36.12,2.36.12,2.39.62h-3.7v.27h10.2c.36-.47.58-1,1-1.23a2.14,2.14,0,0,1,1.59-.25c1.6.76,3.17.36,4.77.18.91-.1,2-.36,2,1h10.42l.07-.52a3.24,3.24,0,0,0-.9-.17c-.93.1-1.85.33-2.78.39a20.3,20.3,0,0,1-8.51-1.38,1.38,1.38,0,0,0-.74,0c-.35,1.07-.88.14-1.1,0-.58-.35-1-.83-1.68-.12-.09.09-.52,0-.72-.17-.43-.3-.82-.67-1.36-1.11,0-.26,0-.74,0-1.21a2.75,2.75,0,0,0-.28-1.31c-.68-.94-1.47-1.79-2.21-2.66l-1.74.58-.23-.45,1.62-.9c-.27-.65-.56-1.33-.84-2h-5.94l-.83,1.21c-.24-1,1.1-2.14-.58-2.4l-.49-2.2h5.13v-.32c-1.61,0-3.21,0-4.81,0-.11,0-.2.21-.3.33l-1-.4a1.59,1.59,0,0,0-.89-2.21l.49,1.17-.93-.12c-.2.48-.38.94-.58,1.43l1,.44-.2-1.47c1.12,0,1,.85.83,1.49-.22.87-.59,1.7-.89,2.54l-.48,0,.13-1.87-.19,0-.84,1.82Zm48.29-21.19-.39-1.52V100H410l.44,2,1.91.63c-.13-.47-.24-1.07-.44-1.63-.54-1.48-.1-2,1.55-1.83-.07.22-.13.43-.2.64h-.89l.7,3.46.31,0c0-.21,0-.42,0-.63,0-1-.09-1.93-.14-2.89l1.2-.28-.09,1.23h-.26l-.26-.58-.16.05c.12.54.23,1.08.33,1.53l1.62-2.17.27.18-.28,1-.26.85.17,0,.26-.71c.15.25.44.52.43.77a4.06,4.06,0,0,1-.38,1.11l.25.19,1.76-1c.23.77.42,1.44.67,2.3L419,103l-.95-1.06,1.45.21c-.15.93-.3,1.87-.45,2.77l1.48-1.42.39,1.29.19-1.16,1.33.67-.51,2.09c.25.09.56.22.88.32.6.19.92,1.1.49,1.49-.13.11-.44,0-.66,0,.32-1.23-.86-.85-1.34-1.36-.11.39-.19.67-.28,1,2.15,1.13,2.15,1.13,3.47.07l3.1.36-.35-1.23-2.73.89-.36,0a1.5,1.5,0,0,1,.13-.44c.82-1.12,2.07-1,3.26-1l-.59-1c1.39-.29.7-1.52,1-2.09-.42-.53-.78-1-1.12-1.43-.2-.27-.34-.75-.57-.79s-.67.23-.91.32l1.22.84-.48.17-.16,1.4.25,0,.2-.66c.92,1.64-.58,1.35-1.24,1.89l-.32-1.24.27-.09.37.69c.27-1.42-.75-.72-1.23-.93l.37.85a5.38,5.38,0,0,1-2-.63c-1.05-.53-2.09-1.08-3.13-1.63l-4-4-17.45,3.53.34.53,2.79-.53.07.4-1.07.21c.05.9.1,1.69.15,2.63-1.45-1.1-1.73-1.1-2.61.1l.72-.49,2.13,1.41,2.84-.74c0-.27,0-.49,0-.71l.23-.32-.42.15-1.27.08-.33-.23.16.43-.36.69c-.27-.22-.75-.4-.78-.66a14.27,14.27,0,0,1,0-2.17l.34-.07.59,1.23a9.61,9.61,0,0,1,1.78,0c.9.17.82-.19.64-.84a2.2,2.2,0,0,1-.05-1.53c.19-.3.93-.23,1.42-.33l.11.39-.95.42.24,3.67,3.62-1.77a8.62,8.62,0,0,0-.28-1.34c-.58-1.48-.46-1.77.94-2.22.26.46.5.9.74,1.34l.19,1.73.1,1,1.69-1.18-.16-.17Zm8.73,5.42-.42-.15.23.32-.19.58,1.18.76C420,108.92,419.8,108.41,418.8,108.33ZM376.32,68.08l3.54-1.75,1-.44-.13-.28-1,.54a5.87,5.87,0,0,0-3.33,1.95l-.59.22.24.27Zm26.39-1.43.68.54.15-.35-.86-.16a3.72,3.72,0,0,0-2.95-1.14C400.7,66,401.4,67.14,402.71,66.65Zm-40,70.45-.2.17.18.1c.2.84-.47,1.93.8,2.53.45-.62-1.18-1.64.55-2Zm38.15-24.21-.42-.16.23.32-.19.69,3,.5-1.62-1.66c0,.34-.08.68-.15,1.38C401.24,113.44,401,113.16,400.81,112.89ZM383.05,58.25c.28.88.27,2,1.56,2.2-.11-.37-.35-.82-.25-.92.62-.61.45-1.16-.15-1.51-.26-.15-.78.16-1.18.26l.67-1.4-.65,0-.17-.28,1.48-1.19-.27-1-.53,1-.23-.11-.08-.94c.46-.5,1.43.09,1.74-.84.08-.26.48-.43.87-.76.06.76.1,1.15.16,1.87.48-3.7.48-3.7,2-4-2,1.67-1.18,3.71-1.31,6a4.17,4.17,0,0,0,1-3.65c-.06-.76-.11-1.29.71-1.61.18-.07.42-.44.37-.55a.85.85,0,0,0-.59-.44,11.82,11.82,0,0,0-1.19,0c-.41,0-.82-.12-1.31-.19l-.41.37L385,49.41h-.24c0,.53-.06,1.07-.1,1.63l1.47-.25a2.58,2.58,0,0,1,0,.56c-1.07.21-1.27,1.12-1.62,1.93-.05.11-.41.08-.63.12a1.87,1.87,0,0,1,0-.63c.16-.37.67-.87.57-1-.93-1.52.13-3.21-.47-4.73l.7-.23,1,.53.1-.2-.94-.5-1.25-1.42-2.35,2.09c2.34,2,2.18,4.55,2,7.14l-.81.93a10.29,10.29,0,0,0,.12,1.47A12.57,12.57,0,0,0,383.05,58.25ZM422.16,110a11.3,11.3,0,0,0-1.32-.62c-.17-.06-.45.11-.62.24s-.07.44,0,.46a1.86,1.86,0,0,0,.74.16,8.74,8.74,0,0,0,1-.07l-.24.83,1,.42v3.27l1.14-.84c-.35-1.2-.69-2.33-1.07-3.62Zm-67.81.91a3,3,0,0,0,.45.27A2.34,2.34,0,0,0,355,111l-.44-.23c-.3-.13-.74-.46-.88-.36a2.23,2.23,0,0,1-2.78-.07,4.23,4.23,0,0,0-1.27-.32l-.13.31,2,1.66.35-1.12.84,1.57c.43-.53.89-1.08,1.36-1.63C354.06,110.75,354.24,110.87,354.35,110.92Zm15.29-10.51v4.07c.17-.46.09-1,.26-1.41s.59-.48,1-.78l-.13-1-.23.2-.9-1,.1-.67-2.14-.27-.37,2.34,1.62.3a2.67,2.67,0,0,0,.11-1C368.72,100.35,369.24,100.46,369.64,100.41Zm16-36.56-.07-1.31-2.07-1.13c.33,2.26.68,2.73,2,2.62a3.84,3.84,0,0,0,3,.28l-2-.63.11-.26h1.73l-.83-.79,4.48-.46-.06-.47c-1.41.21-2.82.4-4.22.65-.26,0-.49.32-.83.57l-.6-.51a4.89,4.89,0,0,1,0,1.14C386.09,63.69,385.79,63.75,385.6,63.85Zm20.68,47.41c.6-.49,1.2-1,1.82-1.45,0,0,.24.26.39.29a3.54,3.54,0,0,0,1.43.11c.27-.07.4-.6.6-.92l-.29-.21-1.49,1,.1-1.07-2.44,1.42v-.61h-1.23l1.13,1.38,1.36,2.13c.86-.86,3.12,0,2.63-2.11Zm-39-26.61c-.13.57-.32,1.13-.4,1.71-.31,2.25-.59,4.5-.91,7,1.56-1.08.42-2.38.73-3.65l.52.82a7.29,7.29,0,0,1,.15-2,4.55,4.55,0,0,0-.11-3.9l1.1-.28c-.12-.66-.27-1.41-.41-2.16.24-.19.6-.33.7-.58.61-1.49,1.06-3,1.75-4.5.85-1.8,1.85-3.53,2.84-5.27a21,21,0,0,1,1.4-1.89l-.28-.23a10.59,10.59,0,0,0-1.55,1.67c-1.21,2.06-2.44,4.12-3.45,6.27a33,33,0,0,0-1.39,4.56Zm60,27.28a4.34,4.34,0,0,0,1.08,3.85l2.29-.61a3.45,3.45,0,0,1-2.92-2.64c0-.21-.31-.38-.47-.57.22-1.24.23-1.24,2.06-.74.46-1.18-.71-1.3-1.13-2a1.78,1.78,0,0,1-2.57.46,5.6,5.6,0,0,0-1.43-.76.85.85,0,0,0-.39.52,16.3,16.3,0,0,0,.21,2c0,.08.16.13.16.14l.91-.66h-.9l-.1-.21.9-.61c.38.43.78,1.11,1,1.06C426.69,110.92,426.81,111.6,427.19,111.93Zm-49-9.31c-.05,1-.09,2-.13,2.88l1.56.11.11-.82,1,.21.05-.4-2.08-.17a4.26,4.26,0,0,1,0-1.25c.09-.26.45-.43.67-.62l-1-.11.1-1.22c-.85-.1-1.75-.23-2.64-.29-.24,0-.5.2-.74.31l.83.42-.43,1.4c-.21-.35-.41-.71-.63-1.09H374c-.47,2.88-.46,3,.45,3.26v-2.86h.34l.21.87,2.65.34v-2Zm-21.56,29.92-.41-.16.22.33,1.45,1.75-.19.38,3.26-.16c-.29-1.07-1.74.79-1.63-.71l-1.53-.28.05-.41,2.77-.21,0-.14-2.11-.23c.84-1.65,2.46.67,3.3-.73L361,131l.08,1-.24,0-.8-1-2.57.27C357.35,132.42,357.35,132.42,356.67,132.54Zm16.05-25.86-.05,1.16c1.3-.14,2.75.91,4.35-.21a7.62,7.62,0,0,0-4.32-.93c-.1-.09-.19-.23-.31-.25q-3-.63-6.05-1.21c-.56-.11-1.13-.19-1.87-.32l1.28,2-1.15-.16,0,.19,1.37.47c-.2-.85,0-1.13.78-1,1.8.43,3.61.8,5.42,1.19l.06-.2-.9-.83ZM396.25,53c0,.12,0,.26,0,.35.51.86.51,1.52,0,2,0,0,0,.07,0,.12a3.33,3.33,0,0,0,1.06.33.92.92,0,0,0,.71-.51c.15-.78-.89-2-1.82-2.31l-.58-3.6c-.09.05-.4.11-.53.3-.74,1.06-1.75.93-2.8.73a1.46,1.46,0,0,0-.58-.06,2,2,0,0,0-.53.29c.14.14.26.36.42.4a1.72,1.72,0,0,1,1.5,2,18.09,18.09,0,0,0,.08,2l1.35.34V50.6l.55-.09a3.34,3.34,0,0,1,.25,1,7.21,7.21,0,0,1-.3,1.24s.07.06.16.15l.1-.91C395.64,52.33,396,52.65,396.25,53Zm23.48,47,1.16.6c.13-1.18-.49-.85-1-.77-.05-.26,0-.66-.15-.76a11,11,0,0,1-3.44-4.16L408.47,97l.65.34-.76.34a28.4,28.4,0,0,0,5.28-1.16c1.86-.63,2.28-.53,3.46.91A27.5,27.5,0,0,0,419.73,100Zm-24.2-40.27.61-1c.07.59.11.91.15,1.24l.21-.32,2.44,1.1c-.47-1.18,1-2.14.19-3.29,0,0,.12-.2.18-.32a2,2,0,0,0,.19-.49c-.38-.24-.78-.44-1.21-.68L398,57.73h-.27l-.45-.92-.33,1.09c-.37-.39-.65-.69-.93-1-.07-.07-.21-.2-.25-.17s-.31.19-.32.31c-.08.9-.61,1.82.13,2.67l-.9-.07-.24-2.07c-.29.23-.35.6-.47.62-1.7.26-.48.83-.16,1.32s.5.83.82,1.38l1.06-.27-1-.43Zm-50.39,77.64-1.45-.59-.17.28c1.07.26.88,1.07.9,1.8s0,.86.84,1c-.11-.38-.43-1-.29-1.12a2,2,0,0,1,1.25-.41c2-.12,4.11-.18,6.17-.26.72,0,1.51-.15,1.48,1l.74-.27.46,1.35.87-.26a15.83,15.83,0,0,0,0-1.83c-.09-.79.25-1.23,1-1.28a16.36,16.36,0,0,1,1.84.11c1.27,0,2.55,0,3.82,0,.18,0,.35-.23.76-.52a44.59,44.59,0,0,1-6.16-.06c-1.58-.23-1.86.92-2.59,1.66a2.45,2.45,0,0,0-.31.55l-.3-.82c-2.46.12-5,.27-7.44.31-.47,0-.94-.46-1.41-.7h9.51v-.45c-2.38,0-4.77,0-7.16,0A13.39,13.39,0,0,0,345.14,137.35Zm30.45-23.26-.33.14-.16-1.31a15.87,15.87,0,0,0-1.62,2.14c-.79,1.48-2.23,2.88-1,4.8,0,0-.11.16-.18.25l-.42-.31-.33,2.79.65.86h-1.38v-.92c-1.49,0-2.84,0-4.2,0-.2,0-.38.28-.57.43.19.15.38.44.58.45,1.4,0,2.81,0,4.21,0,1.15.53,1.6.37,1.79-.73s.27-2.11.39-3.12c.59.2.59.2.24-1.87a11.27,11.27,0,0,0,1.54,0c.25,0,.47-.29.71-.45l-.16-.22-.77.48-.26-.25.72-.89-.74-.23-.57,1.37c-.3-.81-.49-1.56.52-1.88.3-.09.59-.23.88-.35a2.27,2.27,0,0,1-.65-.36c-.1-.09,0-.35,0-.34l1.33-.3,1.73-.22-.82,1.68.31.13.78-1.7c.62,0,1.2-.22.78-1.42l-.93.82-.23-.06.5-1.72,2.9-.53.17.25-.93.92.11.21,1.51-.72-.67-1.65-.2.32a4.6,4.6,0,0,0-1.56-.26,6.82,6.82,0,0,0-3.74,2.19c.32.35.68.59.79.91C376.32,113.54,375.84,113.86,375.59,114.09ZM429,129.27l-.54-1.16c1.39.72,1.31-.19,1.49-.79-1.43-.62-2.27-.14-2.3,1.3,0,.28,0,.55,0,.83-1.23.12-.45-1-.87-1.39a6.26,6.26,0,0,0-1.28-1c-.12-.07-.69.33-.69.53,0,.78.5.95,1.18.88.05,0,.12.08.18.13-.58.78-1.18.78-1.66.05a1.67,1.67,0,0,1,.32-2.56A3.25,3.25,0,0,0,426,122a20.55,20.55,0,0,1-.72-2.83h-1.07l1.3,4.59-1.16.26-.1-.76c-1.13.27-1,1.32-1.39,2.07-1.84,1.21-1.91,2-.73,4.57.09-1.06.14-2,.27-2.93a14,14,0,0,1,.44-1.66c.58-.23.92.07.72.57-.59,1.42.11,2.55.58,3.55.93,0,1.77.11,2.61.13a5.75,5.75,0,0,0,.89-.16l1.2,0,2.27.31,0-.22-1.14-.33,1.28-.48,1.25.92c.83-1.52.74-2.92-.84-3.84l.59,2-.86.22-.58-2.64-.36.24-2.06-2.56h.38l.13-1.06c.55.87,1,1.67,1.7,2.72l.26-1.54c-.91.14-1.35-.23-1.33-1.14s0-1.89,0-2.92l-.74.06c-.25,1-.39,1.9-.69,2.73a3.08,3.08,0,0,0,.73,3.43,6.11,6.11,0,0,1,1.32,1.26,1.92,1.92,0,0,1,.16,1.59C430.1,128.65,430.05,129.72,429,129.27ZM392.88,100.7l.2-.18-.18-.09a5.48,5.48,0,0,1,.72-.46,4,4,0,0,1,.7-.16l0-.35c-1.31.61-1.6-.09-1.69-1.09,2.31-.19,4.59-.35,6.86-.57a37.21,37.21,0,0,0,4.07-.56c3.07-.64,6.13-1.35,9.18-2.08,1-.24,1.91-.65,2.87-1,.7-.1,1.18-.27.56-1.08a2.2,2.2,0,0,1-.29-1c-.26-1.88-.51-3.77-.77-5.65a2.7,2.7,0,0,0-.13,1.77c.55,1.06.15,2.12.09,3.12a1.91,1.91,0,0,0,.39,1.67c.22.24.12.78.17,1.19l-.72-.66-.05.58c-.8.12-1.43.18-2,.32-1.7.38-3.37.86-5.08,1.18s-3.62.56-5.43.8c-2.36.31-4.72.65-7.08.88-1.25.12-2.53,0-4.06,0l1.44,2.15-1-.18c.05.21,0,.49.17.62A8.81,8.81,0,0,0,392.88,100.7Zm3.75-55.07c1.12,1.38,2.17,1.81,3.13,1.29a6.64,6.64,0,0,1-3.4-2.65c-3.84,2.47-7.91,2.3-12.15.57a2.61,2.61,0,0,0,1.21,1c1.41.4,2.76,1.58,4.33.43.08-.06.28,0,.42.09.38.12.77.38,1.12.33,1.32-.18,2.63-.47,3.94-.71a5.84,5.84,0,0,1-3.63,1.44c-1.36.1-2.74,0-4.1,0,1.81.43,1.81.43,2.19,2.9.5-.34,1.18-.56,1.22-.86.18-1.58,1.28-1.87,2.52-2,.37,0,.73,0,1.11-.08l-.09.44,2.68-.55-.67-1.47ZM375.87,93l.71-.06.32-1.09.82,1.05.18-1.36.26,0c.06.51.11,1,.17,1.61l.82-10.43-2.29-.22c-.18,1.7-.34,3.45-.54,5.2s-.43,3.4-.65,5.1c-.23.13-.46.37-.7.38a13.38,13.38,0,0,1-5.59-.89,8.77,8.77,0,0,0-1.61-.34c.29-.51.45-.81.69-1.25l.59,1.16V89.11l-1-.08-.89,4.18c.68.16,1.29.35,1.91.44,1.34.21,2.86,0,4,.63s2.74-.65,3.59.88c1.44-.56,2.88.28,4.33,0a7.48,7.48,0,0,1,1.74.19c.87.07,1.75.11,2.64.16l-.2-1.1-7.74-.73c-.15.29-.32.66-.48,1C376.48,94,376.17,93.51,375.87,93ZM354.1,129.51l-.55.71-1.24-.87a3.37,3.37,0,0,0,.72-.15c.34-.23.65-.49,1-.74-.4-.15-.83-.46-1.21-.41a1.43,1.43,0,0,0-.91.75,9.12,9.12,0,0,0-.47,1.94c-.23-.59-.38-.88-.46-1.18s.06-.62-.07-.7a8,8,0,0,0-1.63-.81c-.08,0-.51.57-.47.61a10.42,10.42,0,0,0,1.21,1.08c-.29.1-.7.41-.95.31a1.71,1.71,0,0,1-.25-3,3.69,3.69,0,0,0,1.81-4.2c-.15-.57-.33-1.13-.5-1.73H353l-4.11-1a1.69,1.69,0,0,0,.43,2.2c.32.33.21,1.14.17,1.73a6.44,6.44,0,0,1-.41,1.35l-1.29-.11a12.12,12.12,0,0,0-.75,2.77,9,9,0,0,0,.65,2.47h7c-.12-.21-.28-.51-.44-.82.23-.17.67-.35.66-.51a13.8,13.8,0,0,0-.3-2.8c-.17-.68-.62-1.24-1.48-.8,0-.67,0-1.27.15-1.86a12.52,12.52,0,0,1,.47-1.55c.2-.64.42-1.28.67-2h-1.09c-.05.72-.07,1.39-.15,2a29.66,29.66,0,0,1-.42,3,5.63,5.63,0,0,1-.63,1.34,1.83,1.83,0,0,1-.51-.29c-.08-.08,0-.38-.09-.39a4.72,4.72,0,0,0-.7.06c.05.74.09,1.38.14,2.17l2.26-1.8C354.58,127.25,354.89,128.27,354.1,129.51Zm-1.27,15c0-.55,0-1.09,0-1.63s-.07-.8-.11-1.22l-1.11.66.34,0c.1.71.19,1.41.29,2.14h.62c-.11.87-.71.48-1.13.41a9.79,9.79,0,0,1-1.31-.37c.1-.52.22-1.05.3-1.59,0-.26.06-.74,0-.76a2.56,2.56,0,0,0-.8,0,8.52,8.52,0,0,0,.1,1.28,9.13,9.13,0,0,0,.43,1.09v.83h3.49c.19.25.48.83,1.2,0,.21-.24.9-.09,1.37-.06a5.28,5.28,0,0,1,.87.22c-.26-.18-.53-.36-.78-.55a1.54,1.54,0,0,1-.22-.41h4.16c-.08.23-.09.34-.13.37s-.25,0-.33.09c-.75.72-.18,1.55-.54,2.31l.39,0,.23-.91h8.34v-.35H360v-.34h2.31l-.49-.74,1.5.08,0,.59.16,0,.33-.73.19,0,.05.66h4.1V141c-.15,1.8-1.67.11-1.89.72l-.89-.87c.18.76.18.76-1.68,1l-.14-1.17-.77.21-.28-.95-.24.05v1.08l1,.23v1.75h.27l.26-.89h1.32l.63,1L366,143l-.21-.78h1.71l.66,1.28a12.56,12.56,0,0,1-2,.84,19.2,19.2,0,0,1-3.12.43c-.2,0-.44-.42-.81-.8h-6.42l.65-.58a8,8,0,0,1,3.16-.25c.64,0,1.28,0,1.91,0a13.71,13.71,0,0,1,0-1.92c.14-1.26.37-2.5.58-3.83h-5.3c-.1,2-.2,4-.29,6-1,0-1.49.67-1,1.62Zm54.7-75.27-.23-.44a1.5,1.5,0,0,0-.23.15,4.17,4.17,0,0,0,.26.46c2.4,4,5.08,7.79,5.4,12.72l.17-.56c1.25,3.58,1.08,7.07,1.09,10.21l-.74.74.42.29c.26-.44.75-.88.73-1.3-.07-2.56-.29-5.12-.4-7.69a21.37,21.37,0,0,0-1.65-6.72c-.34-.88-.74-1.75-1.11-2.62l.42-.19,1.93,3.8.38-.7.2.06c-.1.65-.19,1.3-.29,2l.27,0,.19-.8L416,79.75a22.23,22.23,0,0,0-2.16-4.67,12.18,12.18,0,0,0-2.29-2.47C410.26,71.45,408.88,70.38,407.53,69.27ZM403,138.73l.33.22-.16-.42c-.16-.74.17-1.15.89-1.17,1.16,0,2.32,0,3.48,0h6.64l0,.34L413,138v.34a1.41,1.41,0,0,1,2,.77.42.42,0,0,0,.38.15.56.56,0,0,0,.29-.4,5.09,5.09,0,0,0-.19-.91c-.21-.94.29-2,1-2,1.87,0,3.74,0,5.63,0,.14.91.26,1.72.35,2.33l2.22-.29a5.86,5.86,0,0,1-.67-.12c-.3-.13-.59-.29-.88-.44a3.76,3.76,0,0,1,.91-.26c1,0,2.08,0,3.12,0v-.23h-4.52c.81-.77,8.17-1,10.35-.46-1.7.8-3.25.25-4.66.5l1.22.89.08-.58h2.68c-1,.69-1.05,1.08-.23,1.56.6.34,1.18.71,1.82,1.11v-2.58a1.54,1.54,0,0,1,1.9-1.66c1.06.1,2.15,0,3.22,0a1.85,1.85,0,0,0-1.19-.24c-2.41.15-4.82.43-7.24.45-3.58,0-7.16,0-10.74-.25-3.38-.22-6.67.77-10,.53-1.11-.08-2.22,0-3.33,0v.34h8.2c-.09.27-.18.36-.27.36-3.5.1-7,.2-10.5.23-.32,0-.64-.46-1-.71s-.46-.34-.58-.42c.15.7.26,1.33.41,2C402.84,138.19,403,138.45,403,138.73Zm18.85,2.71.07,1.06h.21l-.09-1.21c-.17-.35-.49-.69-.5-1-.07-1.23,0-2.47,0-3.62h-5.26v5.63h5.22l-.12-.31Zm-78.1-1,.11,1,.32.07a7.27,7.27,0,0,0,.18-1c0-.08-.28-.16-.44-.24-.12-.76-.24-1.53-.37-2.32h-5.16v5.64h5.1c-.29-.75.43-1.49-.26-2.18C343.19,141.27,343.6,140.72,343.79,140.4Zm71.42-21.05c.24,1.09.49,2.18.76,3.39.47-.78-.26-2,1.14-2.15l-.22-.88.88-.29-1.08-.33-.14,1.38-1.36-1.1.1-1.14c.62.75.87-.36,1.36-.27a3,3,0,0,1,.4.12l.16-1.14-1.4.93-.32-1.64c1.13.51,1.2-.13,1.15-1a14.75,14.75,0,0,1,.1-1.75c1.35,1.23,2.49,2.29,4.07,2.51l-.45-1.76c-1.06-.63-2.38-.92-2.87-2.31l2.84,1.7.26-.32c-.63-1.83-3.08-1.79-4-3.43l.64-.21c-1.09-.93-2.61-1.52-2-3.36l2.64,2.49c0-2.19-2.25-2.35-3-4,0,2,0,3.73,0,5.5a19.32,19.32,0,0,0,.34,2.37,1.74,1.74,0,0,0-.33.71,21.52,21.52,0,0,0,0,3.11c.1,1.09-.32,1.48-1.53,1.07l1-.6v-1.47l-1.07.29.77-1.6a3.09,3.09,0,0,0,.17-1.74c-.22-1,.54-2.28-.78-3,1.29-.36.57-1.28.69-2l-1,.2v11.64Zm4.79,6,.51,1.35c1.19-1.31,2.39-2.53,3.45-3.87.26-.32.81-1.12-.08-1.5l-1.36.75-.24-.2c.57-.56,1.41-1.1.16-1.7a.64.64,0,0,1,.09-.5,8.51,8.51,0,0,1,1-.54c0-.54-.08-1.1.13-1.29s.81-.17,1.24-.24v-.11l-1.49-.1a1.08,1.08,0,0,1,.84-.64c1.58,0,3.16.15,4.73.22.89,0,.92-.34.46-.74-1.16.12-2.3.12-3.44.13-.15,0-.31.12-.46.12-.7,0-1.4-.12-2.1-.18v-1l2.5.14a16.15,16.15,0,0,0,.5-2.73c0-.36-.47-.85-.85-1-.21-.1-.79.2-1,.48s-.07.72-.09,1.2l.77-1a2.29,2.29,0,0,1,.13,1c0,.27.3.53.33.8a2.66,2.66,0,0,1-.21.84l-.5-.7c-.06-.08-.13-.16-.06-.08-.7.29-1.3.57-1.91.8-.89.33-1.9.54-1,2.08-.8-.13-1.41-.09-1.16.75h-1.57l-.08-1c-1.24,1.09-.78,2.51-.7,3.9.05.84,0,1.68,0,2.52a5.11,5.11,0,0,0,.13.86l.47-.26.52,1.1Zm1.68-38.11c-.18-.51-.37-1-.56-1.55l-.25.08.62,1.64c.55,3.44,1.77,6.79,1.59,10.46-1.86-.4-.82-1.94-1.36-3,0,.88-.08,1.63-.11,2.38l-.21,0-1.2-2.16,1.25.3c-.58-1.14-1-2-1.42-2.82,0-.11.17-.34.27-.52l.37.1q-1.11-4.67-2.2-9.29c-.33.16-.33.16-1-1.24-.32-.62-.66-1.23-1.1-2.07l.05,1.08-1.11-.58c.93,3.79,2,7.49,2.1,11.37l-.41.07-1.47-8.3c.18,2.65.54,5.26.93,7.86a1.12,1.12,0,0,0,.42.66c1.14.8,2.3,1.56,3.55,2.4l-.6,1.49-3-2c.41,1.75,4.89,4.7,6.82,4.47A39.94,39.94,0,0,0,421.68,87.24Zm-37.53,19.61,1-.16.07.32-5.47,2.17c.66.09,1.07.27,1.39.17a23.44,23.44,0,0,0,2.21-.92,1.32,1.32,0,0,1,1.75.56l-1.29-.17-.07.42,1.68.18,0,.26-1.38.33c1.38,1.28,3,.35,4.38.84l.11.6a2,2,0,0,1,.47-.33,1.46,1.46,0,0,1,.72,0c.17.06.29.26.43.41l.14-.13-.29-.55c1.7-.42,3.51.48,5-.82l.9.36c.35-1.16-.33-1.61-2.91-1.79.54.29,1.13.46,1.66.74.2.1.25.47.37.71-.53-.11-1.07-.17-1.59-.33-.69-.22-1.09-.62-.56-1.36l-.17-.2-.1.17-.66,1-.42-.26a4.84,4.84,0,0,1,.86-1.29c.22-.17.76,0,1.14.11.19,0,.36.14.55.17a14.86,14.86,0,0,1,8.61,4.22c1.13,1.09,2.05,2.38,3.07,3.58a5.16,5.16,0,0,0-1-2,29.78,29.78,0,0,0-4.15-4,15.16,15.16,0,0,0-4.7-2.18c-1.57-.45-1.73-.38-1.46-1.94l.31-.08.33,1.11.38-.93,5.79,2.52.84.5.11-.22-.76-.45c-1.28-.67-2.54-1.39-3.86-2a28.93,28.93,0,0,0-2.81-.94l.06-.22L396,105l1.76-2.16c-1.49-.59-3-1.65-4.59-1-.16-.36-.34-.9-.41-.88-1.51.28-1.85-.46-1.63-1.76a2,2,0,0,0-.28-.17l0,.7-1.53-.22c-.88-.51-.34-1.8-1.52-1.89a5,5,0,0,0-1-.21c-2-.1-4.07-.14-6.09-.26-1.77-.12-3.53-.32-5.29-.48l-.08.56a32.08,32.08,0,0,0,11.92.85l.53-.49,1,2.11-2.28.48,1.15.18c-.45.54-.51,1.37-1.49.92-.13-.06-.54.16-.58.31-.16.62-.22,1.26-.33,2h-.64c-.16-1.22-.32-2.39-.48-3.55l-.28,0v.87l-1.05-1c.25,1.08-.15,1.51-1,1.53s-1.92,0-2.88,0v.25l1.78,1.13.13,1.14a3.77,3.77,0,0,1,.6-.3c.35.45.65.93,1,1.4l-.24.19h1.14c.19-.51.37-1,.54-1.45.61,1.35-.29,1.86-.94,2.17l1,.73-.41.13c.08.09.16.26.22.26A1.25,1.25,0,0,0,384.15,106.85ZM380.6,79.07l3.89.42.85-4.6.39.07-1.19,11.36,2.07-.4.12.36c-.33.16-.68.5-1,.47-1.19-.1-1.23.61-1.27,1.48-.07,1.82-.21,3.64-.33,5.47l.29,0c.05-.56.1-1.11.14-1.52l1.27.49-.24,2.94c1.09,0,2.06,0,3,0a32.19,32.19,0,0,0,3.24.2c2.43-.16,4.85-.42,7.26-.7s4.91-.59,7.35-1c.36,0,.68-.38,1-.58,0-.08.07.25.1.24,1.71-.36,3.42-.75,5-1.13,0-.39-.1-.66-.1-.92,0-5.46-.22-10.82-2.58-15.94A47.7,47.7,0,0,0,406,69.17c-.06-.1-.28-.1-.43-.14l-1.78-2-.29.3,1.88,1.84c.26.43.51.86.78,1.29,1,1.55,2.07,3,2.89,4.67a18.85,18.85,0,0,1,1.07,3.54c.34,1.19.68,2.38.95,3.59a12,12,0,0,1,.58,3.23,52.79,52.79,0,0,0,.56,7l-.3.12-.67-1.21a14.76,14.76,0,0,1-2.49,1.12c-1.78.42-3.6.66-5.52,1l-.32.89-.26-.05V92.18h-.15l-.18,2.27-.37,0a16.75,16.75,0,0,1,0-2.24c0-.29.4-.54.62-.81a7.55,7.55,0,0,1,.53.77,2,2,0,0,1,.09.55l.19,0c-.07-.81-.13-1.62-.19-2.37l-2.07.16.54,2-.3.08-.31-.67c-.34,1.79-1,2.34-2.7,2.34h-4.05l-.13,1.16-.41,0c0-.42,0-.84,0-1.26s-.13-1-.2-1.55l.31,0,.31,1,.13,0,0-.93h.21l.42,1.13.29-.07c-.49-7.94-.37-15.93-2.27-23.93l-.32.79c-1.76-2.17-2.11-3.82-.92-4.23.39.75-.51,2.19,1.18,2.35-.25-.82-.47-1.55-.7-2.28l5.53-1.75c-.08-1.35,1.46.7,1.7-.28-.34-.17-.67-.47-.91-.42-1.74.42-3.48.89-5.21,1.37-.92.25-1.83.55-2.81.85a5.83,5.83,0,0,1,.2,1.31c0,.27-.31.52-.49.78L390,68l.23-.71L389.9,67l-.81,1.31.9.54-1.08.61c-.12.52-.26,1.13-.41,1.74l-.35-.07L388,69.8l-.31-.19-1.32,1.63c-.15-.32,0-.47,0-.62,0-.73,1.22-1.15.49-2,.13-.62.27-1.24.4-1.86l-.14-.11-1.57,2h1.33l-1,1,.14.07-.38.44-.34-.14c.11-.92.23-1.84.35-2.76l.16-.42-.33.22-.8,1.17.52,1-.23.19-1-.49c-.29.24-.7.67-.78.61-1-.64-1.24.25-1.65.71a6.27,6.27,0,0,0-.8,1.26c-.73,1.34-1.45,2.69-2.1,3.9l1,.88-.21.25-1-.42c-.5,2-1,3.88-1.47,5.8l.75.27c1.19.36,1.7.06,1.9-1.14s.28-2.24.52-3.34a15.69,15.69,0,0,1,.77-2.18l.31.13c-.21,1.17-.43,2.34-.64,3.51s-.48,2.55-.69,3.83a1.52,1.52,0,0,0,.12.62c.07.27.27.72.18.78-.81.59-.72,1.46-.8,2.29-.14,1.55-.34,3.11-.44,4.66a4.46,4.46,0,0,0,.33,1.29l.37-.12c-.08-.27-.29-.6-.2-.79s.47-.41.72-.6l.21.19-.31.77,1.25.13,0,.29-1.19.21a21.49,21.49,0,0,0,2.69.32c.3,0,.87-.47.87-.73.07-2.73,0-5.47,0-8.16l-.47-.3.46-.5c.09-.1.23-.2.25-.33.22-.91.41-1.84.63-2.88a7.58,7.58,0,0,1-1.69,0C382.13,79.82,381,80.38,380.6,79.07Zm28.76,3.8h.29c.18,1.1.36,2.2.55,3.3a4.74,4.74,0,0,0,.4,1.77c.44.66.55.59-.17.94.21.74.42,1.48.68,2.42a2.48,2.48,0,0,0,.23-.51,30.48,30.48,0,0,0-1.18-9.64,35.82,35.82,0,0,0-1.72-5,50.3,50.3,0,0,0-2.7-5.07c-.13-.24-.69-.22-1.05-.33a2.57,2.57,0,0,1-.39-.19l.54-.83c-.16-.12-.43-.21-.54-.4-1.05-1.85-2.69-1.81-4.38-1.31-.55.16-1.37.49-.73,1.53a23.64,23.64,0,0,1,3.1,6.89,43.71,43.71,0,0,1,1.11,4.86c.29,2.78.34,5.59.52,8.39,0,.72.16,1.43.25,2.15,1.48-.34,2.79-.7,4.12-.93,1.13-.2,1.73-.72,1.62-1.91C409.72,86.93,409.55,84.9,409.36,82.87Zm-9.66,3.36c-.11-1-.22-1.86-.32-2.75l.24-.06.56.83v-3l.37,0c.24,2.87.49,5.75.73,8.67l1.89-.19c.13-7.42-1.29-14.72-4.83-20.23h-4.23l0-.16,1.57-.47v-.11l-2,.2c1.95,7.78,2.08,15.71,2.41,23.79l4-.31c-.2-1.86-.39-3.6-.59-5.44-.52,0-1.11,0-1.7,0s-1.12.15-1.68.24l0-.36Zm-26-12.63.39.15a4.86,4.86,0,0,1-.18.86,27.71,27.71,0,0,0-1.17,2.61c-.66,2.06-1.3,4.13-1.8,6.24-.53,2.26-.88,4.56-1.29,6.84,0,.17.1.49.21.52,1,.24,2.15.82,3,.54a2.42,2.42,0,0,1,2.42.28c.09-1.58.18-3.19.27-4.76-1.42-.28-2.75-.54-4.08-.83a2.54,2.54,0,0,1-.67-.39c.26-.11.53-.34.76-.29,1.32.24,2.63.55,3.86.82.7-3,1.34-6,2.1-9A25.11,25.11,0,0,1,381.48,69l-1.22-.61-.53.9a3.16,3.16,0,0,0-.39-.85.91.91,0,0,0-.73-.3,4.38,4.38,0,0,0-1.91.79A22.32,22.32,0,0,0,373,73.16c-1.38,2.37-2.36,5-3.52,7.49.87.31,1.23.11,1.46-.61.46-1.43,1-2.84,1.54-4.22A23.67,23.67,0,0,1,373.7,73.6Zm12.37,42.6c-3.29,1-6.08,4.24-4.47,8.17a3,3,0,0,0,3.08,2c.61-.06,1.23,0,1.85,0v.25l-2.18.55a13.25,13.25,0,0,0,2.28.85,14.22,14.22,0,0,0,4.83.08c2.68-.53,6.19-2.53,6.33-6.11a1.59,1.59,0,0,0-.63-.16,48.19,48.19,0,0,0-5.9.86c-1.42.36-3.07,0-4.25,1.21-.05.06-.27,0-.4-.09-1.34-.35-1.49-1-.61-2.34l1.36,1.11,1.27-.49c-.77-1-.89-2.35-2.43-2.72-1.22-.29-1.25-.79-.59-1.92A10,10,0,0,0,386.07,116.2Zm11.05,3.63c-1.46-4.16-7.74-5.12-10.69-3.7a9.52,9.52,0,0,0,1.46.36c1.33.1,1.67.61,1.17,1.82a1.8,1.8,0,0,0,1.73,2.48C392.9,120.55,395,120.16,397.12,119.83Zm-29.67-1.51V108.4c1.09.24,2.35.48,3.59.8,2.36.6,2.7.61,3.84,0l-8.6-1.45c.29,1.08.55,2.09.82,3.11l-.39.11-.36-1.24-.13,0v3.22l-1.76-.24c-.33,1.89-.16,2.2.87,2.25l.54-1.57.3.1c0,.73-.07,1.45-.11,2.14l.65.36c-.3,1-.53,1.88-.76,2.69l1.08.64-.1.23h-1.72l.51-.66-1.15-.38v-.21l.95-.21c0-.25,0-.45,0-.65a2.86,2.86,0,0,1,.06-.58c.3-1.27.19-1.38-1.3-1.17v4.07h5.76l.06,1,.9-.07-.67-.94h.93c-.06-.08-.14-.37-.26-.39-1.17-.15-1.64-.66-1.19-1.86a2.34,2.34,0,0,0,0-1h-1.41v2Zm13.9,24.74v-6l-5.13.37v5.61Zm26.73-29.36,1.3,5.66h3.05V107.54L404.06,109l0,.36c2.69,0,5.26-1.18,8.36-1.32-1.78.8-1.36,2.08-1.34,3.21.05,2.37.17,4.74.22,7.11,0,.25-.19.51-.29.77a2.42,2.42,0,0,1-.39-.79c-.06-.75,0-1.5,0-2.28l-1.36-.08.33-1.64.23,0,.15,1.1.25,0c.1-.72.19-1.44.29-2.23Zm-22.18-69c.07-1,.12-1.55.16-2.12l.31,0,.07,1,1.77.33c.15-1.19.29-2.27.42-3.37,1,0,.65.54.46,1a3.24,3.24,0,0,0-.36,1.16c.09,2.08.07,2.11-1.92,1.67-.1,0-.22,0-.33.07,2.5.78,5,1.17,7.78-.07-.45,0-.63-.05-.75,0-1,.53-1.32.14-1.38-.9a15.36,15.36,0,0,0-.49-2.76c0-.18-.32-.31-.5-.46.72,1.47,0,1.82-1.35,1.88-.05-.58-.1-1.17-.16-2a6.84,6.84,0,0,0-2.57.45,11.44,11.44,0,0,0-2.12,2.2C385.29,43.5,385.54,44,385.9,44.66Zm-3.09,98.92c-1.85,0-3.56,0-5.26,0-.87,0-1.74-.13-2.52-.2l-.49,1.36c.68.31,1.71-1,2.36.28.3-.28.52-.64.82-.74s1.21-.31,1.32-.13c.54.82,1.26.69,2,.65s1.42,0,2.15,0l0,.59c1.85-1,3.82-.37,5.74-.66l-.9-.35,0-.26H392l-.17-1.47-.84,1.24-.25-.2.22-1.07c-1,.17-2.27-.62-2,1.25l-1.35-.67c.1,1.24-.51,1.52-1.39,1.35-1-.19-2.09-.43-2.86-.6-.06-1.17-.11-2.27-.17-3.37h-.37Zm21-18.19c1.05-.69,1.13-2.23,2.61-2,.09,0,.31-.42.35-.66a8,8,0,0,0-2.4-7.15c.2.9.39,1.72.57,2.54l-.36.17c-.14-.16-.35-.3-.42-.49s-.14-.68-.25-1a1.38,1.38,0,0,0-.35-.49s-.35.14-.34.19a2.36,2.36,0,0,0,.22.63,4.27,4.27,0,0,1,.44,1.05c.07.76,0,1.54,0,2.31a3.21,3.21,0,0,0,.26-1.3c0-.18.22-.33.33-.49.12.15.38.33.35.46-.18.88-.42,1.74-.64,2.63l.21.07Zm-8.06,14.31.29-.11v-3.28l4.62-.23v.07H378.12a2.06,2.06,0,0,0,1.17.24c.8,0,1.78-.25,2.33.12s.45,1.38.64,2.11c0,.11.06.28.13.31a.77.77,0,0,0,.54.1c.09,0,.08-.32.12-.48s.07-.59.22-.69a1.36,1.36,0,0,1,2.12.9c0-.43.07-.77.12-1.3l2.6.45.29-.56c-1.73,0-3.4,0-5.08,0a2.56,2.56,0,0,1-.79-.33l.13-.25h12.7l-1.31.66Zm-6.09-89.18c-.33.6-.56,1.06-.83,1.5-.14.21-.47.37-.49.57-.06.74,0,1.48,0,2h4.07c1.36-2.42-1.24-2.58-2-3.8C390.29,50.58,389.78,50.56,389.67,50.52ZM401.5,107.3c.64.33,1.16.83,1.67.82a7.3,7.3,0,0,0,2.78-.56c1-.45,2.71.24,2.93-1.52,1.48,1.58,2.92-.5,4.38,0l-.18,1.06,1.07-.53c-.09-.71-.17-1.36-.26-2.14-.43.46-1.63-.06-1.24,1l-5.5.48v.22l.83.16.07.29a13.73,13.73,0,0,1-1.66.49,7.38,7.38,0,0,1-.43-1l-2.34,1.68.35-1.11Zm-28,3-4.78-.72c-.13,1,.35,1.25,1.2,1.19.33,0,.69.24,1,.38l-.12.35-2.32-.32c.21.78.19,1.68.61,2a4.46,4.46,0,0,0,2,.33ZM420.94,144l.11-.37h1.81l-.07-.88c-.83.58-6.5.56-7.53,0l-.17,1.38-1.09-.71.24-1.35c-.81.68-.1,2-1.41,2.14a3.33,3.33,0,0,1-2.41-.17l.56-1.31-1,.55c0,.42.09.85.13,1.23h7.35c.76-.5,1.23-1.07,1.69-1.06s1.59,0,1.39,1.24l3.08-.4C422.66,143.7,421.62,144.94,420.94,144Zm-24-26.36,2.83-1.32-3.95-2.85-1.49,2.09Zm-6.16,29,6.53-.47,0-.09h-14v.34h5.23l0,.41c-1.33.14-2.65.34-4,.41s-2.84,0-4.61,0c.54.25.77.46,1,.45,3.43-.14,6.86-.32,10.29-.49,0,0,0,0,0-.07Zm-31.3,1.68a11.13,11.13,0,0,0-1.53-1.89c-.27-.22-1,.08-1.47.1s-1.28,0-1.92,0c-1.89,0-3.78,0-5.67,0a1.89,1.89,0,0,0-.65.3c.23.13.45.38.67.39.5,0,1-.12,1.51-.16a11.05,11.05,0,0,0,2.53-.19c.9-.28,1.32,0,1.62.75,0,.05.13.05.28.09l.25-1.1c.67.42,1.42.65,1.73,1.15a7.35,7.35,0,0,1,.42,2.32Zm29.2-112.68c.68-.57,1.21-1.28,1.48-1.19.88.28,2.35-.17,2.46,1.52a7,7,0,0,0-.59-2.47,16,16,0,0,0-1.48-2.07l.74-.25c-.22-2-.43-4-.65-6-.2,1.67-.12,3.33-.22,5-.07,1.06.34,2.22-.79,3.15C389.12,33.64,389.05,34.65,388.71,35.56Zm-10.34,82.1c-.34,1.07-.66,2.08-1,3.11.84.85,1.72.44,2.66.11s.88-1.19,1-1.87c0-.29-.54-.79-.93-1A7.47,7.47,0,0,0,378.37,117.66Zm1.17-1.22a3.83,3.83,0,0,0,.81.74c.49.21,1.17.57,1.52.39a6.31,6.31,0,0,0,2.06-1.75c.11-.16-.63-1.1-1.12-1.51-.19-.16-.84.07-1.17.29A16.74,16.74,0,0,0,380,116C379.87,116.12,379.76,116.24,379.54,116.44Zm10.59,12.68c.15.68.31,1.46.48,2.24l4.17-.88-1.09-2.16ZM370.52,81.37c-.68-.26-1.21-.15-1.38.67-.13.66-.22,1.33-.33,2-.25,1.45-.51,2.89-.76,4.37l1.17.14C369.66,86.14,370.08,83.77,370.52,81.37Zm23.81-37.92,1.15.67c-.62-1.86-.47-4.29-3.24-3.94.17,1.23.33,2.45.5,3.68Zm7.43,78.76-3.29.23c-.15.55-.34,1.2-.51,1.79a16.49,16.49,0,0,0,1.86,1c.27.11.87,0,.94-.11C401.13,124.23,401.39,123.33,401.76,122.21Zm-8.17-7,1.6-2.06-4.16-.93c-.08.83-.14,1.55-.21,2.18ZM398.37,127c-1.81-1.6-2.77.12-4.07.87l2.13,1.67C396.82,129.43,396.82,129.43,398.37,127ZM415,134.72v.52h17.85c-.22-.22-.36-.5-.5-.5-2.49,0-5-.05-7.46,0-.56,0-1.13.38-1.68.35-1.48-.05-2.95-.28-4.44-.35C417.51,134.67,416.24,134.72,415,134.72Zm-29.64-6.26a7.08,7.08,0,0,1-.31.95c-.52,1-.27,1.57.8,1.7.8.09,1.61.11,2.44.16v-2.14ZM375.21,97.38c-.29-.45-.4-.89-.64-1a10.83,10.83,0,0,0-1.72-.28c-1.49-.28-3-.56-4.45-.86-1.18-.23-2.36-.49-3.83-.79.33.48.48,1,.71,1C368.5,96.13,371.73,96.73,375.21,97.38Zm45.54,51.07v.33h15.43v-.33Zm-65.87-12.52c-.13-.14-.33-.61-.56-.62-.94,0-1.89.07-2.84.09a19.76,19.76,0,0,1-3.61,0c-.59-.09-.81,0-1.07.41,0,0-.11,0-.23,0l.23-1.07-1.25.72-.5-.86-.13,1.19h1.74l-1,.58ZM349,118.22l-1-.15,0-.36c.61,0,1.22,0,1.82,0s1.16.19,1.74.21c1.13,0,1.13,0,1.26-.4a6.23,6.23,0,0,0-1-.3,9.18,9.18,0,0,0-2.69-.2,6.23,6.23,0,0,0-2.35,1.22c-.13.1.27.91.41,1.39.08.28.13.57.25,1.17Zm-.59-2.21.18.35a6.11,6.11,0,0,0,2,0c.68-.25,1.74-2.64,1.45-3.1a5.81,5.81,0,0,0-1.32-1C350.6,114,350.38,115.52,348.42,116Zm36.28-3c1.77,2.77,1.22,2.32,3,1.59.38-.17.6-.73.89-1.11a6.89,6.89,0,0,1-1-.55C386.55,112.09,385.69,113,384.7,113Zm-2.56,13c-.69.81-1.64,1.43-1.62,2s1,1.22,1.46,1.79c.59-.74,1.33-1.28,1.38-1.88S382.69,126.78,382.14,126Zm-4.72-2.89a10.59,10.59,0,0,0,.34,1.48c.19.52.3,1.22,1.18.53a7.24,7.24,0,0,1,1.91-.78,4.88,4.88,0,0,0-.24-1.1.82.82,0,0,0-.58-.42C379.18,122.84,378.33,123,377.42,123.08Zm-2.83,13.78.06.41-2.73.45,0,.09,2.27.11,0,.29-1,.16,2.15,1,.41-3-7.43.33v.13Zm60.64-4.81.07-.34c.75-.14,1.5-.32,2.26-.41a5.33,5.33,0,0,1,1.18.13l-.05-1-3.29-.67C434.82,130.29,433.89,131,435.23,132.05ZM390.7,57.77l2.6-.16v-.17l-2.84-.22,1.5-1.8h-2.19c.15.22.5.53.44.7a11.24,11.24,0,0,1-.84,1.66l.51,1.34.23-1h.19c.1.35.21.71.34,1.17l1.08-.3C391.38,58.58,391.16,58.31,390.7,57.77Zm-17,86.26-.42.06c-.71-1,.13-2.27-.59-3.68.48,2.39-1.1.84-1.44,1.29l-1.08-.87-.31.28.86,2.06c.36-1.92,1.35-.55,2.07-.79-.19.86-.36,1.6-.55,2.47l1.84-.69c.16-.78.33-1.56.49-2.34l-.87-.28ZM388.3,66.67c-.57,1.86-.57,1.86.15,1.79l.39-2.53c-1.55-.41-3.46-.94-5.39-1.42a10.4,10.4,0,0,0-1.68-.18C383.83,65.57,386.3,65.22,388.3,66.67Zm-16.84,35.9,1.71.4.11-1.69,1.49.13c-1.38-.76-2.72-1.66-4.34-.74l1.11.12Zm62.1,28.71a10.91,10.91,0,0,0,.36,2c.48,1.31,1.72.83,2.49.65a2.19,2.19,0,0,1,2.66,1c.3-1.75-1.82-.86-1.91-2.06v.92C436.22,132.42,434.12,133.17,433.56,131.28ZM401.19,119.2l-1-1.93-2.63,1.11c.1.84.45,1.49,1.56,1.23C399.82,119.45,400.52,119.33,401.19,119.2ZM380.4,131.47l-.28.19-.67-1a2.67,2.67,0,0,1-1.32,0c-.41,0-.83,0-1.32,0,0,0,0,.27,0,.54-.05.91.13,1.36,1.22.95a6.57,6.57,0,0,1,2,0c.43,0,.85-.09,1.28-.14l0-.35-1.21-.84c-.05.26.07.28.13.36A1,1,0,0,1,380.4,131.47Zm-12.31-17.71c-.22,1.91.08,2.19,2.1,2.2l.66-1.9-2.34-.37v1.11h-.23Zm6.74,12.71,1-1.77-.22-.1-.64.84-.18-.16c.12-1.45.23-2.9.36-4.57-1.52.75-.75,1.65-.76,2.46l-.62.42C374.08,124.53,374.41,125.37,374.83,126.47Zm-10-16.31v-.28l1-.14c0-.56.05-1.06.08-1.52l-1.2-.41V112l.79.16.35-1.8Zm38.3,36.78h14.09v-.36c-2.34.12-4.68.28-7,.34S405.48,146.94,403.13,146.94ZM401,131.68v-.94l-.59.65-.52-1-.64.76-.41-.84-1.59.51V132ZM397.66,49A14.21,14.21,0,0,0,397,50.5c-.18.59-.53,1.37-.3,1.78.35.6,1.14.95,1.77,1.42C398.21,52.11,397.94,50.58,397.66,49Zm-41.05,73.32c.12-2.11.12-2.11-1.57-3.12C354.68,121.63,354.68,121.63,356.61,122.36Zm72,22.08c0-.81,0-1.73,0-2.64a1.83,1.83,0,0,0-.39-.82c0-.06-.34.07-.52.11a3.87,3.87,0,0,1,.19.8c0,.46,0,.92-.05,1.38-.5-.66-.31.06-.46.2a1.82,1.82,0,0,1-1,.56,21.37,21.37,0,0,1-2.39-.12l0,.53Zm-56.4.72-3.4-.92c-.06.29-.17.75-.27,1.21a3.3,3.3,0,0,1,1,.1c.28.13.48.44.84.78Zm57.92.45c-3.24.06-6.46-.43-9.64.21v.42Zm-57.28-40.55.39-1.4-2.61-.33-.18,1.38Zm-37,41.13c2.08.07,2.81-.34,2.91-1.58C337,144.46,336.28,144.81,335.89,146.19Zm41-23.67-1.07-.59.88-.63-.64-.68.37-.26c-.1-.18-.41-.52-.34-.64s.49-.33.79-.51c-.68-.7-.4-1,.64-.86l-.67-1a9.17,9.17,0,0,0-1.28,5.68Zm-2-18.55c.34,1.51,1,1.88,2.54,1.58v-1.21Zm2.17,25.43c-.19-.73,1-1.53-.06-2.26a4.09,4.09,0,0,0,.47-.23c.18-.1.35-.22.65-.4l-1.06-.27.41-.77-1-.24.71-.75h-.95c.25,1.23.49,2.44.76,3.73l-1.08-.1C376.35,128.58,376.71,129,377.11,129.4Zm26.2-5.62c-.13-1.84-.27-3.68-.41-5.63l-1.43.9,1.65.27-.9.66.73.44-.89.63.88.7-.82.23,1,.94-.22.24-.83-.08,0,.21Zm-40.21,12v-.23h-7.6v.23Zm30-96.36c-1.74-.95-3.22-1.22-4.67,0Zm-3.4-3.89.89,1.22-1.92.59h3.4l-1.23-1.81Zm40.81,82.72c-.58,1.77-.12,2.6,1.75,2.93Zm-90.85,13.16c.13,1.54.63,1.95,2.13,1.71l-1.18-.21,1.18-1.9Zm90.76,7.18c-.88.25-.91,2.46.21,4ZM385.09,144l.56,0v-3c-.23,1.55-1.73-.07-2,.85l1.45.38Zm29.78-23.46v-.31h-6.36v.31Zm-51.12-9.46h-.19v7h.19Zm-8.93,20.36,0-.16h-7.19v.16ZM393.92,144l-1.41-1.12.08,1.21h2v-1.38l0-1.21-.37,0C394.08,142.27,394,143.05,393.92,144Zm27.06-32c.08,1.12.16,2.13.24,3.14C422.21,113.16,422.14,112.32,421,111.91Zm-67.41,4.39,2.1-.09-.08-.84c-1.16.79-1.58-.2-2.42-.63Zm58.79,27.15.25.17c.14-.21.42-.44.39-.62-.11-.86.48-2-.83-2.66.06.47.08.74.12,1l-1.62.15C412.68,141.78,413,142.21,412.36,143.45Zm-45.67-3.1h1.87l1,.86-.18-1.62a3.56,3.56,0,0,1-1.1.37,8.89,8.89,0,0,1-1.56-.28c-.07.22-.22.71-.37,1.22h.89Zm-14.52,8.22v-.12h-8.3v.12Zm20.58-49,.1-.32-6-1-.05.27Zm4.19,9.42-.31-.35c-.95.85-1.9,1.7-2.86,2.54l.3.34Zm18.91-53c-.7-.7.77-2-.82-2.74C395.16,54.44,394.6,55.49,395.85,56Zm-2.46,83.67-.31-.25-.87.77-.55-1.28-.55,1.3,1.11.75ZM427,125.16l-.43.08c.2.74.4,1.47.6,2.23C428.74,126.4,427.36,125.86,427,125.16Zm-1.42,15.71c.1.94.19,1.78.29,2.69l.61,0C425.73,142.74,427.5,141.38,425.57,140.87Zm-71-18.55c1.83,1.3,1.83,1.3,2.74.83Zm44.94-9c.06-1.21-1-1.52-1.77-2.19C397.23,112.69,399.13,112.36,399.5,113.27ZM352,147.84l-.05-.1h-7v.1ZM384.9,48.39c.15.63,2.79,1.39,4,1Zm15.51,36.12h-.36c.13,2.08.25,4.15.36,6.11Zm8.43,7.4,0-.47-4.08.88.05.29Zm18,25.92h2.91l.41.69c0-.47.93-1.4-.41-1.26A28.93,28.93,0,0,0,426.79,117.83Zm-31.3-69.07-.13-.32-3.89.92.1.4Zm-8.06,99.33V148h-6.62v.12Zm-39.32-3.67.2,0c.08-.76.17-1.53.25-2.3l-1,.07Zm70.05-38.32,1.52,1c.07-.4.13-.76.19-1.17l-1.5-.55ZM383,139.74l1.8,1.34.23-.27-.56-.67,1.32-.45,0-.14ZM362,126.85,360.71,128l.8,1.63C361.69,128.46,361.84,127.55,362,126.85Zm17.45,1.51c-1.28,1.11-1.28,1.11-.33,1.78C379.17,129.54,380.35,129.15,379.4,128.36Zm31.81,19.47v-.11H405v.11Zm12.2-6.76c.14.83.29,1.65.47,2.71.17-.74.24-1.26.4-1.75C424.55,141.2,424.36,141,423.41,141.07Zm-4.61-61-.23.18L420,83.71l.41-.19Zm-9.88,24.23.31-.09c-.18-1.19-.35-2.37-.53-3.55l-.38.08Zm-65.58,31.8V136h-6v.12Zm46.4,4.59c-.16-.49-.33-1-.46-1.47a7.06,7.06,0,0,0-1.23.58c-.18.12-.19.48-.27.74C388.77,139.1,389,141.5,389.74,140.68Zm17.86,3.12c.43-.33,1-.58,1-.78a21.5,21.5,0,0,0-.47-2.5C408,141.37,407.82,142.37,407.6,143.8Zm1.28-2.5v.18l1.67.72v-1.68h-.62l.13.81-.79,0A2.76,2.76,0,0,1,408.88,141.3ZM435.75,129l1.58.61-.19-1.74Zm-18.36-1.85.3.38,1.74-1.58c-.14-.15-.23-.31-.36-.37a6.41,6.41,0,0,0-.75-.21c.06.22.21.45.16.64a1.93,1.93,0,0,1-.43.81A2.27,2.27,0,0,1,417.39,127.12ZM386.12,140.6l1.43.39-.71-1.37.81-.24-.91-.32Zm-44.41-11.54-.91.79,1.3.74.53-.87Zm57.85-1.19-.71,1.48c.25.11.6.38.73.3C400.23,129.23,400.1,128.66,399.56,127.87ZM385.62,54.66l-.27,0-.64,1.35,1.31.34Zm-31.17,89.67.57-2.73-1,.62Zm7.12-27.88c.08,2,.08,2,1,2.08Zm31.54,26.26.29-.2-.19-1.48-1.12.92Zm-23.87,1.13c.2-.76.36-1.32.45-1.89,0,0-.57-.15-.89-.24C369,142.42,369.05,142.93,369.24,143.84Zm48,1.14v-.14h-3.12l.22,1.61.22-1.47Zm.29-22.58c-.22.18-.59.32-.61.5-.15,1.16.63.08.95.32Zm-55.45,19.19v1.7c.33-.47.53-.75.76-1.09ZM420.6,84.87l.33-.12-.38-1-.19.07Zm-47.69,27.51.29.18.52-.82-.28-.17Zm-6,30.35-.2,0v1l.31,0Zm12.63-36.25-.15-.31-.66.32.07.19Zm-17.51,20,.21.13.28-.93-.21-.06Zm27.83,13-.06.27.67.19.07-.26ZM375.14,69.31l-.18-.13-.38.45.24.17Zm39.3,23.51c-.1.21-.2.33-.17.4a.53.53,0,0,0,.26.25c.05,0,.15-.09.23-.14Zm-11.08,16.81a1.72,1.72,0,0,0-.39-.28c-.05,0-.15.11-.23.17a1.32,1.32,0,0,0,.28.25C403.08,109.79,403.19,109.7,403.36,109.63Zm22-7.61-.09.25h.58v-.11Zm-52.77,11-.22-.09-.17.62.18,0Zm12.13-56.54,0-.19-.57.12,0,.15ZM344.25,146l.3-.14c-.08-.1-.15-.23-.26-.28s-.17.13-.25.2Zm36.54-12.39.08-.24-.57,0,0,.13ZM393,63l.05-.16a2.16,2.16,0,0,0-.41-.13s-.07.15-.11.23Zm-20.9,50.75-.16-.14a1.28,1.28,0,0,0-.15.25s.08.1.12.15Zm4,3.44-.18-.23c-.05.05-.14.11-.13.13a1.91,1.91,0,0,0,.15.28Zm41.55,8.17-.13-.19c0,.06-.14.14-.13.16a.93.93,0,0,0,.19.21Zm-27.5,15.67c0-.05-.08-.15-.11-.15a1.36,1.36,0,0,0-.25.11c.05,0,.1.12.17.13S390.07,141.1,390.14,141.06Zm-6.37-80.22a.9.9,0,0,0-.23-.15c-.05,0-.11.07-.17.1a1.18,1.18,0,0,0,.22.17S383.68,60.9,383.77,60.84Zm-3.42,45.25c-.06,0-.11-.11-.15-.11a.58.58,0,0,0-.21.07s.08.12.12.12S380.25,106.13,380.35,106.09ZM396,60.42l.23-.18c-.05,0-.11-.14-.13-.13a1.51,1.51,0,0,0-.28.15Zm21.33,61.23a1.31,1.31,0,0,0-.28-.09s-.06.1-.09.15l.28.16Zm-44.22,2.16c0-.06-.08-.16-.11-.15a1.09,1.09,0,0,0-.25.1c.05,0,.1.13.17.14S373,123.84,373.11,123.81ZM396.88,56.4c-.05.06-.14.13-.13.16a.89.89,0,0,0,.14.25c.05,0,.15-.1.14-.12A1.34,1.34,0,0,0,396.88,56.4ZM424.6,102c.06,0,.1.12.15.12A.58.58,0,0,0,425,102s-.08-.12-.13-.12S424.7,102,424.6,102Zm-48.85,14.74s.06,0,.06-.08,0-.06-.06-.08l-.08.11ZM384.19,61s-.05-.07-.08-.07-.05,0-.08.07l.12.08Zm33.54,65s.07-.06.07-.08-.05-.06-.07-.08l-.08.12Zm15.78,16.41a.57.57,0,0,0,0,.07.6.6,0,0,0,.08.08l0-.15Zm-42.89-2s.07-.06.07-.08,0-.06-.07-.09l-.07.12Zm-36.05,3.94s-.05.06,0,.07a.18.18,0,0,0,.07.08l0-.14Zm30.81-3.8-.07,0a.2.2,0,0,0-.08.08l.15,0Z" /><path fill="#2b357f" d="M268.86,69.39H257V64.77h11.83V41.56l26-6.47V64.71h24.62V69.4H295c0,.39-.11.69-.11,1,0,19.69,0,39.38.07,59.07a35.47,35.47,0,0,0,1,8.27c1,4,3.63,5.83,7.73,6.13,5.83.43,10.13-2,13-7a31.38,31.38,0,0,0,3.45-10.63c.09-.5.18-1,.29-1.57l4.19.54c-.28,1.68-.44,3.34-.85,4.93a57.45,57.45,0,0,1-2.27,7.54,21.66,21.66,0,0,1-16,13.49,43.59,43.59,0,0,1-22.16-.64c-8.24-2.39-12.73-8.14-14-16.46a46.94,46.94,0,0,1-.49-6.91q-.06-28.11,0-56.2Z" /><path fill="#2b357f" d="M255.82,89.64h-3.77c-1.13-2.54-2.11-5.07-3.35-7.46-3.15-6.1-7.62-10.86-14.35-13a29.88,29.88,0,0,0-19.41.35c-3.81,1.37-6.64,3.84-7.32,8.1a9.4,9.4,0,0,0,3.56,9.47c3,2.41,6.69,3.49,10.37,4.44,6,1.55,12.09,2.93,18.09,4.58a35.34,35.34,0,0,1,11.9,5.73,22.63,22.63,0,0,1,8.93,15,33.74,33.74,0,0,1-1.32,17c-3,8.51-9.16,13.88-17.67,16.32a47.76,47.76,0,0,1-37.64-4.17c-2.57-1.43-4-1-5.27,1.62-.67,1.44-1.16,3-1.74,4.47h-3.71V121.09h3.93c1,3,1.83,5.92,3.06,8.71,4.47,10.15,12.48,15.4,23.41,16.44a38.28,38.28,0,0,0,14.14-1,19.07,19.07,0,0,0,3.76-1.51c6.08-3.19,7-9.41,5.59-14.11a9.92,9.92,0,0,0-4.87-5.68,36.59,36.59,0,0,0-9.86-3.6c-6.11-1.54-12.25-2.94-18.33-4.61a41.9,41.9,0,0,1-7.42-3c-7.43-3.66-11.88-9.54-12.65-17.89-.74-8.07,1-15.5,6.38-21.78,4.86-5.7,11.24-8.67,18.53-9.8a42.3,42.3,0,0,1,24.31,3.46,22.24,22.24,0,0,0,5.12,1.54c1.55.27,2.37-.34,3-1.84.4-1,.56-2.15.93-3.2a1.34,1.34,0,0,1,.89-.77,23.84,23.84,0,0,1,2.82,0Z" /><path fill="#515254" d="M307.21,39.33c-1.88-3.33-1.64-6.74-.32-10.15a38.43,38.43,0,0,1,2-4.2,5.64,5.64,0,0,0,.18-5.59c-.74-1.43-.63-1.76.74-2.63a10.31,10.31,0,0,1,5.83-1.89,4.19,4.19,0,0,0,1-.21l4.8.71c.12-.09.31-.15.35-.27.51-1.52,1-3.06,1.5-4.59a45.54,45.54,0,0,1,4.27-3.38,19.67,19.67,0,0,0,5.61-4.38c1.17-1.49,3-1.59,4.74-1.42A22.08,22.08,0,0,1,349,5.83a9.09,9.09,0,0,0,.91.54q1.14,2.1,2.29,4.2c.16-.09.38-.14.49-.28a8.87,8.87,0,0,1,4.13-3,5.21,5.21,0,0,1,4.35,1.79A28,28,0,0,0,364.91,12c1.22.82,2.58,1.43,3.81,2.24a6.83,6.83,0,0,1,3.36,6.11,18.05,18.05,0,0,0,1.67,7.39c.54,1.32,1,2.66,1.46,4a6.44,6.44,0,0,1-1.62,6.93,11.69,11.69,0,0,0-.89,1.11l-3.82,2.71,2.38,4c.48,2,.85,4,0,6a7.83,7.83,0,0,1-2.12,2.92,6.8,6.8,0,0,0-2.21,2.87c-.63,1.55-1.26,3.1-1.91,4.64a3.52,3.52,0,0,1-3.59,2.27c-1.91,0-3.84,0-5.74-.09a11.61,11.61,0,0,0-5.92,1.15c-1.36.65-2.75,1.26-4.15,1.83a6.82,6.82,0,0,1-4.56.41,8,8,0,0,1-3.34-3.24l-4.09,2c-5.37,1.28-9.53-.56-13-4.7a16.73,16.73,0,0,0-4.22-3c-1.11-.69-2.37-1.13-3.52-1.76a8.79,8.79,0,0,1-4.6-10c.07-.35.12-.71.18-1.06l2.15-4.15Zm18.28-19.88a3.11,3.11,0,0,1-.53-.22,14.35,14.35,0,0,0-10.79-1.92,8.32,8.32,0,0,0-2.54,1.24,1.21,1.21,0,0,0-.4,1A10.46,10.46,0,0,1,310,26.25,49.79,49.79,0,0,0,307.84,31,7.41,7.41,0,0,0,312,40.37a7,7,0,0,0,6.67-.4c-.85-1.35-1.75-2.53-2.41-3.83a7.19,7.19,0,0,1,.37-7.61,6.62,6.62,0,0,1,3.73-2.64,5.07,5.07,0,0,0,3.21-2.65,21.35,21.35,0,0,1,2.17-2.91l1.8-.56c-.22-2.28-.1-3,1-4.35A8.84,8.84,0,0,1,335.84,12a16.58,16.58,0,0,0,3.73-.6,21.76,21.76,0,0,0,2.13-.77,2.94,2.94,0,0,1,3.66,1.21c.59.83,1.27,1.61,1.85,2.34L349.92,13a5.11,5.11,0,0,0-1.1-3.59,15.82,15.82,0,0,0-12.63-6.23,3.8,3.8,0,0,0-2.17,1c-1.44,1.18-2.74,2.53-4.18,3.73-1.1.92-2.35,1.66-3.45,2.57a6.53,6.53,0,0,0-1.34,8A10.45,10.45,0,0,1,325.49,19.45Zm11.8,21.11h0c-1,1.25-1.88,1.5-3.26.83a18.32,18.32,0,0,1-1.78-1.12l-.21-.14,0,.29c1.38,3.85,4.35,5.43,8.21,5.61,2.07.09,4.12-.12,5.61-1.83A4.67,4.67,0,0,1,349,42.45a2.18,2.18,0,0,0,1.27-.59c1.88-2,3.54-4.13,3.5-7.08a6.49,6.49,0,0,1,.89,2.09c.06,2.34-2.58,6.21-4.81,6.82a5.38,5.38,0,0,0-3.2,2.44c-.44.65-.43,1.19.14,1.52a19.73,19.73,0,0,0,4.42,2.23c3.42.95,6.06-.52,7.12-3.87A15.82,15.82,0,0,1,361,41.13a14.71,14.71,0,0,0,1.35-2A3.22,3.22,0,0,0,361,34.4c-.67-.35-1.3-.56-1.92.17-.22.26-.66.33-1.07.52a12.29,12.29,0,0,0,1.13-1.85,16.5,16.5,0,0,0,.57-10.34,3.89,3.89,0,0,0-1.35-1.71c-1.13-.94-2.34-1.77-3.55-2.61a28.27,28.27,0,0,0-3.88-2.52A2.78,2.78,0,0,0,347,17.42a10,10,0,0,0-1.17,5.09l.67.06c4.85.21,7.15,2.31,7.53,7.13a39.67,39.67,0,0,1-.24,5.1,12.65,12.65,0,0,1-.79,1.09c-.5.55-1,1-1.57,1.56l-.29-.27c.14-.27.29-.53.42-.8,1.22-2.73,2.09-5.53,1.53-8.56a3.66,3.66,0,0,0-4-3.33,14.8,14.8,0,0,1-7.46-1.84,6.38,6.38,0,0,0-6.51.06,8.94,8.94,0,0,1-1.37.48c2.49-3.05,4.21-3.45,7.5-2,1.29.55,2.65,1,3.77,1.36.5-2.4,1-4.56,1.41-6.73a.76.76,0,0,0-.06-.52c-.61-.84-1.21-1.69-1.87-2.48a1.81,1.81,0,0,0-2.48-.35,13,13,0,0,1-2.92,1.34,46.51,46.51,0,0,1-4.74.61,5.46,5.46,0,0,0-5.1,6.06,42.32,42.32,0,0,0,.75,4.29l0,0a15.38,15.38,0,0,1-1.56-2.19c-.44-.93-1-.89-1.55-.32a9.78,9.78,0,0,0-1.87,2.58,5.76,5.76,0,0,1-3.18,3.07A28.86,28.86,0,0,0,319,29.09c-2.77,1.5-3.31,3.69-1.49,6.25A21.31,21.31,0,0,0,325,41.6a1.29,1.29,0,0,0,1.5-.15,33,33,0,0,1,3-1.54l.17.3a10.88,10.88,0,0,0-.95.68c-2.34,2.13-3.59,4.8-3,7.9.57,2.84,3.11,3.59,5.61,4.12a5.78,5.78,0,0,1,.6.08c1.25.35,2.54.63,3.75,1.09a26.9,26.9,0,0,1,2.85,1.52c2.87,1.55,5.37.78,7.72-1.71a3.12,3.12,0,0,0-.34-4.8,4.62,4.62,0,0,1-.77-.76,1.17,1.17,0,0,0-1.51-.48,12.64,12.64,0,0,1-6.52,0c-3.67-1-6.43-4.68-6.84-9.08a4.45,4.45,0,0,0-.51-1.66,12.17,12.17,0,0,1-1.73-6.5,5.24,5.24,0,0,1,6.4-5.19c-3.69,1.61-5.44,4.7-4.75,8.34C330.36,37.11,334,40.44,337.29,40.56Zm4,18a27.34,27.34,0,0,1-.92,3.59c-.89,2.2.34,4.34,2.67,4a39.78,39.78,0,0,0,6.9-1.79,14.13,14.13,0,0,1,6.33-.9,17.26,17.26,0,0,0,2.16.07c2.72,0,4.05-.94,4.92-3.47a11.74,11.74,0,0,1,3.78-5.67c2-1.57,3.28-3.81,2.68-6.41a7.25,7.25,0,0,0-5-5.34c-2-.65-2.55-.4-3.5,1.47-.36.71-.64,1.45-1,2.17-.58,1.23-1.11,2.48-1.78,3.66a4.38,4.38,0,0,1-4.82,2.36c-1.55-.25-3.08-.68-4.6-1C349.1,55.43,346.12,58,341.25,58.54ZM316.17,43.19l-.09-.35c-.77.22-1.81.19-2.25.69a18,18,0,0,0-2.89,4.21c-1.63,3.46-.35,6.92,3,8.74a19.34,19.34,0,0,0,2.06,1,14.16,14.16,0,0,1,5.72,4,19.1,19.1,0,0,0,2.66,2.41,7.56,7.56,0,0,0,6.42,1.55,14.89,14.89,0,0,0,6.27-2.83,5.79,5.79,0,0,0,2.26-3.69,1.15,1.15,0,0,0-.62-1.34,14.41,14.41,0,0,0-7.34-2.19c-4.84-.34-8.05-3.68-7.37-8,.4-2.51-.34-3.82-2.36-4.83,0,0-.06-.07-.1-.07a3.41,3.41,0,0,0-1.07-.15C319,42.55,317.6,42.88,316.17,43.19Zm36.4-28.82c2.41,1.61,4.66,3,6.81,4.6a4.07,4.07,0,0,1,1.73,2.14c.55,3.6,1.53,7.24,0,10.83,3.21,1.69,3.86,3.44,2.88,7.63,1.92,1.22,3.58.36,5.17-.7a22.66,22.66,0,0,0,2.41-2,5.18,5.18,0,0,0,1.54-5.36c-.32-1.35-.82-2.66-1.2-4-.68-2.44-1.4-4.88-2-7.35a6.34,6.34,0,0,0-2.13-3.91c-2.49-1.86-5-3.68-7.61-5.38a3.94,3.94,0,0,0-5.17.55A36.35,36.35,0,0,0,352.57,14.37Z" /><path fill="#2b347f" d="M254.43,40.67c-.12,0-.15.08-.19.08-1.24,0-2.78.44-3.63-.14s-.94-2.15-1.32-3.31a37.84,37.84,0,0,0-1.54-4.24v7.65h-3.57V25.19c1.29,0,2.56-.05,3.82,0,.27,0,.63.5.73.84.68,2.24,1.3,4.51,2.09,6.76V25.26h3.61Z" /><path fill="#2b347f" d="M235.48,40.67c-.12,0-.15.08-.19.08-1.24,0-2.78.44-3.63-.14s-.94-2.15-1.32-3.31a39.92,39.92,0,0,0-1.54-4.24v7.65h-3.57V25.19c1.29,0,2.56-.05,3.82,0,.27,0,.63.5.73.84.68,2.24,1.3,4.51,2.09,6.76V25.26h3.61Z" /><path fill="#2a347e" d="M153.8,25.23h3.74v5.66h2.11V25.27h3.83V40.7h-3.75V34.59h-2.1v6.09H153.8Z" /><path fill="#2b357f" d="M129,33.82l2.36,6.86h-4.06l-1.64-6-.22,0v6h-3.75V25.06c2.13.15,4.3.19,6.44.51a3,3,0,0,1,2.44,2.52C131,30.22,130.88,32.24,129,33.82Zm-3.53-2.38c1.34,0,1.44-.78,1.4-1.67s-.38-1.38-1.4-1.16Z" /><path fill="#2b357f" d="M172,25.11c2,.09,3.88,0,5.75.29,2.23.3,3.24,1.59,3.34,3.85a5.15,5.15,0,0,1-1.4,4.29c-.19.17-.17.71-.07,1,.55,1.7,1.15,3.39,1.73,5.09.11.33.2.67.31,1.07h-4L176,34.67l-.2,0v6H172Zm3.89,3.47v2.89c1.24,0,1.36-.8,1.32-1.66S176.88,28.41,175.9,28.58Z" /><path fill="#2d3780" d="M120.49,33.16a37.09,37.09,0,0,1-.83,4.56c-.7,2.35-2.46,3.41-4.94,3.28-2.28-.12-3.65-1.27-4.21-3.69a17.42,17.42,0,0,1,.07-8.52,4.64,4.64,0,0,1,3.17-3.6c3.31-1,5.84.61,6.36,4C120.29,30.35,120.34,31.5,120.49,33.16ZM114,33c.1,1.32.12,2.52.32,3.7.07.4.57.74.87,1.11.3-.37.86-.73.87-1.1.09-2.46.09-4.93,0-7.39,0-.35-.51-.69-.78-1-.33.34-.86.65-.93,1C114.16,30.61,114.11,31.88,114,33Z" /><path fill="#2b357f" d="M143.21,25.19c-1.2,1.83-2.33,3.46-3.34,5.16a2.12,2.12,0,0,0-.17,1.6c1,2.62,2,5.21,3,7.81a8.87,8.87,0,0,1,.31,1h-4.08c-.68-1.92-1.35-3.87-2.08-6-1.62,1.84-.49,4-1,5.93H132.2V25.26H136v5.3l.22.05c.81-1.53,1.64-3,2.41-4.59a1.25,1.25,0,0,1,1.37-.85C141,25.24,142,25.19,143.21,25.19Z" /><path fill="#2d3780" d="M265.49,30.68l-3.74.32a9,9,0,0,0-.22-1.81c-.13-.38-.55-.66-.84-1-.31.31-.82.58-.9.94a14.65,14.65,0,0,0-.31,3,39,39,0,0,0,.19,4.18c.07.77.2,1.73,1.32,1.63s1.08-1.06,1.1-2L261,35.69V33h4.48v7.66c-2,.42-2.61.28-2.92-.63a11,11,0,0,1-2.24,1,3.53,3.53,0,0,1-4.12-2.51,16,16,0,0,1,0-10.23,5,5,0,0,1,6.54-3,4.11,4.11,0,0,1,2.52,3.39C265.36,29.24,265.39,29.88,265.49,30.68Z" /><path fill="#2d3780" d="M143.13,35.89l3.75-.39a7.39,7.39,0,0,0,.43,1.74c.16.31.67.43,1,.63.2-.35.63-.79.54-1a3.8,3.8,0,0,0-1.1-1.59c-.77-.61-1.72-1-2.54-1.56a4.93,4.93,0,0,1-1.5-6.65,5.43,5.43,0,0,1,6.64-1.6c1.79,1,2,2.72,2,4.62l-3.58.37a4.57,4.57,0,0,0-.23-1.37c-.18-.35-.63-.56-1-.84-.15.43-.54.95-.41,1.26a3.32,3.32,0,0,0,1.15,1.3c.77.57,1.65,1,2.41,1.56a5,5,0,0,1,1.07,7c-1.4,1.81-5,2.23-7,.8C143.67,39.36,143.13,38,143.13,35.89Z" /><path fill="#2c3680" d="M211.78,40.74h-5c-1.14-5.15-2.29-10.3-3.45-15.51h4.16l1.65,11,.18,0,1.63-11h4C213.91,30.44,212.85,35.58,211.78,40.74Z" /><path fill="#2b357f" d="M190.67,25.25v3.29h-4V31h3.47v3.3h-3.5v3.07H191v3.35h-8.2V25.25Z" /><path fill="#2b357f" d="M203,37.36v3.31h-8.23V25.26h7.8v3.26h-3.94v2.42h3.46v3.35h-3.49v3.07Z" /><path fill="#2b357f" d="M215.88,40.71V25.26h7.84v3.29h-4v2.38h3.49v3.35h-3.48v3.07h4.39v3.36Z" /><path fill="#2a347e" d="M442.58,158.82l.91.22.05.29a4.36,4.36,0,0,1-1.08.3q-24.52,0-49,0c-2.53,0-5.07-.21-7.61-.21-2.14,0-4.28.2-6.42.2-12.48,0-25,0-37.65,0,.3-.22.45-.42.6-.42,2.4,0,4.81,0,7.22,0h1.32c5.91,0,11.83,0,17.74,0,2.29,0,4.58-.34,6.87-.4,1.62,0,3.23.12,4.85.18.48,0,.95,0,1.48,0l.07-1.49.49,1.25h7.22c5.2,0,10.4,0,15.6,0,3.29,0,6.58-.23,9.95-.36l.11-1,.26-.08.62,1.22v-2.21l1.3.8-.7.34.23.85c.8,0,1.64,0,2.48,0a14.87,14.87,0,0,1,1.73.29,9.07,9.07,0,0,1-1.74.39c-1.67.06-3.35,0-5,.13h25.26l-.09-.41c.25-.09.65-.32.74-.24.89.87,1.78.19,2.28-.29.34-.34.11-1.34,0-2,0-.19-.48-.46-.74-.47-1.22-.05-2.44,0-3.67,0-1.39,0-2.79,0-4.19,0-1.91,0-3.81.15-5.72.21-.59,0-1.18,0-1.78-.07s-1,0-1.49-.05c-.33,0-.66-.1-1-.15l.07-.37c.85-.05,1.71-.13,2.56-.14,1.74,0,3.48,0,5.22,0,2,0,4.05.28,5.94-.17,1.69-.4,3.15.08,4.7.24.59.06,1.15.44,1,1.22S444.14,158.42,442.58,158.82Zm-38.59.53,0-.2H393.26v.2Z" /><path fill="#2d3780" d="M103.32,25.27l1.37,5.44h.25l1.33-5.48h4.07c-.92,2.41-1.75,4.77-2.73,7.06a11.06,11.06,0,0,0-1,5.22c.07,1,0,2.06,0,3.18h-4C104,35,100.82,30.38,99.15,25.27Z" /><path fill="#2d3780" d="M170.88,28l-1.28.11v9.79l1.29.12V40.7h-6.5V38l1.27-.19V28.09L164.38,28V25.26h6.5Z" /><path fill="#2d3780" d="M237.62,37.86V28.09L236.35,28v-2.7h6.49v2.66l-1.27.18v9.77l1.28.13v2.69h-6.49V38Z" /><path fill="#2a347e" d="M392.39,155l-2.51.43v.08h3.33c1.16,0,2.32,0,3.48,0,.54,0,1.08-.2,1.62-.18.26,0,.52.32.78.49-.25.15-.49.39-.75.41a17.82,17.82,0,0,1-1.79,0q-6.82.11-13.65.26c-.28,0-.56.32-.84.48-.12.08-.25.2-.38.2-1.05,0-2.11,0-3.16,0v-.36h2.67v-.27H375l1.32.25v.22h-3.37l.64-.52H363.3v.15l2.69.15,0,.31c-.3,0-.59.07-.89.07-1.2,0-2.4,0-3.6,0-.17,0-.33-.19-.49-.29l.34-.29-.11-.22-1.31.67a4.89,4.89,0,0,0-4.06.12l-.68-.9c.06.79.11,1.25.16,1.81-.13,0-.49.06-.52,0a12.76,12.76,0,0,1-.42-1.36h-6.1a20.44,20.44,0,0,1-3.23,0c-.43-.07-.76-.77-1.16-1.2,1.91-.43,3-.26,3,.69l4.84-1.37c.06,1.32.68,1.29,1.5,1.15a14.85,14.85,0,0,1,2.59-.1c2.14,0,4.28.08,6.42.1a1.06,1.06,0,0,0,.76-.26c1-1.29,2.27-.35,3.39-.62l.05.38-2,.14v.18h9.59l-.4-.51.17-.37c.56.23,1.11.49,1.69.68a4.12,4.12,0,0,0,1.25.19c.75,0,1.5-.09,2.19-.15l-.23-.62a2.42,2.42,0,0,1,.68.27c.1.08.07.34.31.49v-1.13l4.16,1.18.09-.24-1-.66.16-.21h4.14l-.67.81c.72-.09,1.76.56,2.1-.84,0-.1.59-.08.91-.08.91,0,1.82,0,2.72,0Z" /><path fill="#2a347e" d="M400.62,150.21c.39.68.08,1.14-.54,1.38s-1.27.37-1.75-.41l1.8-.4-.11-.38-1.87.34.42-1-2.89.39c-.23.56-.3,1.15-.64,1.44a1.55,1.55,0,0,1-2.11,0c-.32-.28-.31-.92-.47-1.49h-2.28c.08.4.33.9.2,1.27-.23.65-2.05.93-2.64.35-.31-.31-.26-1-.38-1.57H385.1c0,.45.1,1.25-.11,1.36a3.58,3.58,0,0,1-2.08.39c-.36-.07-.57-.91-.94-1.58a7.56,7.56,0,0,0-4.87,1.25c.31-.53.49-.83.66-1.14s.18-.36.41-.84a18.18,18.18,0,0,1,2.22-.23c5.55,0,11.11,0,16.66,0,4.61,0,9.23-.14,13.85-.24,1.62,0,3.24-.19,4.86-.22a19.5,19.5,0,0,1,2.25.25c-.82,1.13-1.84.45-2.41.68-.15.54-.16,1.23-.42,1.35a3.22,3.22,0,0,1-1.95.23c-.28-.07-.36-.93-.56-1.53h-2.11l.08,1.5c-2.64.48-3.07.26-2.73-1.54h-2.25c-.13.6-.13,1.44-.38,1.52a13.44,13.44,0,0,1-2.77.36c.24-.87.38-1.34.55-1.92l-2.25.26-.61-.24-.06.15Z" /><path fill="#2d3780" d="M447.55,147.29h0c-.74.05-1.49.13-2.24.13-1.84,0-3.68,0-5.52,0v.25h7.77l0,0c.23,1.12-.2,1.29-1.31,1.23-2.5-.12-5,0-7.53,0-.57,0-1.27.1-1.22-.58l2.28-1.53-1.08-.11c0-.51.07-1,.11-1.63.26.11.44.15.44.2,0,.3,0,.61,0,.92.32-.13.63-.39.95-.39,2.43,0,4.86,0,7.62,0-1,1.19-2.16.39-3.16,1a21.55,21.55,0,0,1,2.31,0C447.17,146.75,447.35,147.1,447.55,147.29Z" /><path fill="#04a877" d="M323.32,10.51c-.49,1.53-1,3.07-1.5,4.59,0,.12-.23.18-.35.27-1.19-1.52-2.33-3.09-3.58-4.56-.9-1-1.95-1.94-2.93-2.9l-.23-.36.19-.36Z" /><path fill="#67bf8c" d="M333.64,67.27l4.09-2,.39,9.58Z" /><path fill="#05a877" d="M307.21,39.33l3.41,3.27c-2.77.7-5.54,1.38-8.3,2.1a2.15,2.15,0,0,0-.65.46h-.41l-.35-.06Z" /><path fill="#05a877" d="M356.81,7.26a8.87,8.87,0,0,0-4.13,3c-.11.14-.33.19-.49.28.18-.57.4-1.13.53-1.71.6-2.7,1.18-5.41,1.77-8.12l.37-.74Z" /><path fill="#67bf8c" d="M301.67,45.16a2.15,2.15,0,0,1,.65-.46c2.76-.72,5.53-1.4,8.3-2.1l-2.15,4.15-4.61-1.09Z" /><path fill="#67bf8c" d="M354.49.74c-.59,2.71-1.17,5.42-1.77,8.12-.13.58-.35,1.14-.53,1.71q-1.15-2.1-2.29-4.2c.55-.76,1.06-1.54,1.65-2.26C352.5,3,353.51,1.86,354.49.74Z" /><path fill="#04a877" d="M371.26,46.52l-2.38-4,7.65.46a1.22,1.22,0,0,1-.83,1.58C374.21,45.16,372.74,45.85,371.26,46.52Z" /><path fill="#67bf8c" d="M315,7.91c1,1,2,1.86,2.93,2.9,1.25,1.47,2.39,3,3.58,4.56l-4.8-.71Z" /><path fill="#05a877" d="M338.12,74.86l-.39-9.58a8,8,0,0,0,3.34,3.24l-2.76,6.41s-.07,0-.1,0Z" /><path fill="#67bf8c" d="M376.53,42.94l-7.65-.46,3.82-2.71c1.19.69,2.41,1.35,3.57,2.11C376.49,42,376.45,42.58,376.53,42.94Z" /><path fill="#2a347e" d="M362.75,78.93a23.88,23.88,0,0,1,4.95-5.8,2.37,2.37,0,0,1,.69-.27l.19.18a.86.86,0,0,1-.07.1.4.4,0,0,0,0,.11h1.26c-.36.67-.69,1.26-1,1.86l-.31-.18.07-.65a6.41,6.41,0,0,1-1.31.74A3.9,3.9,0,0,0,365,76.84a20.29,20.29,0,0,1-2.07,2.29Z" /><path fill="#67bf8c" d="M300.91,45.1l.35.06Z" /><path fill="#2a347e" d="M414.22,132.33l-1.81-2.19c-.22,2.18-.22,2.18-2.33,2.18h-3.77a16.21,16.21,0,0,0,0-1.71c-.05-.41.38-1.28-.71-.91,0-.23-.2-.54-.11-.69.4-.63.87-1.21,1.29-1.77l-1-.57c.94,0,1.57-.07,2-1a1.71,1.71,0,0,1,1.51-.45c.66.14,2-.62,1.89,1,0,.08.5.25.77.26a4.24,4.24,0,0,0,1-.19l.11.33-1.51.61c.91,1.77,1.79,3.55,3.76,4.62l-.1.15,1.57,1.17-.54.63c-.32-.18-.65-.34-.95-.55S414.58,132.64,414.22,132.33Zm-2.57-2.58c-.76-.33-1.83.39-2.61-.69l1.22-.17.43-1.89h-3.17l-1.28,2.17.29,0c.1.81.21,1.61.33,2.52h4.69C411.59,130.89,411.62,130.34,411.65,129.75Z" /><path fill="#2a347e" d="M420,125.38l-.2-.51a17.26,17.26,0,0,1-.48-1.88c0-.22.2-.48.31-.73a2,2,0,0,1,.37.57,19.08,19.08,0,0,1,.47,2.09C420.46,125.05,420.14,125.22,420,125.38Z" /><path fill="#2a347e" d="M396.46,45.82l-.44-.23a1.5,1.5,0,0,1,.15-.23,3.07,3.07,0,0,1,.46.27Z" /><path fill="#595957" d="M341.22,28.24c3.94.28,6.52,2.65,6.32,5.81-.16,2.71-3.07,5-6,4.74-2.76-.26-5.48-3.22-5.39-5.74C336.25,30.37,339.31,28.58,341.22,28.24Zm.62,1a4.78,4.78,0,0,0-4.71,4.38c-.09,2.18,2.71,4.22,4.76,4.29a4.85,4.85,0,0,0,4.68-4.3C346.62,31.46,344.21,29.24,341.84,29.24Z" /><path fill="#515254" d="M337.29,40.56l-.07-.15.09,0a1.21,1.21,0,0,0-.05.18Z" /><path fill="#515254" d="M330,24.73h.17l-.05.15-.1-.16Z" /><path fill="#515254" d="M325.46,19.42l.26.39Z" /><path fill="#fcdc03" d="M341.84,29.24c2.37,0,4.78,2.22,4.73,4.37a4.85,4.85,0,0,1-4.68,4.3c-2.05-.07-4.85-2.11-4.76-4.29A4.78,4.78,0,0,1,341.84,29.24Z" /></g></g></svg> </a><span class="Header__TrustedCopy-sc-1vz791g-7 breZy">News you can trust since 1890</span></div><div class="Header__RightWrapper-sc-1vz791g-2 hkSmaY"><div class="Header__PrimaryTopMenu-sc-1vz791g-11 bXVZUM"><div class="Header__Search-sc-1vz791g-10 esDmPs search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="Header__MenuButton-sc-1vz791g-4 Header__SearchButton-sc-1vz791g-5 kIXipU fnlCOC search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button><span class="Divider__DividingLine-sc-11wmvb7-0 jJuBFG divider"></span><div class="ProfileOptions__ProfileWrapper-sc-1x2z2a7-0 ceJCRg"><button class="menu-logged-out login-button"><a class="ProfileOptions__LoginButton-sc-1x2z2a7-3 cksSDO">Sign in</a><span class="ProfileOptions__SignInIcon-sc-1x2z2a7-1 dfDZbY">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="ProfileOptions__MenuLoggedIn-sc-1x2z2a7-11 gBrRIU menu-logged-in hide"><div class="ProfileOptions__AccountWrapper-sc-1x2z2a7-6 dgAAvQ"><span class="ProfileOptions__AccountOptions-sc-1x2z2a7-4 ProfileOptions__AccountName-sc-1x2z2a7-7 gdkqmk ddCwfG piano-account-name">Welcome back</span><span class="ProfileOptions__AccountOptions-sc-1x2z2a7-4 gdkqmk border-left"><a href="/profile">Edit Account</a><span class="spacer">-</span><a class="border-left logout-button" href="#">Sign Out</a></span></div><span class="ProfileOptions__AccountOptions-sc-1x2z2a7-4 ProfileOptions__MobileAccountOptions-sc-1x2z2a7-5 gdkqmk hpVOFv"><a href="/profile" class="ProfileOptions__MyAccount-sc-1x2z2a7-8 gemjKv">My Account</a><a class="ProfileOptions__SignOut-sc-1x2z2a7-10 bBHanG logout-button" href="#">Sign Out</a></span></div><a href="/subscriptions" class="subscribe "><span class="Divider__DividingLine-sc-11wmvb7-0 jJuBFG divider"></span><p class="ProfileOptions__Subscribe-sc-1x2z2a7-2 eUHmDs font-override subscriber-hidden" href="/subscriptions">Subscribe</p></a></div></div><div class="Header__SecondaryTopMenu-sc-1vz791g-12 bwECfP"><div class="SocialShare__Wrapper-sc-urob9n-0 jktuIR"><amp-social-share type="facebook" data-param-app_id="1163184303811464" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3885361" data-vars-titleclick="Leeds United ‘cool’ on key man’s future as Whites tipped for ‘greater rewards’" data-vars-urlclick="/sport/football/leeds-united/leeds-united-cool-on-key-mans-future-as-whites-tipped-for-greater-rewards-3885361" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3885361" data-vars-titleclick="Leeds United ‘cool’ on key man’s future as Whites tipped for ‘greater rewards’" data-vars-urlclick="/sport/football/leeds-united/leeds-united-cool-on-key-mans-future-as-whites-tipped-for-greater-rewards-3885361" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Leeds United ‘cool’ on key man’s future as Whites tipped for ‘greater rewards’" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3885361" data-vars-titleclick="Leeds United ‘cool’ on key man’s future as Whites tipped for ‘greater rewards’" data-vars-urlclick="/sport/football/leeds-united/leeds-united-cool-on-key-mans-future-as-whites-tipped-for-greater-rewards-3885361" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="Leeds United ‘cool’ on key man’s future as Whites tipped for ‘greater rewards’ https://www.yorkshireeveningpost.co.uk/sport/football/leeds-united/leeds-united-cool-on-key-mans-future-as-whites-tipped-for-greater-rewards-3885361" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3885361" data-vars-titleclick="Leeds United ‘cool’ on key man’s future as Whites tipped for ‘greater rewards’" data-vars-urlclick="/sport/football/leeds-united/leeds-united-cool-on-key-mans-future-as-whites-tipped-for-greater-rewards-3885361" data-vars-el="header" aria-label="Share by email" data-param-subject="Leeds United ‘cool’ on key man’s future as Whites tipped for ‘greater rewards’" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share></div></div></div></div><div class="Header__MenuContainer-sc-1vz791g-9 ddtQaI"><div id="article-next-menu" class="ArticleNextMenu-sc-1690u7f-1 cGwfSL"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Aaron Ramsdale reveals unusual way to stop Leeds United&#x27;s Patrick Bamford scoring and aftermath" href="https://www.yorkshireeveningpost.co.uk/sport/football/leeds-united/aaron-ramsdale-reveals-unusual-way-to-stop-leeds-uniteds-patrick-bamford-scoring-and-aftermath-3882553?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left ArticleNextMenu__Arrow-sc-1690u7f-0 jqnATB"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Aaron Ramsdale reveals unusual way to stop Leeds United&#x27;s Patrick Bamford scoring and aftermath" href="https://www.yorkshireeveningpost.co.uk/sport/football/leeds-united/aaron-ramsdale-reveals-unusual-way-to-stop-leeds-uniteds-patrick-bamford-scoring-and-aftermath-3882553?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>Aaron Ramsdale reveals unusual way to stop Leeds United&#x27;s Patrick Bamford scoring and aftermath</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="‘I could not’ - Marcelo Bielsa ‘rejects’ new role for classy reason after Leeds United exit" href="https://www.yorkshireeveningpost.co.uk/sport/football/leeds-united/i-could-not-marcelo-bielsa-rejects-new-role-for-classy-reason-after-leeds-united-exit-3883915?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right ArticleNextMenu__Arrow-sc-1690u7f-0 jqnATB"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="‘I could not’ - Marcelo Bielsa ‘rejects’ new role for classy reason after Leeds United exit" href="https://www.yorkshireeveningpost.co.uk/sport/football/leeds-united/i-could-not-marcelo-bielsa-rejects-new-role-for-classy-reason-after-leeds-united-exit-3883915?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>‘I could not’ - Marcelo Bielsa ‘rejects’ new role for classy reason after Leeds United exit</p></a></li></ul></div><ul class="SectionMenu__SectionsList-sc-i6j47p-0 iDFeGW navbar"><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bBPhgu cknhxF">News</a><ul class="SectionMenu__SubSectionList-sc-i6j47p-2 iCVuSU hover-menu"><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 dimNuU dowsch submenu-items" href="/news/latest" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Latest">Latest</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 dimNuU dowsch submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 dimNuU dowsch submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 dimNuU dowsch submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 dimNuU dowsch submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 dimNuU dowsch submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 dimNuU dowsch submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 dimNuU dowsch submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 dimNuU dowsch submenu-items" href="/news/opinion" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Opinion">Opinion</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 dimNuU dowsch submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 dimNuU dowsch submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Leeds United" href="/sport/football/leeds-united" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bBPhgu cknhxF active">Leeds United</a></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cost of Living" href="/business/consumer/cost-of-living" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bBPhgu cknhxF">Cost of Living</a></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Property" href="/lifestyle/homes-and-gardens" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bBPhgu cknhxF">Property</a></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime" href="/news/crime" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bBPhgu cknhxF">Crime</a></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Retro" href="/retro" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bBPhgu cknhxF">Retro</a></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Best In" href="/best-in" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bBPhgu cknhxF">Best In</a><ul class="SectionMenu__SubSectionList-sc-i6j47p-2 iCVuSU hover-menu"><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 dimNuU dowsch submenu-items" href="/best-in/eating-out" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Eating Out">Eating Out</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 dimNuU dowsch submenu-items" href="/best-in/bars-and-pubs" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Bars and Pubs">Bars and Pubs</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 dimNuU dowsch submenu-items" href="/best-in/outdoors" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Outdoors">Outdoors</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 dimNuU dowsch submenu-items" href="/best-in/shopping" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Shopping">Shopping</a></li></ul></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Submit Your Story" href="https://submit.nationalworld.com/?ref=LEED" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bBPhgu cknhxF">Submit Your Story</a></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bBPhgu cknhxF">Lifestyle</a><ul class="SectionMenu__SubSectionList-sc-i6j47p-2 iCVuSU hover-menu"><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 dimNuU dowsch submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 dimNuU dowsch submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 dimNuU dowsch submenu-items" href="/lifestyle/staycation" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Staycation">Staycation</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 dimNuU dowsch submenu-items" href="/lifestyle/pets" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Pets">Pets</a></li></ul></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bBPhgu cknhxF">What&#x27;s On</a><ul class="SectionMenu__SubSectionList-sc-i6j47p-2 iCVuSU hover-menu"><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 dimNuU dowsch submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 dimNuU dowsch submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 dimNuU dowsch submenu-items" href="/whats-on/nightlife" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Nightlife">Nightlife</a></li></ul></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Rhinos" href="/sport/rugby-league/leeds-rhinos" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bBPhgu cknhxF">Rhinos</a></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="e-Paper" href="https://app.yorkshireeveningpost.co.uk/" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bBPhgu cknhxF">e-Paper</a></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Puzzles" href="/puzzles" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bBPhgu cknhxF">Puzzles</a></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="https://publicnoticeportal.uk/yorkshire-evening-post" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bBPhgu cknhxF">Public Notices</a></li></ul></div></div><div id="frameInner" class="Frame__FrameInner-sc-6worcm-0 hFXXRd"><article class="Article__ArticleContent-sc-12y1jkx-0 bXOnxT"><div class="TopBanner__TopBannerWrapper-sc-1nec4gq-0 jmBRdC"><div class="AdWrapper__AdDiv-sc-3u0jxf-1 gTycoe" id="topBanner"></div></div><div class="AdWrapper__AdDiv-sc-3u0jxf-1 gTycoe" id="nativeBanner"></div><div class="AdWrapper__AdDiv-sc-3u0jxf-1 gTycoe" id="adSlotWallpaper"></div><div class="AdWrapper__AdDiv-sc-3u0jxf-1 gTycoe" id="adSlotSeedTag"></div><nav class="Breadcrumb-sc-7ix7mc-0 bFWZYA"><a href="/sport/football/leeds-united">Leeds United</a></nav><h1 class="Headline-sc-1m4tzsi-0 bdpaGi">Leeds United ‘cool’ on key man’s future as Whites tipped for ‘greater rewards’</h1><h2 class="Subheadline-sc-5g9eb9-0 hRGmBM"><p>A look at the latest Leeds United headlines ahead of Thursday’s clash with Leicester City. </p></h2><div class="ArticleMeta__Wrapper-sc-ejna39-0 XybR"><div class="ArticleMeta__InnerWrapper-sc-ejna39-4 kjSZmN"><div class="ArticleMeta__AuthorDate-sc-ejna39-11 gkSbct"><div class="ArticleMeta__Author-sc-ejna39-8 kDTNBS">By <a href="/author/jamie-kemble">Jamie Kemble </a></div><div class="ArticleMeta__PublishedDate-sc-ejna39-6 fbwnj"><span>34 minutes ago</span> <span style="margin-left:3px">- 2 min read</span></div></div></div><div class="ArticleMeta__SocialShareAndCommentWrapperMeta-sc-ejna39-2 hojQFu"><div class="SocialShare__Wrapper-sc-urob9n-0 jktuIR"><amp-social-share type="facebook" data-param-app_id="1163184303811464" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3885361" data-vars-titleclick="Leeds United ‘cool’ on key man’s future as Whites tipped for ‘greater rewards’" data-vars-urlclick="/sport/football/leeds-united/leeds-united-cool-on-key-mans-future-as-whites-tipped-for-greater-rewards-3885361" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3885361" data-vars-titleclick="Leeds United ‘cool’ on key man’s future as Whites tipped for ‘greater rewards’" data-vars-urlclick="/sport/football/leeds-united/leeds-united-cool-on-key-mans-future-as-whites-tipped-for-greater-rewards-3885361" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Leeds United ‘cool’ on key man’s future as Whites tipped for ‘greater rewards’" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3885361" data-vars-titleclick="Leeds United ‘cool’ on key man’s future as Whites tipped for ‘greater rewards’" data-vars-urlclick="/sport/football/leeds-united/leeds-united-cool-on-key-mans-future-as-whites-tipped-for-greater-rewards-3885361" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="Leeds United ‘cool’ on key man’s future as Whites tipped for ‘greater rewards’ https://www.yorkshireeveningpost.co.uk/sport/football/leeds-united/leeds-united-cool-on-key-mans-future-as-whites-tipped-for-greater-rewards-3885361" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3885361" data-vars-titleclick="Leeds United ‘cool’ on key man’s future as Whites tipped for ‘greater rewards’" data-vars-urlclick="/sport/football/leeds-united/leeds-united-cool-on-key-mans-future-as-whites-tipped-for-greater-rewards-3885361" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Leeds United ‘cool’ on key man’s future as Whites tipped for ‘greater rewards’" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share></div></div></div><div class="ColumnWrapper-sc-dyh2f8-0 cDLgwh"><div id="content-wrapper" class="ContentWrapper__Wrapper-sc-eppgnb-0 dqaYBn"><div class="article-content"><div class="Dailymotion__Wrapper-sc-gmjr3r-0 lmyDPD"><div class="Dailymotion__Inner-sc-gmjr3r-1 gRLTcp"><div id="dm-article-x8dtwzr" class="dailymotion-cpe dailymotion-cpe-ads" referrerpolicy="no-referrer-when-downgrade" data-article-dm-id="x8dtwzr" ads-params data-network-id="154725070,8057/VideoNetwork/"></div></div></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" data-selector-site-key="YPOS" class="Axate__Root-sc-1egxn59-0 kCXJwE"></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 jaxoBu markup"><p><a href="/topic/leeds-united" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/leeds-united">Leeds United</a> are back in action on Thursday after their narrow defeat to <a href="/topic/arsenal" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/arsenal">Arsenal</a> over the weekend. The Whites fought tooth and nail against the league leaders at <a href="/topic/elland-road" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/elland-road">Elland Road</a>, but <a href="https://www.yorkshireeveningpost.co.uk/sport/football/leeds-united/great-to-see-arsenal-star-hails-leeds-united-player-3884215" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3884215" data-vars-titleclick="they fell short of picking up a point" data-vars-urlclick="https://www.yorkshireeveningpost.co.uk/sport/football/leeds-united/great-to-see-arsenal-star-hails-leeds-united-player-3884215">they fell short of picking up a point</a>, missing a penalty along the way.</p></div><div class="PianoArticlePaywall__Wrapper-sc-10igz3o-0 ckuzeb piano-article-paywall"></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 jaxoBu markup"><p>Jesse Marsch’s men are back in action as soon as Thursday night, taking on a struggling <a href="/topic/leicester-city" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/leicester-city">Leicester City</a> side at the King Power Stadium. Leeds will be desperate to get back in form <a href="https://www.yorkshireeveningpost.co.uk/sport/football/leeds-united/leeds-united-boss-jesse-marsch-admits-hes-fighting-natural-instinct-during-winless-streak-3884952" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3884952" data-vars-titleclick="after a disappointing run of form of late" data-vars-urlclick="https://www.yorkshireeveningpost.co.uk/sport/football/leeds-united/leeds-united-boss-jesse-marsch-admits-hes-fighting-natural-instinct-during-winless-streak-3884952">after a disappointing run of form of late</a>, but in the meantime, we have rounded up all the latest news and headlines surrounding Elland Road.</p></div><div class="ContentWrapper__InvisibleDivider-sc-eppgnb-1 iHeUXQ"></div><div class="MarkupAds__Container-sc-1a86yj7-0 hfNevz"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP MPU__MobileMpu-sc-1sx6c7j-3 fuRgEs"><div id="articleMPU1-mobile" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 jaxoBu markup"><h2>Meslier latest</h2></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 jaxoBu markup"><p>Leeds are not said to be too concerned about goalkeeper Illan Meslier’s future amid transfer links. Sky Sports reporter Tim Thornton told <a rel="nofollow" href="https://www.givemesport.com/88072074-leeds-no-concerns-over-22k-a-week-stars-future-at-elland-road" target="_blank" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.givemesport.com/88072074-leeds-no-concerns-over-22k-a-week-stars-future-at-elland-road">GiveMeSport</a>: “I don’t think there are any concerns about him. He’s a young goalkeeper, but the key is that he’s playing every week at Leeds. If he were to move elsewhere, would he play every week? So I think it suits him. He’ll have ambitions to get into the national side and be a regular there and the only way he’s going to achieve that is by playing every week.”</p></div><div class="OUTBRAIN" data-src="https://www.yorkshireeveningpost.co.uk/sport/football/leeds-united/leeds-united-cool-on-key-mans-future-as-whites-tipped-for-greater-rewards-3885361" data-widget-id="AR_2"></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 jaxoBu markup"><h2>Leeds backed</h2></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 jaxoBu markup"><p>Leeds are being backed to pick up a comfortable win over Leicester on Thursday night, with the<a rel="nofollow" href="https://www.bbc.co.uk/sport/football/63277787" target="_blank" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="63277787" data-vars-titleclick=" BBC’s" data-vars-urlclick="https://www.bbc.co.uk/sport/football/63277787"> BBC’s</a> Chris Sutton backing the Whites to win 4-1.</p></div><div id="teads_adslot2" class="Teadsib__Wrapper-sc-18o3d5a-0 dXBytq"></div><div class="ContentWrapper__InvisibleDivider-sc-eppgnb-1 iHeUXQ"></div><div class="MarkupAds__Container-sc-1a86yj7-0 hfNevz"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP MPU__MobileMpu-sc-1sx6c7j-3 fuRgEs"><div id="articleMPU2-mobile" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 jaxoBu markup"><p>“Leicester are without the hugely influential James Maddison, who is suspended after he was booked for his late dive against Crystal Palace,” Sutton wrote. “He will rue that dive, because it could cost his team here.</p></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 jaxoBu markup"><p>“Leeds have not got the results their play has deserved on a few occasions this season, including their defeat to Arsenal at the weekend when they played with great intensity. This is where all of that changes, because I am backing them to get a break or two at King Power Stadium.</p></div><div class="ContentWrapper__InvisibleDivider-sc-eppgnb-1 iHeUXQ"></div><div class="helper__DesktopAdContainer-sc-12ggaoi-1 eBLdSb"><div class="MarkupAds__Container-sc-1a86yj7-0 MarkupAds__HideAdsContainer-sc-1a86yj7-1 hfNevz amPrZ"><div class="MarkupAds__Header-sc-1a86yj7-2 iZCtnd"><p>Advertisement</p><a href="/subscriptions">Hide Ad</a></div><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP"><div id="articleMPU1" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 jaxoBu markup"><p>“Leeds boss Jesse Marsch talks his team up in defeat like no other manager - if you listened to him, you would think they had won every game - but I like their playing style and it deserves greater rewards.”</p></div><div class="PianoArticleBottom__Wrapper-sc-1s1re8p-0 hACfLL piano-article-bottom"></div></div><div class="Topics__TopicWrapper-sc-1ksz16o-0 imsCuY"><span class="article-tag"><a href="/topic/arsenal">Arsenal</a><a href="/topic/elland-road">Elland Road</a><a href="/topic/leicester-city">Leicester City</a></span></div><div class="SocialShare__Wrapper-sc-urob9n-0 jktuIR social-share"><amp-social-share type="facebook" data-param-app_id="1163184303811464" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3885361" data-vars-titleclick="Leeds United ‘cool’ on key man’s future as Whites tipped for ‘greater rewards’" data-vars-urlclick="/sport/football/leeds-united/leeds-united-cool-on-key-mans-future-as-whites-tipped-for-greater-rewards-3885361" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3885361" data-vars-titleclick="Leeds United ‘cool’ on key man’s future as Whites tipped for ‘greater rewards’" data-vars-urlclick="/sport/football/leeds-united/leeds-united-cool-on-key-mans-future-as-whites-tipped-for-greater-rewards-3885361" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Leeds United ‘cool’ on key man’s future as Whites tipped for ‘greater rewards’" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3885361" data-vars-titleclick="Leeds United ‘cool’ on key man’s future as Whites tipped for ‘greater rewards’" data-vars-urlclick="/sport/football/leeds-united/leeds-united-cool-on-key-mans-future-as-whites-tipped-for-greater-rewards-3885361" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="Leeds United ‘cool’ on key man’s future as Whites tipped for ‘greater rewards’ https://www.yorkshireeveningpost.co.uk/sport/football/leeds-united/leeds-united-cool-on-key-mans-future-as-whites-tipped-for-greater-rewards-3885361" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3885361" data-vars-titleclick="Leeds United ‘cool’ on key man’s future as Whites tipped for ‘greater rewards’" data-vars-urlclick="/sport/football/leeds-united/leeds-united-cool-on-key-mans-future-as-whites-tipped-for-greater-rewards-3885361" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Leeds United ‘cool’ on key man’s future as Whites tipped for ‘greater rewards’" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share></div><div class="OUTBRAIN" data-src="https://www.yorkshireeveningpost.co.uk/sport/football/leeds-united/leeds-united-cool-on-key-mans-future-as-whites-tipped-for-greater-rewards-3885361" data-widget-id="AR_1"></div></div><aside class="Sidebar__Wrapper-sc-bepr9x-0 kXygEm sidebar "><div id="sticky-article-height" style="height:calc(100% - 500px)"><div class="Sidebar__Sticky-sc-bepr9x-1 gXWcjM"><div class="SidebarAds__Container-sc-1b9dbft-0 dkkSHh"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP SidebarAds__SidebarMPU-sc-1b9dbft-1 fCbuhW"><div id="sidebarMPU1" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div><div id="sidebar-newsletter-signup" aria-hidden="true" class="NewsletterSignup__Wrapper-sc-1drsp3w-0 hAcDYD   "><div class="NewsletterSignup__InnerWrapper-sc-1drsp3w-1 bMXjzu"><form id="sidebar-newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form-sidebar="true" on="submit:sidebar-newsletter-signup-form.submit"><div class="header-div"><h2 class="NewsletterSignup__Header-sc-1drsp3w-3 igYBkS"><span>Sign up</span> to our Leeds Unitednewsletter</h2></div><div class="newsletter-input-wrapper"><input name="email" type="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input name="prod_hcheck" type="text" hidden><input name="opt_in" type="hidden" readonly value="yep_leeds_united_opt_in"><input name="source" type="hidden" readonly value="Yorkshire Evening Post in article"><input name="source_url" type="hidden" readonly value="https://www.yorkshireeveningpost.co.uk/sport/football/leeds-united/leeds-united-cool-on-key-mans-future-as-whites-tipped-for-greater-rewards-3885361"><input name="source_website_category" type="hidden" readonly value="Leeds United"><input name="site_id" type="hidden" readonly value="3835120"><input name="form_id" type="hidden" readonly value="99307825-f035-4ea8-8eed-e3922f793d54"><input type="submit" class="newsletter-submit" name="submit-button" value="Sign up"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><div><template type="amp-mustache"><div><h3>Thank you for signing up!</h3><p>Did you know with a Digital Subscription to Yorkshire Evening Post, you can get unlimited access to the website including our premium content, as well as benefiting from fewer ads, loyalty rewards and much more.</p></div><div><button class="NewsletterSignup__NewsletterSuccessButton-sc-1drsp3w-2 eHqxYl"><a class="button-text" href="/subscriptions">Learn More</a></button></div></template></div></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div><amp-recaptcha-input layout="nodisplay" name="recaptcha_token" data-sitekey="6LfG97AZAAAAAF90Iszvsb1M3NgIlFkTKqXFZbXw" data-action="recaptcha_example" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-recaptcha-input><div class="newsletter-message-footer">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="noreferrer">Privacy Notice</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noreferrer">Terms of Service</a> apply.</div></form></div></div></div></div><div id="sticky-second-sidebar-item-height" style="height:calc(100% - 500px)"><div class="Sidebar__Sticky-sc-bepr9x-1 gXWcjM"><div class="polar-placeholder polar-desktop"></div><div class="SidebarAds__Container-sc-1b9dbft-0 dkkSHh"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP SidebarAds__SidebarMPU-sc-1b9dbft-1 fCbuhW"><div id="sidebarMPU2" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div></div></div><div id="sticky-all-other-items-height" style="height:auto"><div class="Sidebar__Sticky-sc-bepr9x-1 gXWcjM"><div class="PianoArticleSidebar__Wrapper-sc-1pc1dr4-0 jKLZFL piano-article-sidebar"></div><div id="sidebar-newsletter-signup" aria-hidden="true" class="NewsletterSignup__Wrapper-sc-1drsp3w-0 hAcDYD   "><div class="NewsletterSignup__InnerWrapper-sc-1drsp3w-1 bMXjzu"><form id="sidebar-newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form-sidebar="true" on="submit:sidebar-newsletter-signup-form.submit"><div class="header-div"><h2 class="NewsletterSignup__Header-sc-1drsp3w-3 igYBkS"><span>Sign up</span> to our Leeds Unitednewsletter</h2></div><div class="newsletter-input-wrapper"><input name="email" type="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input name="prod_hcheck" type="text" hidden><input name="opt_in" type="hidden" readonly value="yep_leeds_united_opt_in"><input name="source" type="hidden" readonly value="Yorkshire Evening Post in article"><input name="source_url" type="hidden" readonly value="https://www.yorkshireeveningpost.co.uk/sport/football/leeds-united/leeds-united-cool-on-key-mans-future-as-whites-tipped-for-greater-rewards-3885361"><input name="source_website_category" type="hidden" readonly value="Leeds United"><input name="site_id" type="hidden" readonly value="3835120"><input name="form_id" type="hidden" readonly value="99307825-f035-4ea8-8eed-e3922f793d54"><input type="submit" class="newsletter-submit" name="submit-button" value="Sign up"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><div><template type="amp-mustache"><div><h3>Thank you for signing up!</h3><p>Did you know with a Digital Subscription to Yorkshire Evening Post, you can get unlimited access to the website including our premium content, as well as benefiting from fewer ads, loyalty rewards and much more.</p></div><div><button class="NewsletterSignup__NewsletterSuccessButton-sc-1drsp3w-2 eHqxYl"><a class="button-text" href="/subscriptions">Learn More</a></button></div></template></div></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div><amp-recaptcha-input layout="nodisplay" name="recaptcha_token" data-sitekey="6LfG97AZAAAAAF90Iszvsb1M3NgIlFkTKqXFZbXw" data-action="recaptcha_example" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-recaptcha-input><div class="newsletter-message-footer">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="noreferrer">Privacy Notice</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noreferrer">Terms of Service</a> apply.</div></form></div></div><div class="SidebarAds__Container-sc-1b9dbft-0 dkkSHh"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP SidebarAds__SidebarMPU-sc-1b9dbft-1 fCbuhW"><div id="sidebarMPU3" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div></div></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="BottomBanner__BottomBannerWrapper-sc-mwrake-0 cqkVmA"><div class="AdWrapper__StickyDiv-sc-3u0jxf-0 cgUJPm"><div id="bottomBanner" class="AdWrapper__AdDiv-sc-3u0jxf-1 gTycoe"></div></div><div class="PianoArticleBanner__Wrapper-sc-x5b3w6-0 hlxVkK piano-article-banner"></div></div><div id="adSlotAsideBM"></div></article></div><footer class="Footer__FooterWrapper-sc-h30m1t-0 lglJBn"><div class="Footer__IpsoWrapper-sc-h30m1t-16 iREJJc"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="Footer__CenterWrapper-sc-h30m1t-2 jcyOsW"><nav class="Footer__FooterNav-sc-h30m1t-3 qgAiL"><div class="Footer__GridWrapper-sc-h30m1t-6 gGRwxj footer-social"><h3 class="Footer__Section-sc-h30m1t-5 cbasdh">Follow us on</h3><ul class="Footer__List-sc-h30m1t-7 gdFICZ"><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Yorkshire Evening Post on Facebook" href="https://www.facebook.com/YEP.newspaper" class="Footer__SocialLink-sc-h30m1t-9 ejntzI">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Yorkshire Evening Post on Twitter" href="https://twitter.com/LeedsNews" class="Footer__SocialLink-sc-h30m1t-9 ejntzI">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="Footer__GridWrapper-sc-h30m1t-6 gGRwxj footer-menu"><h3 class="Footer__Section-sc-h30m1t-5 cbasdh">Explore</h3><ul class="Footer__List-sc-h30m1t-7 gdFICZ"><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="Footer__Link-sc-h30m1t-12 kmGqbi">News</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="Footer__Link-sc-h30m1t-12 kmGqbi">Sport</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="Footer__Link-sc-h30m1t-12 kmGqbi">What&#x27;s On</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" href="/retro" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Retro" class="Footer__Link-sc-h30m1t-12 kmGqbi">Retro</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" href="/best-in" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Best in Leeds" class="Footer__Link-sc-h30m1t-12 kmGqbi">Best in Leeds</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="Footer__Link-sc-h30m1t-12 kmGqbi">Lifestyle</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" href="/sport/football/leeds-united" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Leeds United" class="Footer__Link-sc-h30m1t-12 kmGqbi">Leeds United</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" href="/sport/rugby-league/leeds-rhinos" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Leeds Rhinos" class="Footer__Link-sc-h30m1t-12 kmGqbi">Leeds Rhinos</a></li></ul></div><div class="Footer__GridWrapper-sc-h30m1t-6 gGRwxj footer-menu"><h3 class="Footer__Section-sc-h30m1t-5 cbasdh">More from Yorkshire Evening Post</h3><ul class="Footer__List-sc-h30m1t-7 gdFICZ"><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" rel="noopener" href="https://announcements.yorkshireeveningpost.co.uk" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.yorkshireeveningpost.co.uk" class="Footer__Link-sc-h30m1t-12 kmGqbi">Announcements</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="Footer__Link-sc-h30m1t-12 kmGqbi">Jobs</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="Footer__Link-sc-h30m1t-12 kmGqbi">Public Notices</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="Footer__Link-sc-h30m1t-12 kmGqbi">Must Read</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" rel="noopener" href="https://nationalworld.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://nationalworld.newsprints.co.uk/" class="Footer__Link-sc-h30m1t-12 kmGqbi">Photo Sales</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" rel="noopener" href="https://findit.yorkshireeveningpost.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.yorkshireeveningpost.co.uk/" class="Footer__Link-sc-h30m1t-12 kmGqbi">Directory</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" rel="noopener" href="https://www.awin1.com/awclick.php?mid=5895&amp;id=876315" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://www.awin1.com/awclick.php?mid=5895&amp;id=876315" class="Footer__Link-sc-h30m1t-12 kmGqbi">Newspaper Archive</a></li></ul></div><div class="Footer__GridWrapper-sc-h30m1t-6 gGRwxj footer-menu"><h3 class="Footer__Section-sc-h30m1t-5 cbasdh">Useful Links</h3><ul class="Footer__List-sc-h30m1t-7 gdFICZ"><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="Footer__Link-sc-h30m1t-12 kmGqbi">Contact Us</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/advertise-in-leeds/?ref=YEP&amp;utm_source=yorkshire-evening-post&amp;utm_medium=news-site-referral&amp;utm_content=footer&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/advertise-in-leeds/?ref=YEP&amp;utm_source=yorkshire-evening-post&amp;utm_medium=news-site-referral&amp;utm_content=footer&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="Footer__Link-sc-h30m1t-12 kmGqbi">Advertise My Business</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=yorkshireeveningpost.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=yorkshireeveningpost.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="Footer__Link-sc-h30m1t-12 kmGqbi">Advertise a Job</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=YEP&amp;utm_source=yorkshire-evening-post&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=YEP&amp;utm_source=yorkshire-evening-post&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="Footer__Link-sc-h30m1t-12 kmGqbi">Place your Ad</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" href="/subscriptions" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Subscribe" class="Footer__Link-sc-h30m1t-12 kmGqbi">Subscribe</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="Footer__Link-sc-h30m1t-12 kmGqbi">Events</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" href="/newsletter" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Newsletter" class="Footer__Link-sc-h30m1t-12 kmGqbi">Newsletter</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="Footer__Link-sc-h30m1t-12 kmGqbi">Archive</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="Footer__Link-sc-h30m1t-12 kmGqbi">Readers Charter</a></li></ul></div></nav></div><footer class="Footer__FooterWrapper-sc-h30m1t-0 Footer__LegalWrapper-sc-h30m1t-1 lglJBn cjKQPk"><div class="Footer__CenterWrapper-sc-h30m1t-2 jcyOsW"><div class="Footer__Legal-sc-h30m1t-4 bWXBkR"><a target="_blank" href="https://www.nationalworldplc.com/" rel="noopener noreferrer nofollow" class="Footer__LogoWrapper-sc-h30m1t-10 gSNhPD"><span>
<svg width="120" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Layer_1" x="0px" y="0px" viewBox="0 0 1332 150"> <g> <g> <path fill="#FFFFFF" d="M1287.36,107.23c-3.85,3.54-7.38,7.08-13.69,7.08c-12.92,0-13.84-17.38-13.84-25.85    c0-11.54,0.61-28.15,14.15-28.15c5.85,0,9.38,3.23,13.38,7.54V107.23z M1316.28,14.16h-28.92v36.15    c-7.38-6.31-13.38-11.54-24.77-11.54c-27.23,0-32.31,26.46-32.31,47.23c0,23.38,5.08,49.84,31.54,49.84    c7.23,0,15.38-1.69,25.54-12v9.85h28.92V14.16z M1185.06,133.69h28.92V14.16h-28.92V133.69z M1117.07,133.69h28.92V75.23    c4.77-6.46,12-10.31,21.07-10.31c5.08,0,7.69,0.62,9.39,1.39v-26c-1.69-0.31-3.54-0.46-5.23-0.46c-6.15,0-19.08,4.31-24.92,16    h-0.31V40.93h-28.92V133.69z M1041.69,87.38c0-14.15,2.46-28,15.38-28c13.84,0,15.38,13.85,15.38,28c0,14-1.54,27.85-15.38,27.85    C1044.15,115.23,1041.69,101.38,1041.69,87.38 M1012.15,87.38c0,26.77,14.31,48.46,44.92,48.46c30.61,0,44.92-21.69,44.92-48.46    c0-26.92-14.31-48.61-44.92-48.61C1026.46,38.77,1012.15,60.46,1012.15,87.38 M879.85,133.69h37.54l9.69-58.92    c1.23-7.23,3.23-22.46,3.54-28.15h1.69c0.62,8.77,1.54,17.23,2.92,24.92l11.69,62.15h38l23.38-109.53h-28.15l-9.23,50.92    c-1.85,9.69-3.23,25.69-4.15,36.15h-1.54c-0.31-9.08-2.46-24.77-4.77-37.38l-9.54-49.69h-37.84l-9.85,56.76    c-1.38,8.15-2.61,16.31-3.08,30.31h-1.54c-0.92-11.38-3.08-28.46-4.77-37.84l-9.38-49.23h-29.54L879.85,133.69z M774.63,133.69    h28.92V14.16h-28.92V133.69z M711.87,113.69c-5.39,0-9.23-3.69-9.23-9.08c0-7.69,5.69-12.46,14.61-12.46c2.92,0,6.61,0.31,10,0.62    v13.38C723.4,109.38,718.33,113.69,711.87,113.69 M755.71,78.62c0-23.38-8.31-39.84-38.46-39.84c-31.69,0-38.3,20.15-39.69,24.46    l25.69,7.38c1.08-6,4.15-12.46,12.61-12.46c9.08,0,11.38,5.23,11.38,14.15v2.92c-3.08-0.31-7.23-0.61-10.92-0.61    c-21.84,0-41.69,10.15-41.69,33.23c0,11.08,5.85,28,26.46,28c10.92,0,19.84-8,26.15-14.15h0.46c0,3.38,0.46,8,0.61,12h28    c-0.46-4.31-0.61-10.77-0.61-16.31V78.62z M631.72,133.69h28.92V68.15c0-10.92,0-29.38-22.92-29.38c-12.61,0-20.15,6-30.46,14.61    V40.93h-28.92v92.76h28.92V71.85c4.15-3.85,10-9.38,15.54-9.38c7.08,0,8.92,6.31,8.92,14.15V133.69z M502.96,87.38    c0-14.15,2.46-28,15.38-28c13.84,0,15.38,13.85,15.38,28c0,14-1.54,27.85-15.38,27.85C505.42,115.23,502.96,101.38,502.96,87.38     M473.42,87.38c0,26.77,14.31,48.46,44.92,48.46c30.61,0,44.92-21.69,44.92-48.46c0-26.92-14.31-48.61-44.92-48.61    C487.73,38.77,473.42,60.46,473.42,87.38 M429.73,33.08h28.92V14.16h-28.92V33.08z M429.73,133.69h28.92V40.93h-28.92V133.69z     M367.89,28.77v19.54h-14.77v20h14.77v38.61c0,19.84,12.46,28.92,31.69,28.92c6.31,0,12.62-0.92,18.77-2.15v-20.61    c-3.08,0.61-6.15,1.23-9.69,1.23c-8.15,0-12.31-4.31-12.31-11.69v-34.3h22v-20h-22V16.77L367.89,28.77z M298.67,113.69    c-5.38,0-9.23-3.69-9.23-9.08c0-7.69,5.69-12.46,14.61-12.46c2.92,0,6.61,0.31,10,0.62v13.38    C310.21,109.38,305.13,113.69,298.67,113.69 M342.51,78.62c0-23.38-8.31-39.84-38.46-39.84c-31.69,0-38.31,20.15-39.69,24.46    l25.69,7.38c1.08-6,4.15-12.46,12.62-12.46c9.08,0,11.38,5.23,11.38,14.15v2.92c-3.08-0.31-7.23-0.61-10.92-0.61    c-21.84,0-41.69,10.15-41.69,33.23c0,11.08,5.85,28,26.46,28c10.92,0,19.84-8,26.15-14.15h0.46c0,3.38,0.46,8,0.62,12h28    c-0.46-4.31-0.62-10.77-0.62-16.31V78.62z M145.29,133.69h28v-60c0-6.46-0.46-11.23-0.77-16.92h1.08    c0.61,3.85,3.69,13.08,7.85,21.23l28.15,55.69h37.84V24.16h-28v53.69c0,10.15,0.46,18.15,1.38,23.23h-1.38    c-2.62-8.62-6.15-16.92-9.54-23.54l-26.92-53.38h-37.69V133.69z" /> </g> <g> <defs> <rect id="SVGID_1_" x="15.72" y="24.28" width="109.15" height="108.89" /> </defs> <g> <image width="419" height="418" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAaYAAAGmCAYAAAA3cSADAAAACXBIWXMAACpyAAAqcgHvkQT+AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAJqFJREFUeNrsnQ1wndV55897JVn+ EEj+loVtZGxTPgw2gY1LRMCEtE42FMjUTdlmtjElO9PdWCnsptlslhZry6Q0kzYkpm06pcHuJg1k oRMyISFZkjhZa2dJYGLT8FVMYsAJjnEcGy62LEu6+zy655orWR/3473ve855f7+ZZ65sgy2de3V/ +j/nec9rDAAAgENELAHAWHp6893y0F32W+N/PZ4NU/zZzin+bJ+tU7/u39a2j2cAEBNAdoRTEsg6 qQ5b68p+r92hT/fFMmntljpia/RjEdhunlFATAD+yKeUcNaVyac9wC/3qBVVKXmVpLWTVwIgJoB0 BVT6+GxW5rTEtbMkLVIWICaAeCW0rqzWsio18z2brHYjK0BMAJVJqMMmoJKMrmJVEpHVTiurnSKr IywJICbIsoi6y0SkRTsuffZYUe1EVICYIGuJ6AZE5JWoHhBJ7WI5ADFBCDJaVyYiWnN+c0jqYalH tURUB1gSQEzgi4xuIBUFz4DUU5qkbJray5IAYgIXZVSqdlYkUwyZ4oj6V7Ro+QFiAmQESAoQE2Ra RrpndAsyggqg3QeICRomo2552GyLPSOoVVJPSH3OMDgBiAnqEFJJRkzTQZzodN+DUl+g1QeICSpN R7dYIdGqg0ai+1EvSN1jJUWKAsQEY4R0gxUS6QhIUYCYIDUZddhkpEJi7whcoLQXdbfU10RSeZYE MUE2hNQtD1sNk3XgLrT5EBNkREilUe8PsBrgESqlf5Dazsg5YoJwhLTBJiT2j8Bn9KTzh6Tu4l5S iAkQEgCCAsQECAkAQSEmQEgACAoQEyAkAAQFiCkcIXVbITFlBzBWUPfr9wZj5ogJkhNShxXSH7Ea AJOiUvprm6C4UBcxQQOldIuVEhfGAkyPXqj7nMpJ6j4EhZggXiFtkIfthqODAGpBjzp6TOpOkdMj LAdigvqE1G1/2rue1QCoG91/etAKilMkEBPUIKWt8nA7KwEQO/ul/lLqHtp7iAkqE9IGQ9sOoNHo /pOeZP4RbrWBmGByIXVYIdG2A0gOxssRE0wipRuslJi2A0gnPen03qdETttZDsSUdSF1WyFxagNA +uh+08NStzEckQ45liB1Kek1SbuREoAztEn9rtT/lu/PzSwHiSlLQtK9pK8gJADSE5CYXJCS7iXt Q0oA3qSnb8j37SaWg8QUopD0RX634cBVAB9hcg8xBSelVaZ4esN7WA0Ab+G6J8QUjJQ2m+LpDd2s BkAQcGo5YvJWSNq6u1Pq/VIdrAhAUDAYgZi8k9I6U9xPWi/VzIoABIm29vZYOXFiOWJyWkqbDa07 gCxBaw8xOSskbd3dJnWz1AJWBCBT0NpDTM5JqTR1d43UTFYEIJMwtRcDXGAbj5TeJQ/3SW1ESgCZ RveTdV/5f3KcEYkpTSnpi4/9JAAYzyGpf5C6g30nxJSUkNhPAoDpUCE9ZIqtPU6LQEwNl5KOgv+2 KZ6lBQAwGbrv1C/1QYYiEFOjpKRDDvfoh4brkwCgcp6VupXrnaaH4YfqpHSFPHwBKQFADZwn9bcM RZCY4pSSTt592r64AABqRfeaPiPJ6U6WAjHVI6Ut8vBfpZayGgAQA0zsIaa6pPQxefgjqU5WAwBi RIX0oNQW5ISYKhWSTtvdIvUhpAQADZQT4+SIqWIpMQ4OAEnAODliQkoAgJwQE1ICAEBOiAkpAQBy QkxICQAAOSEmpAQAyAkxISUAAOSEmJASACAnxISUAACQE2JCSgAAWZZTpsSElAAAOblP1u7HdIfU 9UgJADyk2ZjCFSNDx/+++/LbF4f8hTZlKC3pKeE3Sy3g9Q0AfhJpmOia2b5yzYxZ8759ZP/33iAx +S0lbl0BAAGoqWVG86x518xbed1f53K5ILs/wScmkdImefhjqeW8pAEgDDk1N+eaZ57Vvuzq+Qef +eIjJCa/pKS3Q/8zqVW8lAEgqFTR0tb+9rdf1Xvs+OCjiMkfKa2yUjqPlzAAhMiv8sb86IVoQ6FQ +C5i8kNK90it46ULAKFSKETR4MnRLZmg5BScmOy1SrdJXWpGxysBADJBMHIKMTHdZbiAFgAywP5X R8yD/2coODkFJSY7Fv4epAQAWeFofsj8+IU3gpJTMGKyE3gfMFyrBADgNUGclSdS0iGHew3DDgCQ Qc5ZUjAffV9k1qycU/7bO6MouprElI6UNCF9SmoNL08AyCKDQ03mhVeag2nphdDK04NZ1xsm8AAg oxSHIE5O9EdeyslrMTHsAABQ5CevROaTXy6MT01e4q2YGHYAAKgI71KTl2KyJztoWuIMPAAAyyR7 Td7JyTsxcbIDAMDETLHX5JWcfHxj3yK10bCvBAAwYWo69HqL11+DV4lJ0tIV8vB+w74SAMCkqenz 3xiYbAjCi9TkjZjs9UpbDbexAACoB+fl5IWYyi6i5XolAIBpqGB03Gk5OS8mkdIsebhZ6hrDvhIA QEUUCpE5OTzlW3yHyMnJY9ycFpNISW+A9Tap3zPsKwEAVEz+eGSe3d9k3jg+PNl/MnrGqItycj0x rZD6sH0EAIAKefVowXzjsUHz058PTPWfqZQ+jZgqT0vatrtJ6nKpWbzMAAAagnMtPSfFZFt4uqe0 SWohrxsAgOqpYJ+plJqcaum5mpiWS/0nqW5eWgAAtaH7THtfqWiQ2amWnnNislN4OuxwsdQMXloA ALWh+0zf+dHQVAMQ5TjT0nMxMV1umMIDAIgFldI0AxDlqcmJlp5TYrIX0n7IMIUHAJAGTrT0nBGT SEnbdh8wTOEBAMRGhQMQ5aTe0nMpMV0k9V6pRbyUAADiQaV09FhVp42n3tJzQkySltrl4T+Y4gGt TbyUAADi4cRgYXQIokpSbem5kpj0NunvlGrnZQQAEB8qpe8/OVzL/5paSy91MdmBB91bWsZLCADA GVJLTamKqWzgQReAa5YAANwildSUdmK6QOoGw8ADAACpKW0x2UNaf1/qXMPAAwAAqcmBxHSF1Lul 5vG8AwA4nZoSHR9PRUySllRGeuzQUp5zAAAv5JRYSy+txHSd1NsNt0oHAPCFxFp6iYtJ0pLeX+l3 pLp4ngEASE2pisneAPBGwy0tAAASobXFmIXtkVepKenEtNympSW8XAAAGs/Cjpy58uLYBp8TSU3N SS2OTUsqpVWG8XDwi7zUkNSALWN/na/i75hpq/R9V9pf7WB5oZFEUcG0NI3E+VeOpqYoinZ7Lyab lq41XEwLblISzZEyAZWE9IL9+ICtkqz2VvH3d5o3b37ZZn9AU9aWCaokrFLN5GmBelEptc8+aWLc PSmlpqu9FhNpCRzkSJmI9PGXVjS7ywS0t39bWz6h75F1ZcIq1Vn29zrKHpt56sABGpqaknqRk5Yg bUoSOmQf95SJSAV0IM1PTv790jf4rjJZlUS1ruxxsRWU1gKeVpgKHXxYMi9n5syKfZygoamp4WIi LUGKHCoT0VNWQrvKJOA0Nq3ttlX6fioJSqvHyqlUpCkYgw4+vHt9i1nR1ZCXRsNSUxIvZNISJIlK 6IAV0vdsAtmddiKKUVZ7bdJ7wIpKj/Yq1dlICsppwOBDIqmpoS9e0hIkhA4q7LcyekzqEZuM8qF/ 4fI17rLyHS+plaY4bMHUX4ZpwOBDIqmp0T9VkZagkRyyQnrOJohdoSSjGCSld4XWWm+KZ1J2kqKy RQP3lxqemhr9Qn2v/cmNtARxoePbB6yQvq1C8mXPKGFJaWp8xN4hepP9AVFbfd2GMfRMsGhuZK57 W7NZ0dXwQ3ZiT01Roz5Te4L4P0r9huH4IYhHSKV09DUrpAMsS8Xfjzrhpy2+zaZ47RRtvsA5Z0nB fPR9kVmzck4S/9xOEVNsqamRiUlPEL8QKUGMQrrPCinPslSdoHTNSimq1Oa7yhT3fznlPzASauM1 LDU1JDHZn87+SWojYgKE5GyK0v2BLaY4dt5taPEFw7JFkdlyfbPpuSjRt9/YUlOjEpO2DFYjJagR bdHtQUgNT1H60+0HbYLaLHWpFRRDEp6TwDReQ4n9BSgvcl2J9xnuTgvVo9cg6TU6D0rdjZASE1Sp xadDEh80xRY837+eMkvegZcvNGbOrMRnzmJr58XeyrPtgXtNcYwQoBKGrJC+aYW0lyVJB9uG1/R0 s2H/yUsSHnoYTyztvOaYX9SlGwEu4+UBFaLXIj0hdZf9yR3STU+aUu+W72W9Hkr3n64xxfYeeEAK Qw8NSU1xf/Z6GvLlhjFUqCwl/Vjq76Q2ISXnBKXHOGlbr0/qcVPdvacgJd68dim1OZZYbiQYt5je I7XCcEEtTJ+S9OLY/yhvfrexl+S0oLbLw7+Tut+8eS8qcBDdW1rZOWK65o+k/anUffv12PaYGBGH ClNSabjhToTkF/I9/t/l4f2meJoL3+OOkfLe0njq2muKc4/prbxgYQpUQk9YIdG285O/kvqh1Eel LpNqZ0ncSUspTeI1hFhaeXbo4d3mzVtHA5RzwKakDyIlf5Hn7rgptmA/LPW/DK09J9CBh4vPMebG q6M095bGU1c7L649Jh16uFJqHi8TGIe27j4jtYUx8CDkNCz1tHz4J1J/I/UTqWFWJj104GHjZU2u paW6hiDiauW9i7QE49D9pGel+uSN7AGWIzhBHejpzX9WPtwndYvU+VKzWJnk01LXvILpmj8saWlO MF9X3YlJXpz6YnyH1EJeJmDRG/f1m+LUHVIKV05HTfE+WLrn9F2p46xKslK6sDvnYloqUXM7L45W 3kX8tARl6JDDw6a4n7SL5QheTiqjnVK3ST0qdZhVSQZt4V27PjKrlxqX9pbKqbmdF4eY9H5Li3mZ gJWSDjlsZj8pU3LSPaYnpf5Y6kvIqfGUrllyWEp1paa6rmPq6c3ruOgXpH7TMCaedXRCS8+628L1 SdlF3hOWm2JrTy/KZRiqAWgLb91KY27aaFy5Zmk6qr6mqd7ExO0toCSlzyAlkOf/JXn4JMmpcVJy fF8pFuIQ0wJeLkhJ3pA4yQHGy+mLhmudYpeS4/tKE1F1O69mMdk23r8xHNiKlERKLAVMIKdPSP09 ySkePBh2mIyqhyDqSUyalvRmYhzYmk2OICWYRk76g8s9hrZe3Xg07BAL9YqJNl420ZbdF5ESVJic PlkYGbp/ZHjgGCtSm5TWn1cwN//bZp+lVFU7ryYx0cbLvJR0JPxjLAVUKqc3Dj1514nXX/7WyNCx AVakMnRPadmiKAQpKVW182pNTLTxsokeM/SQYfoOqmTP/Vf+6+Dr+z9+/FfPfX/45BsnWJHppaSD Djf9Zi4EKVVNPWKijZfBH36lPoKUoBae/ur1/3pe58G/WLvs1dcvWhGN3j+oa36BhZlESp4OOkxF xe28qi+wtWfj6U/N7yAxZQo9kPW3ONEB6kHfmKTuzR8fXvfiKyfMz38ZmX/uj8wR+VHnxGDBvHo0 26LS/SS9hYVepxTooENFF9vWcrq4no23GClliv1StyIlqBd5U9otYrrpjNnN965Z2bxuzUpj3npB wTz+3JDZd2DIfOvxkVFZZVVKl64eMe/tKZhF85oy176rV0yalBbxLZYZdCz8L7jBH8QtJ/nwXql1 HW2RufyCnOnsGDFd8yLzpe8akz8eZSY9aetOr1HScfAbr86NnuiQZSmNvkaq+Y97evN69NAOqesN p4lnAR12+DuR0haWAuLG7jeMyqn0e28cHzZP7zth9vwkkvQ0HHx6ykDrbjy7pW7SH07iTEx6QOMq pJQZHjOMhUNjk9Otpngvp1E0LVzQ3Spv2ANBp6exKSmSr9tkJSWVxsavjlNMl0rN5VsqE+i+EmPh 0GiO2J+i15XLSU/NXtE1bBZ2FNPT9/YUghBUSUjLFxpz3duaTdf8kcy37eIQ0+VS81m24FEZ6b7S bpYCEkhNp/abyv+sPD2tPSfyWlAlIelt0DdelrNtu8zelGF0bHyqdl7FDVzGxDPF/SKlG1kGSAp5 o9pgylp649G9p5/+fMAcHywJasQLQY0VUpMkpGGGG4pMOTZeTWK6wBSn8ZBS2OwzxdtkAyTJaS29 8elJ23sqKE1Ql67OmWf3N5mv/7+TTgpKhxqWzC+YJfNyoy279tkn7T7SHJ7pCqhGTLTxwkdbeH1c rwRJM1VLbyJBKecuGzbnLR0eFdQ3HhuU1BWlKqlSOmppGhndQyoONeRsy457qTZKTPpi4dDWsHlY pLSdZYAU5TRmSm8qVFKXnDtrVFAXnR2Zk8O5MZLSXzfyNIlyESlj0xHtummYcp+pIjH19Obb5OHX pNpYz2DRKTxaeJA2U7b0KklRJUkdPdZiXjk8Mioqpd5ENZWIip8H6ajKoDPp2HhzFX8JaSlc9ELa v6SFB46kpmlbepVIStE9KRWVorLa+0qz+f6Tw2ZouDD6Z+WouIZG3hTPqTfJpmj0713YHplrLokQ UQJUKiY9H6+d5QqWPaZ4p1EAV+RUcUuvGlFdcq4xv3NVy6kpv3JUXMdONJ0ST/nfMbYth4hcEZO2 8c5guYJEBx5u40JacIyqW3r1CGssiCchJt1nmvZ+TPb6pQsQU7B8kwNawcXUJA+3shJBM+ldbSu5 UaCejac3BeT6pTB/Kr2DZQDHUxNkjErERBsvXB7i2CEgNYGPYmLwIdyfRu9iGYDUBD6KSVt5XL9E WgIgNUHcdNj7clUuJnthrd6DifsvkZYASE0QNxMOQEyXmGjjkZYASE2QKNOJaYUUx+GGxQBpCUhN 4LOYzjK08ULjMdISkJrAZzExKh4Weibep1gGIDWBQ5w2ADGpmHp683oux2rDRF5IvCC1k2UAUhM4 xGkDEFMlpk4pbigSFts5Ew8AXGcqMemY+GyWKBhUSA+wDOA5tPMyLiY9uPVMligY+rnfEvgO7TzE RCsvLLazBEBqAt/FRCsvHA5JfY1lAFITeCumnt683uKCM/LC4SGGHgDAYcaMjE+WmOYZbuMYEl9h CSAwaOeFxZiR8cnERBsvHDQp7WQZICRo54UNiSl8+mnjAUAIYiIxhcN9LAEAkJjAFfRsvF0sAwQK +0wkJvCQF7moFkKFfSYSE/gJ1y4BQDBi6jLchykEaOMBgC+cupbpNDH19OZVSE2skffo/hL9dwgd 9pnC4dS1TBMlJvaXwuAX7C9B6LDPFCYTiYnEFAaPswQAEIqY9Hy8ZpbGe9hfAoBgxMThrWHwY5YA MgL7TBkQE4QB+0uQCdhnyoaYaOX5T57BBwAISUy08vznKZYAAEISE/gPaQkAEBM4xbMsAQCEJCau Y/KfAywBAIQkJk5+8B9aeZA1GBkPXEwzSUxBfJMCZAZGxsMXE3hO/7Y2fnIEAB8ZPWEcMQEAgCuM njCOmMIjzxIAgM8gpvB4jiUAAMQEJCYAgEaIqac3zzl5AADgVGLinDwAAHBKTAAAAIgJAAAAMQEA AGICAACoVkzHpYZZFgAAcEVML0kdY1kAAMAJMfVvayMx+Q/XoQFAUIkJ/KeTJQAAxAQusZIlAADE BAAAUD+jdyJGTAHS05vvYBUAwEN2R1F060Ri0uGHAuvjNetYAsgShUKhg9d9OEwkpl9JDbI0XsNB vJDFH8Y+zTKEK6afmeKFtuAv57EEABCSmMB/GBkHAMQEJCYAgEaJSW/NPcTSeM1SlgAAQhLTXisn 8Je1Pb35mSwDAIQiJgiDVSwBZAFGxbMhJg5yDQO+USFLr3VGxQMXE7e+CIPLWAIACEVMDD+EwRUs AQCEIqbDhpMfQuA8BiAAIAgx9W9r4+SHMJhjuJ4JAofBh6AYPVl8ssRkDAMQobCBJYDAYfAhHEZP Fp9KTC8bBiAQEwBACkwmJvaZwuDXe3rznDQOQUIbL3tiYmQ8DBYbxsYhXGjjkZjAU97JEgAAiQlc 4tqe3nwzywAAJCZwhbVS3SwDhAT7SyQm8J8bWAIIDPaXwuLUNUyTiql/W5tex3TUcDRRMGKinQcA DnPqGqapEpPyjNRrrFcQ9BjaeRAItPHCZyoxHZAaYImCYRNLAIFAGy/DYuLMvLC4kUNdgbQEvouJ W6yHhU7ncbEtkJbAazH9VOoNligotrAEAOCtmPq3tem1TFpM5oWDXmzbyTKAj9DGC5Yxo+LTJSaF ybyw0Hs0bWYZwFNo44XJmFHxSsTEAER46BBEB8sApCVwlenExABEeOgQxLUsA5CWwFcxPSf1OssU HH/I6DiQlsBLMfVva9PE9KrhNuuhoSdB/DrLAKQlSJnTBh8qSUzKC4Z2Xoh8jNQEpCVImdMGHyoV E+28MNlIagLSErhIJWL6F1M8aRzCTE1M6AFpCbwT014rpgLLFWRq4l5NQFoCv8TUv61Nr2X6ueGO tqFyi6SmBSwDkJYgYSYcfKg0MSnsM4WLXte0mWUA0hIkzISDD9WIabe1G4TJRyQ1dbMMQFoCF0BM oCyWuo3xcXBESptJS4hpWuyFtnpHW04aD5cbpTawDJAytPCywaT7S9UkJmUPqSlo9OTxO7ktBqSc lmjhZYNJ95eqFRPtvPDRQYgtIqdmlgJSkNJm0hLUIqZfGq5nCp1bDCdCQPLQwoPqxWT3mfZJnWDZ gkZbendLalrKUkCCaYkWXnaYcn+p2sSk7JI6xLoGz1orJ/aboNFS6rZJibSUHabcX6pFTD+QOsy6 ZoJ3Ge7bBI1HxbSZZYB6xPS01CuGsfEs0KpiMpylB41NSx9gJTLFPqkdsYqpf1ub3pfpSanXWN9M oBfe6gnkDENAI6R0O2kpe2KKomh73IlJYZ8pW+h+01b2mwApQVLUIibdZ/qF1AjLlxk2Gu7dBEgJ XBVT/7Y2PZrox4bbrWcN3W9iGAKQEtTKPlPB/lKtiUmhnZc9dBjiFisogFroRkrZFlMl+0uICaql NAzBpB7UkpaYwIOKqElM/dvaXjLFmwceYwkzKaetyAmqlBItvIynJVNhG6+exERqyjZrkRMgJahG TJW28RATICdASuAc9YhJD3XVezQxnYeckBMgJZg0LZkq2nh1ial/W9ugPDwqdZB1R07ICZASTCam atp49SYmRdt5enYeF9siJ+QESAlioS4x2ek8PTuPdh6ckhMX4SIlVgNKaclU2caLIzEpj0gdYP2h JCfDCRGZE5LUVqQEE4mp2jae0hzDP6ztvBelzonp74MEWX9+U83/72PPDE8mp49JzRQ5bbdHWAEp CUhLFRPF8a/LG9CfysOHpBbxXLgrnzNnnTz1e8sWz4xNTC//YuDU7712vKX0+0el9Celz4mcnuVZ QEqQOXZKWrq6lv8xroSj7bzfRkxuimjThln211GZmFrq/ncu7M5ZMY2MEdOF3cMqq/ZcZP7wjDmt ncbkVU47eWaQEkCSYtI72z4ltUpqNsuajoxKIlp/fjSaiEoiWra4tJXY2pB/e9ni1tOEZWXV+trx 5t9tbR7o/PxH8t9avXyOyUXRJ3i2vBeSyuhspARTsM/U2MZTorg+i57e/Gb7E1Q3z0nyQtLHC7ub JpVFmrz8ixNm9szcyfntLWZkpHBHU1Puf/DMkZIgaGpu48WZmJTvSP2+1FLDEETD+Y23FNtn2qZ7 Mxm1Ovm52s9rtHcoL9bb5Q1OglO0lWfRO5ASJEJsAtFrmiQ1/V/58CKpBSxtY4X0B++eYd/0tU3X 6s3nH0WjlyionOyvEZQHSan0HCElqIR9po42XtyJSdEhiOsRUxJCavX9S7rdvukhJ/eldDsrAdWI qZZrlxoppt1ST5jiPlMbz0/9lPaQAhLSaYIiPTmdkpASJJqWRt8L4v6senrzm+Thz01xQg/qFNKm DXNGHwMU0kT0ISiEBF5T19BDoxKToidBPC+1XGoGz1P1aNtOR74v7J7h3R5SvenJvjkip/SkhJAg 1bTUkMRkU9N/lof/ItXFc1W9lN55yYhZ3jkzKymJ9ERKAtJSwxOT8lWp60zxJAhGxysgA3tJNacn BIWQIFs0RBr929r2SmrSlt6Fhgm9iqSkSanYumtlQRAUQgLf2GdiauM1MjGVUtO7pOaZeG6vESRv 7ic1IaUqBIWkapYRQoKGiKneEfGkxKSj4zulVlg5wQRSKu4nkZSqFRQpinQEYaal0e/pRn62Pb35 K+Thb6XW8NxNJqWZSKl+GJRASJAesQ09JJGYSqmJC26RUiIpKuttPtp1EEJaanhisqlJ95k+LXUe zyFSSjpFhS4pZAShpaUkEpOi03mPmeKp45lOTZeuLiClhFPU+CTlu6jGiQgZQXBpKZHERGoqcv7Z OXPtW4fMW85l0MGlNOW6qBARZC0tJZWYMp+aVEpXrzXm15a3ICXH0tREiSoNYU0gIEQEmUxLiSWm rKemf//OyFy1NmdWLJlhWmdwSZevyWrab6YykU0hmopkCZDVtJRkYspsatJ9pUtWIaUQklUFqQfR AGnJp8RUlpo+aYpHFQX/Lq1S0im8t6+dbdrbODIQAEhLlZC0HDQ1PSp1JPRnTveV3rGuMLqvNJOk BACkJTfF1L+tLS8P90n9VGok5GfvstVFKS1f3EoLDwCCEVOcZ+K5kpiU0hl6waYmTUsXn8O+EgCQ lrwQk6SmQXn4gtQzUkPhpiWkBACkJV8Sk8pJU9PXpA6F9swVp/AiM2cmr2IAIC15IybLA6Z4wOtA WGlpZHRvibQEAAFJqS+ptJSqmPQut1ZOB0JKS0zhAUBoYkpSSmknJuURdZRUnrQEAOBkWtqR9D+a 6juopCZNS5+XesF4Pj5OWgIA0lIYiUnRi26/LnWYtAQAkO205ISYysbH90gN+vjs6XVLq5bOIC0B QEhS6ksjLbmSmFROT8vDl42ngxBctwQAoYkpLSk5IybLV6W+LfWab2mpc+6wacqN8FIGgFDS0o40 PwFnxOTrIMRlDD0AAGkp2MSk/MAUr2066MszOHvGkFkyv5k2HgCQlkIUU9kghF7bdMz1Z1DbeGfO iXgpA0AoUupLOy25mJhUTi/Jwz8aD26NccHZTWblWUzjAUAYYnJBSk6KyfIdUzzk1elrm7SN17WA a5cAIIi0tMOVT8bJd1R7Q0FNTT80Dh/yqmJiGg8AApBSnytpyeXEVLq2Saf0nGzpcVEtAIQiJpek 5LSYLHrI6z8ZB6f0dH9p1VJumw4A3qelHa59Uk6/q5a19Jyb0iu28Qq8rAHAZyn1uZaWfEhMpSm9 e4xjt2JnfwkAfBeTi1LyQkyW79jkdIDXEgBALGlph6ufnBdishfe6iGvD0sdceFzWjSPwQcA8FZK fa6mJZ8SU+ksvc9J/cg4cHuMRfO4fgkAkFKmxWTltNsU95tSHSEfPYpoNkcRAYB/YnJdSt6JyaK3 x9Dz9FIbIddRccQEAB6mpR0+fKLeialshPybxrN7NwEApCilPh/Skq+JqTRC/jfGkf0mAACklHEx WTnpvZvuNp7dWBAAIGkx+SQlr8Vk0f0mPU+P65sAACZOSzt8+6S9FlPZjQUfNI7fIgMAIAUp9fmW lkJITOXXN31bKs9rEQDAXykFISYrJ71FxmcNwxAAAF5LKRgxWTntsnJiGAIAMi0mn6UUlJgsOgyh bb0XkRMAZDQt7fD9iwhKTGXDEPrTwkFeowCQMSn1+Z6WQkxMKqfDVkxfkjrEaxUAkBJickFOpZMh mNQDAKSEmJyR015TPBkidjk9/eKwee0Yt1UHAKSEmKqXU2lSb4+JcYz8mRdHEBMAICXEVDMNkRMA QNpiClFKmRCTndT7itSnNOxIDcXx9x48fNKcGGQiHQBSS0s7Qv3iMnFv8DI5xXaN08HDg2YAMQFA OlLqCzUtZUZMZXL6silO63EBLgAgJcTkhJxK1zjdXa+cjg02m+GRHN8mAICUEJMbcnr8+cj8iiuk AAApISZX5KQj43v3DzIAAQBICTG5IycGIAAAKSEmp+TEPhMAICXE5JScdJ/puZdo5wEAUkJMjsip tM9EOw8AkBJickZOtPMAACkhJqfkRDsPAJASYkpKTn8l9S9mmoNfaecBAFJCTEnK6U5TwanktPMA ACkhpiTkpOc6/LMpnkr+Q6mByf5b2nkAgJTio4klmJyXf/CJ4eXrP/68fPgzqQVSXVIzxv93h44W TOdcY1YvbTazWiMWDgAqEdJnpB5CSqfDu2iF9PTmr5CHD0ttlDpz/J+ff3bO/MHGyLzl3BmmdQZB FABISbXCO2iF2Nu0a1vvixqSxv85QxAAgJTigVZeFbz8g0/8bPn6jz8nHw5LrZA6Y2zqjEzX/IJZ 0N5kmpsIowCAlEhMySSnvaZ4ndNnpZ4yZRN7TzwfmR/tLZg3BlgnAEBKJKZkk1NektOz8uEBqbOk Fkk165+dHM6Z5QtHzKKOHKkJAJASYkpUTsdtW08n9s60gmotTei1zxkxZ8xGTgAZFxKTdzXQzBLU Tv+2Nm3jfb2nN3/IpqcbpBY//nyU65x70iyZ38yEHgApCUhMqaSn0lDE61LLJTV1nDhpcgxCACAl QExpyumwyOlp+fBVqfmvHI4WLeowLbT0AJASIKY05XTcyklPJm8eKeSWz50zNGtGS8G0zSI5AQQu JPaTYoJ3ygbR05u/QB7ed8Wakd+7cs3Iip6L5zS3t7GlB0BKAhJTeunpVUlPT750MDrY2mLmd841 i+ae0dRCagJASkBiSjs56aGvV/7Z5tztKzpzl3V3tc5kVQCCENIOfURKiMlbnt8//Fs5c/LjZ8yO Lls4dwY9PQBSEiCm9Dk2ULjhJ/vzF65cOutPZrY2tbIiAKQkQExOcPjIwH/rOLP1jijirEIAUhIg JkcYHh7501wu6mMlAJASICZnKBQKW+2Ht7MaAE4KidYdYkJQrAYAKQkxAYICAFISYoIKBIWcABAS YgLkBJBRKdG2Q0xQhZwMggIgJSEmQFAACAkQE1QoKOQEUJ+UaNshJiA9AZCSADEhKABASIgJEBQA QgLEBAgKACEhJkBQAAgJEBMgKACEhJgAQQEgJEBMgKAAEBJiAgQFgJAAMQGCAkBIgJgAQQFCAsQE /gkKSUHaMjIICTEBkKKAdASICUhRgIxIR4CYAEkB6QgQEwQtKQQFpCNATECKAmQEiAkASQEyAsQE wUgKUWVDRMgIEBOQpoBUBIgJgDSVTfpIRYCYAFGBKyIyIqKtLAkgJkBUiAoRAWIC8ERUyCpGCSEi QEwAjZMVwppGQEgIEBOAO8IKVVp9k35jIyBATABeS8s1gfVV9M2LfAAxASCwRL4pEQ4AAAAAAAAA AAAAuM//F2AAmzTLc36ZsaAAAAAASUVORK5CYII=" transform="matrix(0.2605 0 0 0.2605 15.7166 24.28)"> </image> </g> </g> </g>
</svg>
</span></a><div class="Footer__LegalFlex-sc-h30m1t-11 kgpAkr"><span class="Footer__Link-sc-h30m1t-12 Footer__LegalLink-sc-h30m1t-13 Footer__LegalSpan-sc-h30m1t-14 kmGqbi flsrEw gZqvTZ">©National World Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="Footer__Link-sc-h30m1t-12 Footer__LegalLink-sc-h30m1t-13 kmGqbi flsrEw">Cookie Settings</a><span class="Footer__Divider-sc-h30m1t-15 eqYoBE"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="Footer__Link-sc-h30m1t-12 Footer__LegalLink-sc-h30m1t-13 kmGqbi flsrEw">Terms and Conditions</a><span class="Footer__Divider-sc-h30m1t-15 eqYoBE"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="Footer__Link-sc-h30m1t-12 Footer__LegalLink-sc-h30m1t-13 kmGqbi flsrEw">Privacy notice</a><span class="Footer__Divider-sc-h30m1t-15 eqYoBE"></span><a target="_self" rel="noopener" href="/modern-slavery-statement/" class="Footer__Link-sc-h30m1t-12 Footer__LegalLink-sc-h30m1t-13 kmGqbi flsrEw">Modern Slavery Statement</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="DetailedMenu-sc-1hch4h2-15 cXUvdO i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="DetailedMenu__ScrollWrapper-sc-1hch4h2-13 rRQGi"><div class="DetailedMenu__MobileHeader-sc-1hch4h2-3 fkqpBG"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="DetailedMenu__LogoWrapper-sc-1hch4h2-4 irYhGh"><a href="/" class="logo"> <svg xmlns="http://www.w3.org/2000/svg" width="135" height="38" viewBox="0 0 450 155"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path fill="#2a347f" d="M41.28,98.73v46.34H64.12v5.15H0v-5.13H13.6V29.74H0V24.53c.35,0,.7-.06,1-.06,17.31,0,34.62-.06,51.92,0,9.41.05,18.78.75,27.82,3.6a49.41,49.41,0,0,1,8.68,3.66c8.19,4.47,12.85,11.53,14.31,20.67A45.59,45.59,0,0,1,103,71.32c-2.66,10.2-9.24,17-18.7,21.21a69,69,0,0,1-19.26,5,167.49,167.49,0,0,1-22.61,1.16Zm0-5c4.53-.23,9-.2,13.43-.74,9.17-1.14,15.28-6.13,18-15.09a52.4,52.4,0,0,0,2-12.86c.3-6.91.22-13.81-1.59-20.56-1.59-5.9-4.74-10.62-10.74-12.71A34,34,0,0,0,53.73,30c-4.12-.3-8.28-.08-12.47-.08Z" /><path fill="#2b347f" d="M146.82,62.82a57.78,57.78,0,0,1,18.12,2.94c10.71,3.78,18,11.07,21.29,21.88a62.67,62.67,0,0,1-.31,38.87c-4,12.09-12.36,20-24.58,23.45a59.9,59.9,0,0,1-33.93-.12c-12.45-3.66-20.8-11.77-24.61-24.17A58.59,58.59,0,0,1,103,89.5C107.45,76,117,68,130.65,64.5A60.26,60.26,0,0,1,146.82,62.82Zm15.09,44.77-.53,0c0-4.11.05-8.22,0-12.33,0-2-.24-4.07-.47-6.09a47.41,47.41,0,0,0-3-13.12c-3.42-8.19-10.33-10.15-17.64-8.26C135.38,69,132.67,72.59,131,77c-2.3,6-2.82,12.26-3.13,18.57a224.22,224.22,0,0,0,.23,26.69,56,56,0,0,0,2.64,14.56c2.06,5.9,5.56,10.27,12.26,10.92,7.16.71,12.15-1.72,15-8.28a35.27,35.27,0,0,0,2.69-11.23C161.18,121.37,161.5,114.48,161.91,107.59Z" /><path fill="#2a347e" d="M447.55,147.29c.71-.45.59-1.21.91-2.12h-8.77v-.33h3.64l0-.21-1.69-.33c0-1.15-.86-1.24-2-1.22-1.3,0-2.59-.17-3.89-.2a14.63,14.63,0,0,0-1.89.18l-1.08,1.19-.64-.68h.58c-.4-2.5-.4-2.5-.67-2.49,0,.84.07,1.68.11,2.52-.62.15-1.55-.51-1.8.66l-1.28-.49,0,1h4.62l0-.66c.54,1.31,1.72.4,2.49.81-.11,1.43-2-.27-2.19,1.33l1.4-.25v1.15l.68-1.1c.15,1,.33,1.85.37,2.67.07,1.45-1.16.62-1.53.83,0,.55.13,1.31,0,1.38a3.7,3.7,0,0,1-2,.32c-.42-.08-.73-.72-1.09-1.11l.21-.22-1.74-.2c-.18.56-.22,1.4-.56,1.55a2.71,2.71,0,0,1-2,0c-.32-.14-.36-.95-.56-1.54h-1.91c0,.41.13,1.17-.1,1.32a2.56,2.56,0,0,1-1.83.41c-.47-.14-.76-.87-1.12-1.34l.19-.22h-1.77c.35,1.51-.14,1.81-2.49,1.24l1.94-.52,0-.25-1.71.08-.17-.18.88-.55.27-1.44a4.86,4.86,0,0,1,.79-.77,2.5,2.5,0,0,1,1.19-.5c1.79-.05,3.59,0,5.39,0v-.29c-2,0-4,0-6,0a1.45,1.45,0,0,1-.78-.34,1.09,1.09,0,0,0-1.59-.06L417.9,145h-.28v3.78c-1.7-.83-3.59-.34-5.43-.41-1.13,0-2.27.16-3.41.18-2.11,0-4.23,0-6.34,0-1.16,0-2.32.18-3.8.3l1.44-1.25,1.23.26,0-.18-.84-.22c.13-.43.25-.87.37-1.31l.56.79.19-.8h.22v.91l.7,0c-1.16-1.59,1.3-.39.87-1.43H401l.16-1.21h2.55l-.14-.23.64-.48.61.82,1.63-.74-.79-2.26h1.46v-.24H406l-.48-1-.25.09.38.85h-1.93l-.12-.75-.2,0v2.73h-7.64l0-.25.94-.44,5-.27c.09-1.69.19-3.54.28-5.39h-5.29v5.69h-1.32c.29,1.55,0,1.9-1.37,1.9a27,27,0,0,0-4.39.24c.91,0,1.82,0,2.73,0,1.52.06,3.05.11,4.57.27.27,0,.66.59.69.94a26.93,26.93,0,0,1,0,2.82c-6.3.1-12.8-.17-19.29.27,0-.51,0-.51,1.58-1,.06-.86.12-1.69.18-2.52l-.28,0c-.07.47-.15,1-.22,1.42h-.41v-1.15h-.61v1c-.47-.41-.86-.76-1.27-1.07a4.77,4.77,0,0,0-.73-.42l.19.85-.94.22-.19.26.77.24-.16.43h-9.41v.41h6c.92,0,1.84,0,2.76,0,1.15,0,1.24.76,1.5,1.78-1.79-1-3.45-.41-5.1-.36-2.81.09-5.62,0-8.43.05a31.25,31.25,0,0,0-5,.49h18.86c-.78,1.13-1.82.43-2.38.67-.12.6-.22,1.57-.35,1.57a9.46,9.46,0,0,1-2.53-.29,5.93,5.93,0,0,1,0-1.23h-2.5c.11.36.44.87.3,1.12-.66,1.21-1.76.46-2.9.51.13-.59.24-1.09.37-1.63l-2.3.26c-.37,1.63-.51,1.69-2,1.64-1.12,0-1.11-.76-1.05-1.62H360l.22,1c-.8.64-1.67,1.34-2.54.35a1,1,0,0,1,.51-1.67l-2.82.27c.09.78.26,1.68-.9,1.84-1.74.24-2,0-2.24-1.86h-1.67c-.23.63-.28,1.46-.67,1.69a2.29,2.29,0,0,1-1.93,0c-.36-.18-.35-1.06-.55-1.74h-1.93c0,.55.16,1.5,0,1.57a3.82,3.82,0,0,1-2.16.22c-.34-.08-.51-.88-.86-1.56l-1.11-.06-.61-.24-.06.15.48.27a.88.88,0,0,1-.46,1.44,5.5,5.5,0,0,1-1.8-.06l.06-.41,1.55-.12c0-.42,0-.42-1.59-.39l.75-1.47h16.89l0-.35c-1.35-.5-2.79-.16-4.17-.22s-2.88,0-4.32,0-3,0-4.44,0c-1.31.05-2.62.21-4,.32.6-.71,1.19-1.43,1.78-2.14l-.28-.36h2.07l0-.33-1.39-.22v-.84c1.32-.34,2.56-.71,3.82-.95.32-.06.71.37,1.08.41.75.06,1.51,0,2.33,0l-.16-1.32h-.11c0,.33-.07.66-.13,1.17a10.77,10.77,0,0,1-1.92-.55c-.23-.1-.35-.6-.38-.93s.19-.59.19-.89a1.47,1.47,0,0,0-.28-.73s-.35,0-.38,0c-.12.23-.3.55-.22.73.53,1.14.11,1.83-1.06,2.34l-.29-.85h-5l0,.26,2,.12c0,.39-.14.85,0,1.13.41.72.1,1-.47.89a4.28,4.28,0,0,0-1.39-.43c-1.12.08-2.22.42-3.34.46-2.18.07-4.36,0-6.68,0l.47,1.47h5.18v-.25h-4.56l-.06-.37a12.54,12.54,0,0,1,1.89-.35c1.43-.06,2.88,0,4.31,0,1.09-.06,1.41.5,1.48,1.41,0,.38.05.76.07,1-1-.08-2.15-.22-3.29-.24s-2.34,0-3.51.11c-.15,0-.29.27-.44.41.22.14.43.4.64.4,1.9-.05,3.8-.15,5.7-.21a3.35,3.35,0,0,1,1.69.4l-2,.38c-.24.59-.35,1.4-.63,1.47a5.22,5.22,0,0,1-2.29-.08c-.17,0-.15-.87-.23-1.46-.29,0-.87,0-1.46,0-1.68.09-2.12-.29-2.43-1.87a12.84,12.84,0,0,0,.25,1.53c.44,1.47.36,1.64-1,2.07v1.08c1.63.15,2,.65,2.25,2.6a32.17,32.17,0,0,1,.41,3.55c-.22-.24-.57-.45-.64-.73-.39-1.45-.7-2.92-1-4.13-.68-.16-1.49-.15-1.59-.42a5.18,5.18,0,0,1-.21-2.19c0-.22.6-.4.93-.6l.32.23-.15-.43c-.32-1.35-.6-2.72-1-4.06-.3-1.07.09-1.66,1.22-1.67.92,0,1.85-.05,2.76,0a3.83,3.83,0,0,0,4-2c.2-.35.93-.4,1.12-1,.31-1-.15-1.76-.41-2.65a34.68,34.68,0,0,1-.78-4.72c1-.39,2-.74,3-1.18a.87.87,0,0,0,.1-.8c-1.31-1.33-1.18-2.06.23-3.44a4.24,4.24,0,0,0,1-2.36,1.5,1.5,0,0,1,1.24-1.44c.65-.08,1,.53,1,1.31a5.93,5.93,0,0,0,.54,2.13c.17.4.62.68,1.1,1.2,0,.25,0,.76,0,1.28,0,1.12-1.12,2.39-2.15,2.08-1.31-.4-2,.22-2.76,1h4.11l1.53-.94c-.09.86.34.51.75.34a10.4,10.4,0,0,1,2.12-.78,11.85,11.85,0,0,1,2.23,0v-.11l-2.46-.49.05-.29h3.3l-.07.89c.44,0,.8,0,1.16,0,1.28.06,2.72-.4,3.59,1.1,0,.07.55,0,.69-.16a.69.69,0,0,0,0-.67c-.78-.6-1.62-1.62-2.41-1.6-2.54.07-5.26-1-7.63.81-.14.1-.39,0-.59.07l.86-1c.13-.15.37-.34.34-.46-.16-.73-.38-1.45-.6-2.22l-.65.59c0-.73.07-1.47.1-2.21l.25-.61-.16-.06-.26.48-.11,2.59c.77.56.52,1.19.19,1.89-.12.26,0,.65.07,1l-.73,1c-.33-1-1-2,0-2.88-1.11-2.14-.7-3.82,1.19-5.18a2.46,2.46,0,0,0,.27-2.82c-.55-.56-1.19-1-.33-1.89a1.14,1.14,0,0,0-.25-1.63,5.79,5.79,0,0,1-1-1.81,9.8,9.8,0,0,0,1.6-1,17.71,17.71,0,0,0,1.25-1.7,1.93,1.93,0,0,1,.68-.47,1.42,1.42,0,0,0,.52-2,2.81,2.81,0,0,1-.22-1.17c0-.19.12-.46,0-.56-1.07-1.25-.14-1.8.83-2.28a1.56,1.56,0,0,0,.82-2.12,4.26,4.26,0,0,1-.15-.69c-.08-.9-.14-1.8-.2-2.58.56-.73,1.2-1.46,1.72-2.26.62-1,.76-1,1.44-.12a.8.8,0,0,0,.58.31c1.36-.09,2.74-.16,3.64-1.43l.59-.22-.23-.28-.33.53-.75-.62-1.15.51c0-.17,0-.5,0-.52.91-.27.76-1.1.84-1.72.23-1.67.27-3.37.55-5a47.07,47.07,0,0,1,1.19-5,27.88,27.88,0,0,1,3.6-8.1,6.31,6.31,0,0,1,.56-.61l.16.2a1.6,1.6,0,0,1-.07.59c-.54,1-1.15,1.93-1.66,2.92-.4.79-1.19,1.57-.22,2.55.16.16,0,.68,0,1s-.35.47-.41.72c-.62,3-1.21,6-1.82,9.07l.31.23,2.16-1,.14.16-.81,1-.69.3.12.26.73-.36,1.46-1,.27.27-4.06,3.55,1,.29.09.31-7.38,4.2.12.26.93-.12L352,106c-.08-.71-.11-1-.15-1.39h-.12l-.16,1.62h2.94c1.22,1.12-.13,1.71-.34,2.43l1.23-.26-.16,1.09,3.12-.59.05.19-1,.52,1,.42-2.48,1.14c1,.9.18,1.4-.34,1.94s-.45.41-.08.73c0,.24,0,.49,0,.73-.29-.06-.68,0-.86-.21s-.18-.57-.29-.86-.31-.72-.47-1.08c-.32.16-.8.24-.94.51a6.37,6.37,0,0,0-.35,1.57l.95-.26c-.13-.42-.25-.84-.42-1.38,1.23.17.65,1.38,1.19,1.73a11.66,11.66,0,0,0,2.17.87c.06-.45.13-1,.2-1.46l.23-.33-.42.16-1,0,1.9-1.41c-.12,1.78-.23,3.25-.34,4.94l1.11-.18c0-.9,0-1.64,0-2.37a3.32,3.32,0,0,1,2.34-3.07c-.25.53-.31.94-.5,1-1.16.4-1.15,1.34-1.12,2.28s.11,2,.16,3l.58-.29-.14,1.2c-.59-.43-1.1-1-1.36-1-1.27.46-1.86-.73-2.8-1a5.14,5.14,0,0,0-1.91.32l.08.3c3.21-.18,4.34,1.1,4.38,4l-.82-.09c.46.63,1,1,1.06,1.52a8.46,8.46,0,0,1,0,2.61,2,2,0,0,1-.75,1.29c-.19.12-.79-.37-1.2-.58l.13-.29,1.1,0c.09-2,.09-2-.86-2.15l-.14,1.57-.29.06c-.12-.31-.23-.64-.36-1a4.82,4.82,0,0,0-.32-.67c-1.22.54-1-.83-1.68-1.09a19.34,19.34,0,0,0,1.33,2.84c.15.27.41.54.42.82.05,1.13,0,2.27,0,3.4l1.71,1c.27-.14.55-.26.81-.41a1.53,1.53,0,0,0,.52-.37,1.72,1.72,0,0,0,.17-.57l.6.68c1.2-.61,1.22-.66.84-1.62a14.7,14.7,0,0,1-1.88.61,5.94,5.94,0,0,1-.52-1.11c1.07,0,1.88.08,2.38-.81h-.95l.06-.93a3.93,3.93,0,0,0,1,.18c.17,0,.32-.24.48-.37l.2.68a2.31,2.31,0,0,0-.19-2.38,1.91,1.91,0,0,1,.33-2.17c.13-.09.13-.35.21-.59l-.64.44v-1.86c.39-.33.82-.51.84-.74.14-1.21-.83-1-1.55-1.06-.12-.9-.22-1.69-.35-2.64l.91.71,1.7-1.15V109.5l-1.16.89-.3-.38,2.89-2.84c.24.49.75,1-.27,1.43-.23.1-.57.28-.59.45-.08.85,0,1.7-.09,2.55-.1,1.91-.24,3.83-.32,5.74,0,.12.27.25.42.37l.36-.07v-8.3l.36,0c.17.36.35.72.66,1.35,0-2,0-3.61,0-5.24a4.48,4.48,0,0,1,.5-1.36L364,104l-1.4-2.47a2.67,2.67,0,0,1,1.48,1.1,1.59,1.59,0,0,0,1.7.94l3,.81c.4-2-1.14-1.67-1.91-1.82l-1.15,1v-2.41l.33,0,.5.92c.14-1,.24-1.78.34-2.54h-.74c.88,1.25-1.32.46-.7,1.47-1.53-.91,0-1.45.08-2.17-1.49-.23-3.09-.26-3-2.41l.95-.14a11.07,11.07,0,0,0-.8-.87,4.56,4.56,0,0,0-.77-.45l.14-.28,2.18.53.06-.18-1.38-.66,1.95-.51,0-.23-.74.07.22-1.12,1,.44c.52-8.57,2.36-16.55,7.84-23.38l-.57-.29c-.86,1.24-1.71,2.47-2.62,3.8l-.14-.91-1.21.79-.19-.18c.42-.5.83-1,1.21-1.47l-.69-.39c.33-.12.76-.15,1-.38.49-.55,1.31-.6,1.73-1.35.25-.46,1-.64,1.51-1,1.11-.71,2.15-1.53,3.32-2.13s2.22-1.56,3.68-1.55c.17,0,.51-.42.49-.62a12,12,0,0,0-.35-1.82c.86-.68.84-1.64.5-2.78a7.61,7.61,0,0,1,0-2.24c0-.15.19-.33.15-.42-.64-1.28.37-2,1-2.78a4.5,4.5,0,0,0-.67-5.53,23.25,23.25,0,0,1-1.57-1.79c.53-.25,1-.5,1.54-.73a5.92,5.92,0,0,0,3-3.28,4.92,4.92,0,0,1,3.08-2.92.66.66,0,0,0,.4-.33c.55-1.2,1.27-2.36.57-3.8a2.06,2.06,0,0,1,.71-2.36.56.56,0,0,0,.17-.35c.25-2.4.49-4.81.74-7.22a1.51,1.51,0,0,1,.25-.87,1.1,1.1,0,0,1,.89-.26.91.91,0,0,1,.51.65c.35,2.27.65,4.55,1,6.82a2.86,2.86,0,0,0,.47,1c.85,1.38.28,2.84.2,4.25a2.44,2.44,0,0,0,1.77,2.7,3.84,3.84,0,0,1,2.28,3,2.75,2.75,0,0,0,1.47,1.91c.81.52,1.64,1,2.46,1.53-1.06,1.52-2.31,2.76-2.25,4.8s1.86,2.86,2.52,4.54c-1.65.62-.76,2.19-1.25,3.27s-.72,1.85.33,2.77c.32.27-.09,1.38-.17,2.15,2.1,1.12,4.4,2,6.37,3.76s4.26,2.61,5.71,4.23c.62.29,1.14.37,1.38.67,1.88,2.34,3.83,4.64,5.52,7.11a13.85,13.85,0,0,1,2.49,5.4c.19,1.09,1,2.07,1.24,3.16.45,1.88.7,3.8,1,5.7.18,1.09.38,2.18.53,3.27.12.93.16,1.87.26,2.81a4.05,4.05,0,0,0,.17.64,4.26,4.26,0,0,0,.53-.39c.31-.3.59-.63,1-1.11a3.94,3.94,0,0,0,2.94,3.13c-.16.44-.33.84-.46,1.27a14.55,14.55,0,0,0-.75,3,2.25,2.25,0,0,0,1,1.48c.88.63,1.45,2.53.86,3.42a1.67,1.67,0,0,0,.46,2.59c.42.35.58,1,1,1.4.56.62,1.21,1.15,1.86,1.75a6.48,6.48,0,0,1-.46,1.21,1.83,1.83,0,0,0,0,2.16,1.46,1.46,0,0,1-.27,1.9,2,2,0,0,0,.18,3c1.08,1,1.26,3.26.49,5l2.06-1.75c-.42-.74.2-2.78,1.58-4.18a7.35,7.35,0,0,1,1.14,2.4c.09,1.3,1,1.94,1.67,2.79a2.13,2.13,0,0,1-.55,2.49l-.71.44c2.27,1.11,3.7,4.6,2.79,6.76-.11.27-.56.45-.6.71-.08.56-.16,1.57,0,1.65.78.28,1,1,1.54,1.44a4.48,4.48,0,0,0,1.9.86,23,23,0,0,0,3.11,0,1.82,1.82,0,0,1,2,2.45,10.16,10.16,0,0,0-.4,2.75c0,.45.81.84,1.3,1.3-.07.67-.16,1.48-.26,2.35h-1.29c-.11,1.18-.19,2.28-.3,3.38s-.26,2.12-.4,3.27h-1a21.71,21.71,0,0,1,0-2.68,30.07,30.07,0,0,1,.78-4c.07-.29.71-.43,1.18-.69l-1.51-.32,0-.3,1.06-.13v-.17l-1-.11v-1.35l.63.15c.05-.68.13-1.36.13-2,0-.09-.38-.18-.58-.27l0,0v-.39ZM340.82,130.15l-.37.4.39-.13.18-.1Zm51-67.54-.29.37.41-.15.14-.3Zm-.16,79-.13.39.41-.37-.18-.2Zm1.22-79.06.2-.17-.18-.1-.62-.23,0,.17Zm41.28,79.78-.1-.18-.18.19c.42.27.84.57.95-.26h5v-5.67h-5.35c.12,2,.23,3.82.35,5.69Zm-30.4-31.93.46.46c.4.41.81.81,1.22,1.22l.33.23-.16-.42-1.2-1.2-.48-.48-.39-.48-.21.18Zm-26.25-2.11-.56.29.14.25.61-.36.56-.38,1-.48.87-.35-.09-.23-1,.41-1,.48ZM417.84,121l-.41-.16.22.32.2.78.22,0Zm16.06,19.17c-1,.53-.08,1,.16,1.42l-.14-1.14.18-.1Zm-18.32-12.62-.33-.23.16.42.8,1.34c.24,1,.47,1.95.74,3.1,1.61-1.28,3-1,3.71.46-1.65,1.24-2,1.29-2.6.44-.38.21-.74.43-1.13.61a1.13,1.13,0,0,1-.28-.37,3.08,3.08,0,0,1,.43-.37c-.48-.54-1.39-1.13-1.33-1.59.19-1.37-.89-2-1.31-3.06-.61-1.49-1.28-3-1.92-4.43l1,.85a10.29,10.29,0,0,0,0-1.89c-.06-.32-.53-.82-.8-.81-1.69,0-3.37.19-5.23.32.14.3.27.79.39.79,1.56,0,3.11-.17,4.67-.27l.74,0c-.11.21-.2.42-.33.62a3.75,3.75,0,0,1-.37.44c-2,0-3.91-.05-5.85,0-.41,0-1.13-.67-1.32.3a10.31,10.31,0,0,0-.13,1.58,3.78,3.78,0,0,0,.12.75L403,126c0,.08-.06.35,0,.36.53.14,1.07.25,1.79.41l-1.23,1.5c.11.15.32.34.29.42-.46,1-1.37,1.05-2.31,1l-.11-1.48-1.2,1.15,0,.3h1.32l.41.8.31-.1c0,.65-.11,1.29-.19,2.17.7-.64,1.25-1.19,1.85-1.68s1.12-.78,1.68-1.17c-.64,1.68-2.14,2.52-3.42,3.6a2.81,2.81,0,0,1-2.92.33c-1.31-.49-2.08.37-3.08.67h7.71l-.06,1h10.5l0-.38c-1.62-.19-3.37.5-4.9-.29l0-.34h3.95c.33-.78.56-1.35.8-1.92l.14,1.88h9.05l-1.35-.44c.9-.61,2.09-.52,2.19-1.65.16,0,.41,0,.45.07.34.75,1,.62,1.61.63,1.36,0,2.72.08,4.07,0a3.8,3.8,0,0,1,2.53,1,5.48,5.48,0,0,0,.52.31,3.7,3.7,0,0,0-3.19-2.42c-1.48-.08-3,0-4.44,0-1-.05-1.92-.23-2.7.64.22-.54.44-1.08.67-1.61h7.08a45.74,45.74,0,0,0-5.61-.2,10.15,10.15,0,0,0-1.45.22l-1.08.49-.21-.26,1.23-1-.87-.81-1,1.77L420,128.09l-.12,1.39,1.12.09c0,.63-.06,1.32-.09,2h-.37l-.18-1.17-.41.89-.75-1.06L418,131l-.26-.31.68-.82a10,10,0,0,1-1.31.28c-.16,0-.34-.18-.52-.29a2.72,2.72,0,0,1,.42-.34c.34-.18.7-.33,1.05-.5l0,.3,1.42-.25L419,128l-2.6.94Zm-73.78,4.75,1.14.45-.28-1.57.22.28-1.35.82.18.2Zm20-8.24.38,1,.24-1.2.7-.25-.19,1.13.3.08c.29-1,.59-2.06.86-3l1,1.34c.07.25.28.59.19.76-1,1.91-2.15,3.8-3.18,5.71a1,1,0,0,0,.05.91c.56.57.79,2.11.17,2.33-1.24.44-.67,1.09-.49,1.74l2.41.14V132c1.53.64.39,2.1,1,2.92,2.36.12,2.36.12,2.39.62h-3.7v.27h10.2c.36-.47.58-1,1-1.23a2.14,2.14,0,0,1,1.59-.25c1.6.76,3.17.36,4.77.18.91-.1,2-.36,2,1h10.42l.07-.52a3.24,3.24,0,0,0-.9-.17c-.93.1-1.85.33-2.78.39a20.3,20.3,0,0,1-8.51-1.38,1.38,1.38,0,0,0-.74,0c-.35,1.07-.88.14-1.1,0-.58-.35-1-.83-1.68-.12-.09.09-.52,0-.72-.17-.43-.3-.82-.67-1.36-1.11,0-.26,0-.74,0-1.21a2.75,2.75,0,0,0-.28-1.31c-.68-.94-1.47-1.79-2.21-2.66l-1.74.58-.23-.45,1.62-.9c-.27-.65-.56-1.33-.84-2h-5.94l-.83,1.21c-.24-1,1.1-2.14-.58-2.4l-.49-2.2h5.13v-.32c-1.61,0-3.21,0-4.81,0-.11,0-.2.21-.3.33l-1-.4a1.59,1.59,0,0,0-.89-2.21l.49,1.17-.93-.12c-.2.48-.38.94-.58,1.43l1,.44-.2-1.47c1.12,0,1,.85.83,1.49-.22.87-.59,1.7-.89,2.54l-.48,0,.13-1.87-.19,0-.84,1.82Zm48.29-21.19-.39-1.52V100H410l.44,2,1.91.63c-.13-.47-.24-1.07-.44-1.63-.54-1.48-.1-2,1.55-1.83-.07.22-.13.43-.2.64h-.89l.7,3.46.31,0c0-.21,0-.42,0-.63,0-1-.09-1.93-.14-2.89l1.2-.28-.09,1.23h-.26l-.26-.58-.16.05c.12.54.23,1.08.33,1.53l1.62-2.17.27.18-.28,1-.26.85.17,0,.26-.71c.15.25.44.52.43.77a4.06,4.06,0,0,1-.38,1.11l.25.19,1.76-1c.23.77.42,1.44.67,2.3L419,103l-.95-1.06,1.45.21c-.15.93-.3,1.87-.45,2.77l1.48-1.42.39,1.29.19-1.16,1.33.67-.51,2.09c.25.09.56.22.88.32.6.19.92,1.1.49,1.49-.13.11-.44,0-.66,0,.32-1.23-.86-.85-1.34-1.36-.11.39-.19.67-.28,1,2.15,1.13,2.15,1.13,3.47.07l3.1.36-.35-1.23-2.73.89-.36,0a1.5,1.5,0,0,1,.13-.44c.82-1.12,2.07-1,3.26-1l-.59-1c1.39-.29.7-1.52,1-2.09-.42-.53-.78-1-1.12-1.43-.2-.27-.34-.75-.57-.79s-.67.23-.91.32l1.22.84-.48.17-.16,1.4.25,0,.2-.66c.92,1.64-.58,1.35-1.24,1.89l-.32-1.24.27-.09.37.69c.27-1.42-.75-.72-1.23-.93l.37.85a5.38,5.38,0,0,1-2-.63c-1.05-.53-2.09-1.08-3.13-1.63l-4-4-17.45,3.53.34.53,2.79-.53.07.4-1.07.21c.05.9.1,1.69.15,2.63-1.45-1.1-1.73-1.1-2.61.1l.72-.49,2.13,1.41,2.84-.74c0-.27,0-.49,0-.71l.23-.32-.42.15-1.27.08-.33-.23.16.43-.36.69c-.27-.22-.75-.4-.78-.66a14.27,14.27,0,0,1,0-2.17l.34-.07.59,1.23a9.61,9.61,0,0,1,1.78,0c.9.17.82-.19.64-.84a2.2,2.2,0,0,1-.05-1.53c.19-.3.93-.23,1.42-.33l.11.39-.95.42.24,3.67,3.62-1.77a8.62,8.62,0,0,0-.28-1.34c-.58-1.48-.46-1.77.94-2.22.26.46.5.9.74,1.34l.19,1.73.1,1,1.69-1.18-.16-.17Zm8.73,5.42-.42-.15.23.32-.19.58,1.18.76C420,108.92,419.8,108.41,418.8,108.33ZM376.32,68.08l3.54-1.75,1-.44-.13-.28-1,.54a5.87,5.87,0,0,0-3.33,1.95l-.59.22.24.27Zm26.39-1.43.68.54.15-.35-.86-.16a3.72,3.72,0,0,0-2.95-1.14C400.7,66,401.4,67.14,402.71,66.65Zm-40,70.45-.2.17.18.1c.2.84-.47,1.93.8,2.53.45-.62-1.18-1.64.55-2Zm38.15-24.21-.42-.16.23.32-.19.69,3,.5-1.62-1.66c0,.34-.08.68-.15,1.38C401.24,113.44,401,113.16,400.81,112.89ZM383.05,58.25c.28.88.27,2,1.56,2.2-.11-.37-.35-.82-.25-.92.62-.61.45-1.16-.15-1.51-.26-.15-.78.16-1.18.26l.67-1.4-.65,0-.17-.28,1.48-1.19-.27-1-.53,1-.23-.11-.08-.94c.46-.5,1.43.09,1.74-.84.08-.26.48-.43.87-.76.06.76.1,1.15.16,1.87.48-3.7.48-3.7,2-4-2,1.67-1.18,3.71-1.31,6a4.17,4.17,0,0,0,1-3.65c-.06-.76-.11-1.29.71-1.61.18-.07.42-.44.37-.55a.85.85,0,0,0-.59-.44,11.82,11.82,0,0,0-1.19,0c-.41,0-.82-.12-1.31-.19l-.41.37L385,49.41h-.24c0,.53-.06,1.07-.1,1.63l1.47-.25a2.58,2.58,0,0,1,0,.56c-1.07.21-1.27,1.12-1.62,1.93-.05.11-.41.08-.63.12a1.87,1.87,0,0,1,0-.63c.16-.37.67-.87.57-1-.93-1.52.13-3.21-.47-4.73l.7-.23,1,.53.1-.2-.94-.5-1.25-1.42-2.35,2.09c2.34,2,2.18,4.55,2,7.14l-.81.93a10.29,10.29,0,0,0,.12,1.47A12.57,12.57,0,0,0,383.05,58.25ZM422.16,110a11.3,11.3,0,0,0-1.32-.62c-.17-.06-.45.11-.62.24s-.07.44,0,.46a1.86,1.86,0,0,0,.74.16,8.74,8.74,0,0,0,1-.07l-.24.83,1,.42v3.27l1.14-.84c-.35-1.2-.69-2.33-1.07-3.62Zm-67.81.91a3,3,0,0,0,.45.27A2.34,2.34,0,0,0,355,111l-.44-.23c-.3-.13-.74-.46-.88-.36a2.23,2.23,0,0,1-2.78-.07,4.23,4.23,0,0,0-1.27-.32l-.13.31,2,1.66.35-1.12.84,1.57c.43-.53.89-1.08,1.36-1.63C354.06,110.75,354.24,110.87,354.35,110.92Zm15.29-10.51v4.07c.17-.46.09-1,.26-1.41s.59-.48,1-.78l-.13-1-.23.2-.9-1,.1-.67-2.14-.27-.37,2.34,1.62.3a2.67,2.67,0,0,0,.11-1C368.72,100.35,369.24,100.46,369.64,100.41Zm16-36.56-.07-1.31-2.07-1.13c.33,2.26.68,2.73,2,2.62a3.84,3.84,0,0,0,3,.28l-2-.63.11-.26h1.73l-.83-.79,4.48-.46-.06-.47c-1.41.21-2.82.4-4.22.65-.26,0-.49.32-.83.57l-.6-.51a4.89,4.89,0,0,1,0,1.14C386.09,63.69,385.79,63.75,385.6,63.85Zm20.68,47.41c.6-.49,1.2-1,1.82-1.45,0,0,.24.26.39.29a3.54,3.54,0,0,0,1.43.11c.27-.07.4-.6.6-.92l-.29-.21-1.49,1,.1-1.07-2.44,1.42v-.61h-1.23l1.13,1.38,1.36,2.13c.86-.86,3.12,0,2.63-2.11Zm-39-26.61c-.13.57-.32,1.13-.4,1.71-.31,2.25-.59,4.5-.91,7,1.56-1.08.42-2.38.73-3.65l.52.82a7.29,7.29,0,0,1,.15-2,4.55,4.55,0,0,0-.11-3.9l1.1-.28c-.12-.66-.27-1.41-.41-2.16.24-.19.6-.33.7-.58.61-1.49,1.06-3,1.75-4.5.85-1.8,1.85-3.53,2.84-5.27a21,21,0,0,1,1.4-1.89l-.28-.23a10.59,10.59,0,0,0-1.55,1.67c-1.21,2.06-2.44,4.12-3.45,6.27a33,33,0,0,0-1.39,4.56Zm60,27.28a4.34,4.34,0,0,0,1.08,3.85l2.29-.61a3.45,3.45,0,0,1-2.92-2.64c0-.21-.31-.38-.47-.57.22-1.24.23-1.24,2.06-.74.46-1.18-.71-1.3-1.13-2a1.78,1.78,0,0,1-2.57.46,5.6,5.6,0,0,0-1.43-.76.85.85,0,0,0-.39.52,16.3,16.3,0,0,0,.21,2c0,.08.16.13.16.14l.91-.66h-.9l-.1-.21.9-.61c.38.43.78,1.11,1,1.06C426.69,110.92,426.81,111.6,427.19,111.93Zm-49-9.31c-.05,1-.09,2-.13,2.88l1.56.11.11-.82,1,.21.05-.4-2.08-.17a4.26,4.26,0,0,1,0-1.25c.09-.26.45-.43.67-.62l-1-.11.1-1.22c-.85-.1-1.75-.23-2.64-.29-.24,0-.5.2-.74.31l.83.42-.43,1.4c-.21-.35-.41-.71-.63-1.09H374c-.47,2.88-.46,3,.45,3.26v-2.86h.34l.21.87,2.65.34v-2Zm-21.56,29.92-.41-.16.22.33,1.45,1.75-.19.38,3.26-.16c-.29-1.07-1.74.79-1.63-.71l-1.53-.28.05-.41,2.77-.21,0-.14-2.11-.23c.84-1.65,2.46.67,3.3-.73L361,131l.08,1-.24,0-.8-1-2.57.27C357.35,132.42,357.35,132.42,356.67,132.54Zm16.05-25.86-.05,1.16c1.3-.14,2.75.91,4.35-.21a7.62,7.62,0,0,0-4.32-.93c-.1-.09-.19-.23-.31-.25q-3-.63-6.05-1.21c-.56-.11-1.13-.19-1.87-.32l1.28,2-1.15-.16,0,.19,1.37.47c-.2-.85,0-1.13.78-1,1.8.43,3.61.8,5.42,1.19l.06-.2-.9-.83ZM396.25,53c0,.12,0,.26,0,.35.51.86.51,1.52,0,2,0,0,0,.07,0,.12a3.33,3.33,0,0,0,1.06.33.92.92,0,0,0,.71-.51c.15-.78-.89-2-1.82-2.31l-.58-3.6c-.09.05-.4.11-.53.3-.74,1.06-1.75.93-2.8.73a1.46,1.46,0,0,0-.58-.06,2,2,0,0,0-.53.29c.14.14.26.36.42.4a1.72,1.72,0,0,1,1.5,2,18.09,18.09,0,0,0,.08,2l1.35.34V50.6l.55-.09a3.34,3.34,0,0,1,.25,1,7.21,7.21,0,0,1-.3,1.24s.07.06.16.15l.1-.91C395.64,52.33,396,52.65,396.25,53Zm23.48,47,1.16.6c.13-1.18-.49-.85-1-.77-.05-.26,0-.66-.15-.76a11,11,0,0,1-3.44-4.16L408.47,97l.65.34-.76.34a28.4,28.4,0,0,0,5.28-1.16c1.86-.63,2.28-.53,3.46.91A27.5,27.5,0,0,0,419.73,100Zm-24.2-40.27.61-1c.07.59.11.91.15,1.24l.21-.32,2.44,1.1c-.47-1.18,1-2.14.19-3.29,0,0,.12-.2.18-.32a2,2,0,0,0,.19-.49c-.38-.24-.78-.44-1.21-.68L398,57.73h-.27l-.45-.92-.33,1.09c-.37-.39-.65-.69-.93-1-.07-.07-.21-.2-.25-.17s-.31.19-.32.31c-.08.9-.61,1.82.13,2.67l-.9-.07-.24-2.07c-.29.23-.35.6-.47.62-1.7.26-.48.83-.16,1.32s.5.83.82,1.38l1.06-.27-1-.43Zm-50.39,77.64-1.45-.59-.17.28c1.07.26.88,1.07.9,1.8s0,.86.84,1c-.11-.38-.43-1-.29-1.12a2,2,0,0,1,1.25-.41c2-.12,4.11-.18,6.17-.26.72,0,1.51-.15,1.48,1l.74-.27.46,1.35.87-.26a15.83,15.83,0,0,0,0-1.83c-.09-.79.25-1.23,1-1.28a16.36,16.36,0,0,1,1.84.11c1.27,0,2.55,0,3.82,0,.18,0,.35-.23.76-.52a44.59,44.59,0,0,1-6.16-.06c-1.58-.23-1.86.92-2.59,1.66a2.45,2.45,0,0,0-.31.55l-.3-.82c-2.46.12-5,.27-7.44.31-.47,0-.94-.46-1.41-.7h9.51v-.45c-2.38,0-4.77,0-7.16,0A13.39,13.39,0,0,0,345.14,137.35Zm30.45-23.26-.33.14-.16-1.31a15.87,15.87,0,0,0-1.62,2.14c-.79,1.48-2.23,2.88-1,4.8,0,0-.11.16-.18.25l-.42-.31-.33,2.79.65.86h-1.38v-.92c-1.49,0-2.84,0-4.2,0-.2,0-.38.28-.57.43.19.15.38.44.58.45,1.4,0,2.81,0,4.21,0,1.15.53,1.6.37,1.79-.73s.27-2.11.39-3.12c.59.2.59.2.24-1.87a11.27,11.27,0,0,0,1.54,0c.25,0,.47-.29.71-.45l-.16-.22-.77.48-.26-.25.72-.89-.74-.23-.57,1.37c-.3-.81-.49-1.56.52-1.88.3-.09.59-.23.88-.35a2.27,2.27,0,0,1-.65-.36c-.1-.09,0-.35,0-.34l1.33-.3,1.73-.22-.82,1.68.31.13.78-1.7c.62,0,1.2-.22.78-1.42l-.93.82-.23-.06.5-1.72,2.9-.53.17.25-.93.92.11.21,1.51-.72-.67-1.65-.2.32a4.6,4.6,0,0,0-1.56-.26,6.82,6.82,0,0,0-3.74,2.19c.32.35.68.59.79.91C376.32,113.54,375.84,113.86,375.59,114.09ZM429,129.27l-.54-1.16c1.39.72,1.31-.19,1.49-.79-1.43-.62-2.27-.14-2.3,1.3,0,.28,0,.55,0,.83-1.23.12-.45-1-.87-1.39a6.26,6.26,0,0,0-1.28-1c-.12-.07-.69.33-.69.53,0,.78.5.95,1.18.88.05,0,.12.08.18.13-.58.78-1.18.78-1.66.05a1.67,1.67,0,0,1,.32-2.56A3.25,3.25,0,0,0,426,122a20.55,20.55,0,0,1-.72-2.83h-1.07l1.3,4.59-1.16.26-.1-.76c-1.13.27-1,1.32-1.39,2.07-1.84,1.21-1.91,2-.73,4.57.09-1.06.14-2,.27-2.93a14,14,0,0,1,.44-1.66c.58-.23.92.07.72.57-.59,1.42.11,2.55.58,3.55.93,0,1.77.11,2.61.13a5.75,5.75,0,0,0,.89-.16l1.2,0,2.27.31,0-.22-1.14-.33,1.28-.48,1.25.92c.83-1.52.74-2.92-.84-3.84l.59,2-.86.22-.58-2.64-.36.24-2.06-2.56h.38l.13-1.06c.55.87,1,1.67,1.7,2.72l.26-1.54c-.91.14-1.35-.23-1.33-1.14s0-1.89,0-2.92l-.74.06c-.25,1-.39,1.9-.69,2.73a3.08,3.08,0,0,0,.73,3.43,6.11,6.11,0,0,1,1.32,1.26,1.92,1.92,0,0,1,.16,1.59C430.1,128.65,430.05,129.72,429,129.27ZM392.88,100.7l.2-.18-.18-.09a5.48,5.48,0,0,1,.72-.46,4,4,0,0,1,.7-.16l0-.35c-1.31.61-1.6-.09-1.69-1.09,2.31-.19,4.59-.35,6.86-.57a37.21,37.21,0,0,0,4.07-.56c3.07-.64,6.13-1.35,9.18-2.08,1-.24,1.91-.65,2.87-1,.7-.1,1.18-.27.56-1.08a2.2,2.2,0,0,1-.29-1c-.26-1.88-.51-3.77-.77-5.65a2.7,2.7,0,0,0-.13,1.77c.55,1.06.15,2.12.09,3.12a1.91,1.91,0,0,0,.39,1.67c.22.24.12.78.17,1.19l-.72-.66-.05.58c-.8.12-1.43.18-2,.32-1.7.38-3.37.86-5.08,1.18s-3.62.56-5.43.8c-2.36.31-4.72.65-7.08.88-1.25.12-2.53,0-4.06,0l1.44,2.15-1-.18c.05.21,0,.49.17.62A8.81,8.81,0,0,0,392.88,100.7Zm3.75-55.07c1.12,1.38,2.17,1.81,3.13,1.29a6.64,6.64,0,0,1-3.4-2.65c-3.84,2.47-7.91,2.3-12.15.57a2.61,2.61,0,0,0,1.21,1c1.41.4,2.76,1.58,4.33.43.08-.06.28,0,.42.09.38.12.77.38,1.12.33,1.32-.18,2.63-.47,3.94-.71a5.84,5.84,0,0,1-3.63,1.44c-1.36.1-2.74,0-4.1,0,1.81.43,1.81.43,2.19,2.9.5-.34,1.18-.56,1.22-.86.18-1.58,1.28-1.87,2.52-2,.37,0,.73,0,1.11-.08l-.09.44,2.68-.55-.67-1.47ZM375.87,93l.71-.06.32-1.09.82,1.05.18-1.36.26,0c.06.51.11,1,.17,1.61l.82-10.43-2.29-.22c-.18,1.7-.34,3.45-.54,5.2s-.43,3.4-.65,5.1c-.23.13-.46.37-.7.38a13.38,13.38,0,0,1-5.59-.89,8.77,8.77,0,0,0-1.61-.34c.29-.51.45-.81.69-1.25l.59,1.16V89.11l-1-.08-.89,4.18c.68.16,1.29.35,1.91.44,1.34.21,2.86,0,4,.63s2.74-.65,3.59.88c1.44-.56,2.88.28,4.33,0a7.48,7.48,0,0,1,1.74.19c.87.07,1.75.11,2.64.16l-.2-1.1-7.74-.73c-.15.29-.32.66-.48,1C376.48,94,376.17,93.51,375.87,93ZM354.1,129.51l-.55.71-1.24-.87a3.37,3.37,0,0,0,.72-.15c.34-.23.65-.49,1-.74-.4-.15-.83-.46-1.21-.41a1.43,1.43,0,0,0-.91.75,9.12,9.12,0,0,0-.47,1.94c-.23-.59-.38-.88-.46-1.18s.06-.62-.07-.7a8,8,0,0,0-1.63-.81c-.08,0-.51.57-.47.61a10.42,10.42,0,0,0,1.21,1.08c-.29.1-.7.41-.95.31a1.71,1.71,0,0,1-.25-3,3.69,3.69,0,0,0,1.81-4.2c-.15-.57-.33-1.13-.5-1.73H353l-4.11-1a1.69,1.69,0,0,0,.43,2.2c.32.33.21,1.14.17,1.73a6.44,6.44,0,0,1-.41,1.35l-1.29-.11a12.12,12.12,0,0,0-.75,2.77,9,9,0,0,0,.65,2.47h7c-.12-.21-.28-.51-.44-.82.23-.17.67-.35.66-.51a13.8,13.8,0,0,0-.3-2.8c-.17-.68-.62-1.24-1.48-.8,0-.67,0-1.27.15-1.86a12.52,12.52,0,0,1,.47-1.55c.2-.64.42-1.28.67-2h-1.09c-.05.72-.07,1.39-.15,2a29.66,29.66,0,0,1-.42,3,5.63,5.63,0,0,1-.63,1.34,1.83,1.83,0,0,1-.51-.29c-.08-.08,0-.38-.09-.39a4.72,4.72,0,0,0-.7.06c.05.74.09,1.38.14,2.17l2.26-1.8C354.58,127.25,354.89,128.27,354.1,129.51Zm-1.27,15c0-.55,0-1.09,0-1.63s-.07-.8-.11-1.22l-1.11.66.34,0c.1.71.19,1.41.29,2.14h.62c-.11.87-.71.48-1.13.41a9.79,9.79,0,0,1-1.31-.37c.1-.52.22-1.05.3-1.59,0-.26.06-.74,0-.76a2.56,2.56,0,0,0-.8,0,8.52,8.52,0,0,0,.1,1.28,9.13,9.13,0,0,0,.43,1.09v.83h3.49c.19.25.48.83,1.2,0,.21-.24.9-.09,1.37-.06a5.28,5.28,0,0,1,.87.22c-.26-.18-.53-.36-.78-.55a1.54,1.54,0,0,1-.22-.41h4.16c-.08.23-.09.34-.13.37s-.25,0-.33.09c-.75.72-.18,1.55-.54,2.31l.39,0,.23-.91h8.34v-.35H360v-.34h2.31l-.49-.74,1.5.08,0,.59.16,0,.33-.73.19,0,.05.66h4.1V141c-.15,1.8-1.67.11-1.89.72l-.89-.87c.18.76.18.76-1.68,1l-.14-1.17-.77.21-.28-.95-.24.05v1.08l1,.23v1.75h.27l.26-.89h1.32l.63,1L366,143l-.21-.78h1.71l.66,1.28a12.56,12.56,0,0,1-2,.84,19.2,19.2,0,0,1-3.12.43c-.2,0-.44-.42-.81-.8h-6.42l.65-.58a8,8,0,0,1,3.16-.25c.64,0,1.28,0,1.91,0a13.71,13.71,0,0,1,0-1.92c.14-1.26.37-2.5.58-3.83h-5.3c-.1,2-.2,4-.29,6-1,0-1.49.67-1,1.62Zm54.7-75.27-.23-.44a1.5,1.5,0,0,0-.23.15,4.17,4.17,0,0,0,.26.46c2.4,4,5.08,7.79,5.4,12.72l.17-.56c1.25,3.58,1.08,7.07,1.09,10.21l-.74.74.42.29c.26-.44.75-.88.73-1.3-.07-2.56-.29-5.12-.4-7.69a21.37,21.37,0,0,0-1.65-6.72c-.34-.88-.74-1.75-1.11-2.62l.42-.19,1.93,3.8.38-.7.2.06c-.1.65-.19,1.3-.29,2l.27,0,.19-.8L416,79.75a22.23,22.23,0,0,0-2.16-4.67,12.18,12.18,0,0,0-2.29-2.47C410.26,71.45,408.88,70.38,407.53,69.27ZM403,138.73l.33.22-.16-.42c-.16-.74.17-1.15.89-1.17,1.16,0,2.32,0,3.48,0h6.64l0,.34L413,138v.34a1.41,1.41,0,0,1,2,.77.42.42,0,0,0,.38.15.56.56,0,0,0,.29-.4,5.09,5.09,0,0,0-.19-.91c-.21-.94.29-2,1-2,1.87,0,3.74,0,5.63,0,.14.91.26,1.72.35,2.33l2.22-.29a5.86,5.86,0,0,1-.67-.12c-.3-.13-.59-.29-.88-.44a3.76,3.76,0,0,1,.91-.26c1,0,2.08,0,3.12,0v-.23h-4.52c.81-.77,8.17-1,10.35-.46-1.7.8-3.25.25-4.66.5l1.22.89.08-.58h2.68c-1,.69-1.05,1.08-.23,1.56.6.34,1.18.71,1.82,1.11v-2.58a1.54,1.54,0,0,1,1.9-1.66c1.06.1,2.15,0,3.22,0a1.85,1.85,0,0,0-1.19-.24c-2.41.15-4.82.43-7.24.45-3.58,0-7.16,0-10.74-.25-3.38-.22-6.67.77-10,.53-1.11-.08-2.22,0-3.33,0v.34h8.2c-.09.27-.18.36-.27.36-3.5.1-7,.2-10.5.23-.32,0-.64-.46-1-.71s-.46-.34-.58-.42c.15.7.26,1.33.41,2C402.84,138.19,403,138.45,403,138.73Zm18.85,2.71.07,1.06h.21l-.09-1.21c-.17-.35-.49-.69-.5-1-.07-1.23,0-2.47,0-3.62h-5.26v5.63h5.22l-.12-.31Zm-78.1-1,.11,1,.32.07a7.27,7.27,0,0,0,.18-1c0-.08-.28-.16-.44-.24-.12-.76-.24-1.53-.37-2.32h-5.16v5.64h5.1c-.29-.75.43-1.49-.26-2.18C343.19,141.27,343.6,140.72,343.79,140.4Zm71.42-21.05c.24,1.09.49,2.18.76,3.39.47-.78-.26-2,1.14-2.15l-.22-.88.88-.29-1.08-.33-.14,1.38-1.36-1.1.1-1.14c.62.75.87-.36,1.36-.27a3,3,0,0,1,.4.12l.16-1.14-1.4.93-.32-1.64c1.13.51,1.2-.13,1.15-1a14.75,14.75,0,0,1,.1-1.75c1.35,1.23,2.49,2.29,4.07,2.51l-.45-1.76c-1.06-.63-2.38-.92-2.87-2.31l2.84,1.7.26-.32c-.63-1.83-3.08-1.79-4-3.43l.64-.21c-1.09-.93-2.61-1.52-2-3.36l2.64,2.49c0-2.19-2.25-2.35-3-4,0,2,0,3.73,0,5.5a19.32,19.32,0,0,0,.34,2.37,1.74,1.74,0,0,0-.33.71,21.52,21.52,0,0,0,0,3.11c.1,1.09-.32,1.48-1.53,1.07l1-.6v-1.47l-1.07.29.77-1.6a3.09,3.09,0,0,0,.17-1.74c-.22-1,.54-2.28-.78-3,1.29-.36.57-1.28.69-2l-1,.2v11.64Zm4.79,6,.51,1.35c1.19-1.31,2.39-2.53,3.45-3.87.26-.32.81-1.12-.08-1.5l-1.36.75-.24-.2c.57-.56,1.41-1.1.16-1.7a.64.64,0,0,1,.09-.5,8.51,8.51,0,0,1,1-.54c0-.54-.08-1.1.13-1.29s.81-.17,1.24-.24v-.11l-1.49-.1a1.08,1.08,0,0,1,.84-.64c1.58,0,3.16.15,4.73.22.89,0,.92-.34.46-.74-1.16.12-2.3.12-3.44.13-.15,0-.31.12-.46.12-.7,0-1.4-.12-2.1-.18v-1l2.5.14a16.15,16.15,0,0,0,.5-2.73c0-.36-.47-.85-.85-1-.21-.1-.79.2-1,.48s-.07.72-.09,1.2l.77-1a2.29,2.29,0,0,1,.13,1c0,.27.3.53.33.8a2.66,2.66,0,0,1-.21.84l-.5-.7c-.06-.08-.13-.16-.06-.08-.7.29-1.3.57-1.91.8-.89.33-1.9.54-1,2.08-.8-.13-1.41-.09-1.16.75h-1.57l-.08-1c-1.24,1.09-.78,2.51-.7,3.9.05.84,0,1.68,0,2.52a5.11,5.11,0,0,0,.13.86l.47-.26.52,1.1Zm1.68-38.11c-.18-.51-.37-1-.56-1.55l-.25.08.62,1.64c.55,3.44,1.77,6.79,1.59,10.46-1.86-.4-.82-1.94-1.36-3,0,.88-.08,1.63-.11,2.38l-.21,0-1.2-2.16,1.25.3c-.58-1.14-1-2-1.42-2.82,0-.11.17-.34.27-.52l.37.1q-1.11-4.67-2.2-9.29c-.33.16-.33.16-1-1.24-.32-.62-.66-1.23-1.1-2.07l.05,1.08-1.11-.58c.93,3.79,2,7.49,2.1,11.37l-.41.07-1.47-8.3c.18,2.65.54,5.26.93,7.86a1.12,1.12,0,0,0,.42.66c1.14.8,2.3,1.56,3.55,2.4l-.6,1.49-3-2c.41,1.75,4.89,4.7,6.82,4.47A39.94,39.94,0,0,0,421.68,87.24Zm-37.53,19.61,1-.16.07.32-5.47,2.17c.66.09,1.07.27,1.39.17a23.44,23.44,0,0,0,2.21-.92,1.32,1.32,0,0,1,1.75.56l-1.29-.17-.07.42,1.68.18,0,.26-1.38.33c1.38,1.28,3,.35,4.38.84l.11.6a2,2,0,0,1,.47-.33,1.46,1.46,0,0,1,.72,0c.17.06.29.26.43.41l.14-.13-.29-.55c1.7-.42,3.51.48,5-.82l.9.36c.35-1.16-.33-1.61-2.91-1.79.54.29,1.13.46,1.66.74.2.1.25.47.37.71-.53-.11-1.07-.17-1.59-.33-.69-.22-1.09-.62-.56-1.36l-.17-.2-.1.17-.66,1-.42-.26a4.84,4.84,0,0,1,.86-1.29c.22-.17.76,0,1.14.11.19,0,.36.14.55.17a14.86,14.86,0,0,1,8.61,4.22c1.13,1.09,2.05,2.38,3.07,3.58a5.16,5.16,0,0,0-1-2,29.78,29.78,0,0,0-4.15-4,15.16,15.16,0,0,0-4.7-2.18c-1.57-.45-1.73-.38-1.46-1.94l.31-.08.33,1.11.38-.93,5.79,2.52.84.5.11-.22-.76-.45c-1.28-.67-2.54-1.39-3.86-2a28.93,28.93,0,0,0-2.81-.94l.06-.22L396,105l1.76-2.16c-1.49-.59-3-1.65-4.59-1-.16-.36-.34-.9-.41-.88-1.51.28-1.85-.46-1.63-1.76a2,2,0,0,0-.28-.17l0,.7-1.53-.22c-.88-.51-.34-1.8-1.52-1.89a5,5,0,0,0-1-.21c-2-.1-4.07-.14-6.09-.26-1.77-.12-3.53-.32-5.29-.48l-.08.56a32.08,32.08,0,0,0,11.92.85l.53-.49,1,2.11-2.28.48,1.15.18c-.45.54-.51,1.37-1.49.92-.13-.06-.54.16-.58.31-.16.62-.22,1.26-.33,2h-.64c-.16-1.22-.32-2.39-.48-3.55l-.28,0v.87l-1.05-1c.25,1.08-.15,1.51-1,1.53s-1.92,0-2.88,0v.25l1.78,1.13.13,1.14a3.77,3.77,0,0,1,.6-.3c.35.45.65.93,1,1.4l-.24.19h1.14c.19-.51.37-1,.54-1.45.61,1.35-.29,1.86-.94,2.17l1,.73-.41.13c.08.09.16.26.22.26A1.25,1.25,0,0,0,384.15,106.85ZM380.6,79.07l3.89.42.85-4.6.39.07-1.19,11.36,2.07-.4.12.36c-.33.16-.68.5-1,.47-1.19-.1-1.23.61-1.27,1.48-.07,1.82-.21,3.64-.33,5.47l.29,0c.05-.56.1-1.11.14-1.52l1.27.49-.24,2.94c1.09,0,2.06,0,3,0a32.19,32.19,0,0,0,3.24.2c2.43-.16,4.85-.42,7.26-.7s4.91-.59,7.35-1c.36,0,.68-.38,1-.58,0-.08.07.25.1.24,1.71-.36,3.42-.75,5-1.13,0-.39-.1-.66-.1-.92,0-5.46-.22-10.82-2.58-15.94A47.7,47.7,0,0,0,406,69.17c-.06-.1-.28-.1-.43-.14l-1.78-2-.29.3,1.88,1.84c.26.43.51.86.78,1.29,1,1.55,2.07,3,2.89,4.67a18.85,18.85,0,0,1,1.07,3.54c.34,1.19.68,2.38.95,3.59a12,12,0,0,1,.58,3.23,52.79,52.79,0,0,0,.56,7l-.3.12-.67-1.21a14.76,14.76,0,0,1-2.49,1.12c-1.78.42-3.6.66-5.52,1l-.32.89-.26-.05V92.18h-.15l-.18,2.27-.37,0a16.75,16.75,0,0,1,0-2.24c0-.29.4-.54.62-.81a7.55,7.55,0,0,1,.53.77,2,2,0,0,1,.09.55l.19,0c-.07-.81-.13-1.62-.19-2.37l-2.07.16.54,2-.3.08-.31-.67c-.34,1.79-1,2.34-2.7,2.34h-4.05l-.13,1.16-.41,0c0-.42,0-.84,0-1.26s-.13-1-.2-1.55l.31,0,.31,1,.13,0,0-.93h.21l.42,1.13.29-.07c-.49-7.94-.37-15.93-2.27-23.93l-.32.79c-1.76-2.17-2.11-3.82-.92-4.23.39.75-.51,2.19,1.18,2.35-.25-.82-.47-1.55-.7-2.28l5.53-1.75c-.08-1.35,1.46.7,1.7-.28-.34-.17-.67-.47-.91-.42-1.74.42-3.48.89-5.21,1.37-.92.25-1.83.55-2.81.85a5.83,5.83,0,0,1,.2,1.31c0,.27-.31.52-.49.78L390,68l.23-.71L389.9,67l-.81,1.31.9.54-1.08.61c-.12.52-.26,1.13-.41,1.74l-.35-.07L388,69.8l-.31-.19-1.32,1.63c-.15-.32,0-.47,0-.62,0-.73,1.22-1.15.49-2,.13-.62.27-1.24.4-1.86l-.14-.11-1.57,2h1.33l-1,1,.14.07-.38.44-.34-.14c.11-.92.23-1.84.35-2.76l.16-.42-.33.22-.8,1.17.52,1-.23.19-1-.49c-.29.24-.7.67-.78.61-1-.64-1.24.25-1.65.71a6.27,6.27,0,0,0-.8,1.26c-.73,1.34-1.45,2.69-2.1,3.9l1,.88-.21.25-1-.42c-.5,2-1,3.88-1.47,5.8l.75.27c1.19.36,1.7.06,1.9-1.14s.28-2.24.52-3.34a15.69,15.69,0,0,1,.77-2.18l.31.13c-.21,1.17-.43,2.34-.64,3.51s-.48,2.55-.69,3.83a1.52,1.52,0,0,0,.12.62c.07.27.27.72.18.78-.81.59-.72,1.46-.8,2.29-.14,1.55-.34,3.11-.44,4.66a4.46,4.46,0,0,0,.33,1.29l.37-.12c-.08-.27-.29-.6-.2-.79s.47-.41.72-.6l.21.19-.31.77,1.25.13,0,.29-1.19.21a21.49,21.49,0,0,0,2.69.32c.3,0,.87-.47.87-.73.07-2.73,0-5.47,0-8.16l-.47-.3.46-.5c.09-.1.23-.2.25-.33.22-.91.41-1.84.63-2.88a7.58,7.58,0,0,1-1.69,0C382.13,79.82,381,80.38,380.6,79.07Zm28.76,3.8h.29c.18,1.1.36,2.2.55,3.3a4.74,4.74,0,0,0,.4,1.77c.44.66.55.59-.17.94.21.74.42,1.48.68,2.42a2.48,2.48,0,0,0,.23-.51,30.48,30.48,0,0,0-1.18-9.64,35.82,35.82,0,0,0-1.72-5,50.3,50.3,0,0,0-2.7-5.07c-.13-.24-.69-.22-1.05-.33a2.57,2.57,0,0,1-.39-.19l.54-.83c-.16-.12-.43-.21-.54-.4-1.05-1.85-2.69-1.81-4.38-1.31-.55.16-1.37.49-.73,1.53a23.64,23.64,0,0,1,3.1,6.89,43.71,43.71,0,0,1,1.11,4.86c.29,2.78.34,5.59.52,8.39,0,.72.16,1.43.25,2.15,1.48-.34,2.79-.7,4.12-.93,1.13-.2,1.73-.72,1.62-1.91C409.72,86.93,409.55,84.9,409.36,82.87Zm-9.66,3.36c-.11-1-.22-1.86-.32-2.75l.24-.06.56.83v-3l.37,0c.24,2.87.49,5.75.73,8.67l1.89-.19c.13-7.42-1.29-14.72-4.83-20.23h-4.23l0-.16,1.57-.47v-.11l-2,.2c1.95,7.78,2.08,15.71,2.41,23.79l4-.31c-.2-1.86-.39-3.6-.59-5.44-.52,0-1.11,0-1.7,0s-1.12.15-1.68.24l0-.36Zm-26-12.63.39.15a4.86,4.86,0,0,1-.18.86,27.71,27.71,0,0,0-1.17,2.61c-.66,2.06-1.3,4.13-1.8,6.24-.53,2.26-.88,4.56-1.29,6.84,0,.17.1.49.21.52,1,.24,2.15.82,3,.54a2.42,2.42,0,0,1,2.42.28c.09-1.58.18-3.19.27-4.76-1.42-.28-2.75-.54-4.08-.83a2.54,2.54,0,0,1-.67-.39c.26-.11.53-.34.76-.29,1.32.24,2.63.55,3.86.82.7-3,1.34-6,2.1-9A25.11,25.11,0,0,1,381.48,69l-1.22-.61-.53.9a3.16,3.16,0,0,0-.39-.85.91.91,0,0,0-.73-.3,4.38,4.38,0,0,0-1.91.79A22.32,22.32,0,0,0,373,73.16c-1.38,2.37-2.36,5-3.52,7.49.87.31,1.23.11,1.46-.61.46-1.43,1-2.84,1.54-4.22A23.67,23.67,0,0,1,373.7,73.6Zm12.37,42.6c-3.29,1-6.08,4.24-4.47,8.17a3,3,0,0,0,3.08,2c.61-.06,1.23,0,1.85,0v.25l-2.18.55a13.25,13.25,0,0,0,2.28.85,14.22,14.22,0,0,0,4.83.08c2.68-.53,6.19-2.53,6.33-6.11a1.59,1.59,0,0,0-.63-.16,48.19,48.19,0,0,0-5.9.86c-1.42.36-3.07,0-4.25,1.21-.05.06-.27,0-.4-.09-1.34-.35-1.49-1-.61-2.34l1.36,1.11,1.27-.49c-.77-1-.89-2.35-2.43-2.72-1.22-.29-1.25-.79-.59-1.92A10,10,0,0,0,386.07,116.2Zm11.05,3.63c-1.46-4.16-7.74-5.12-10.69-3.7a9.52,9.52,0,0,0,1.46.36c1.33.1,1.67.61,1.17,1.82a1.8,1.8,0,0,0,1.73,2.48C392.9,120.55,395,120.16,397.12,119.83Zm-29.67-1.51V108.4c1.09.24,2.35.48,3.59.8,2.36.6,2.7.61,3.84,0l-8.6-1.45c.29,1.08.55,2.09.82,3.11l-.39.11-.36-1.24-.13,0v3.22l-1.76-.24c-.33,1.89-.16,2.2.87,2.25l.54-1.57.3.1c0,.73-.07,1.45-.11,2.14l.65.36c-.3,1-.53,1.88-.76,2.69l1.08.64-.1.23h-1.72l.51-.66-1.15-.38v-.21l.95-.21c0-.25,0-.45,0-.65a2.86,2.86,0,0,1,.06-.58c.3-1.27.19-1.38-1.3-1.17v4.07h5.76l.06,1,.9-.07-.67-.94h.93c-.06-.08-.14-.37-.26-.39-1.17-.15-1.64-.66-1.19-1.86a2.34,2.34,0,0,0,0-1h-1.41v2Zm13.9,24.74v-6l-5.13.37v5.61Zm26.73-29.36,1.3,5.66h3.05V107.54L404.06,109l0,.36c2.69,0,5.26-1.18,8.36-1.32-1.78.8-1.36,2.08-1.34,3.21.05,2.37.17,4.74.22,7.11,0,.25-.19.51-.29.77a2.42,2.42,0,0,1-.39-.79c-.06-.75,0-1.5,0-2.28l-1.36-.08.33-1.64.23,0,.15,1.1.25,0c.1-.72.19-1.44.29-2.23Zm-22.18-69c.07-1,.12-1.55.16-2.12l.31,0,.07,1,1.77.33c.15-1.19.29-2.27.42-3.37,1,0,.65.54.46,1a3.24,3.24,0,0,0-.36,1.16c.09,2.08.07,2.11-1.92,1.67-.1,0-.22,0-.33.07,2.5.78,5,1.17,7.78-.07-.45,0-.63-.05-.75,0-1,.53-1.32.14-1.38-.9a15.36,15.36,0,0,0-.49-2.76c0-.18-.32-.31-.5-.46.72,1.47,0,1.82-1.35,1.88-.05-.58-.1-1.17-.16-2a6.84,6.84,0,0,0-2.57.45,11.44,11.44,0,0,0-2.12,2.2C385.29,43.5,385.54,44,385.9,44.66Zm-3.09,98.92c-1.85,0-3.56,0-5.26,0-.87,0-1.74-.13-2.52-.2l-.49,1.36c.68.31,1.71-1,2.36.28.3-.28.52-.64.82-.74s1.21-.31,1.32-.13c.54.82,1.26.69,2,.65s1.42,0,2.15,0l0,.59c1.85-1,3.82-.37,5.74-.66l-.9-.35,0-.26H392l-.17-1.47-.84,1.24-.25-.2.22-1.07c-1,.17-2.27-.62-2,1.25l-1.35-.67c.1,1.24-.51,1.52-1.39,1.35-1-.19-2.09-.43-2.86-.6-.06-1.17-.11-2.27-.17-3.37h-.37Zm21-18.19c1.05-.69,1.13-2.23,2.61-2,.09,0,.31-.42.35-.66a8,8,0,0,0-2.4-7.15c.2.9.39,1.72.57,2.54l-.36.17c-.14-.16-.35-.3-.42-.49s-.14-.68-.25-1a1.38,1.38,0,0,0-.35-.49s-.35.14-.34.19a2.36,2.36,0,0,0,.22.63,4.27,4.27,0,0,1,.44,1.05c.07.76,0,1.54,0,2.31a3.21,3.21,0,0,0,.26-1.3c0-.18.22-.33.33-.49.12.15.38.33.35.46-.18.88-.42,1.74-.64,2.63l.21.07Zm-8.06,14.31.29-.11v-3.28l4.62-.23v.07H378.12a2.06,2.06,0,0,0,1.17.24c.8,0,1.78-.25,2.33.12s.45,1.38.64,2.11c0,.11.06.28.13.31a.77.77,0,0,0,.54.1c.09,0,.08-.32.12-.48s.07-.59.22-.69a1.36,1.36,0,0,1,2.12.9c0-.43.07-.77.12-1.3l2.6.45.29-.56c-1.73,0-3.4,0-5.08,0a2.56,2.56,0,0,1-.79-.33l.13-.25h12.7l-1.31.66Zm-6.09-89.18c-.33.6-.56,1.06-.83,1.5-.14.21-.47.37-.49.57-.06.74,0,1.48,0,2h4.07c1.36-2.42-1.24-2.58-2-3.8C390.29,50.58,389.78,50.56,389.67,50.52ZM401.5,107.3c.64.33,1.16.83,1.67.82a7.3,7.3,0,0,0,2.78-.56c1-.45,2.71.24,2.93-1.52,1.48,1.58,2.92-.5,4.38,0l-.18,1.06,1.07-.53c-.09-.71-.17-1.36-.26-2.14-.43.46-1.63-.06-1.24,1l-5.5.48v.22l.83.16.07.29a13.73,13.73,0,0,1-1.66.49,7.38,7.38,0,0,1-.43-1l-2.34,1.68.35-1.11Zm-28,3-4.78-.72c-.13,1,.35,1.25,1.2,1.19.33,0,.69.24,1,.38l-.12.35-2.32-.32c.21.78.19,1.68.61,2a4.46,4.46,0,0,0,2,.33ZM420.94,144l.11-.37h1.81l-.07-.88c-.83.58-6.5.56-7.53,0l-.17,1.38-1.09-.71.24-1.35c-.81.68-.1,2-1.41,2.14a3.33,3.33,0,0,1-2.41-.17l.56-1.31-1,.55c0,.42.09.85.13,1.23h7.35c.76-.5,1.23-1.07,1.69-1.06s1.59,0,1.39,1.24l3.08-.4C422.66,143.7,421.62,144.94,420.94,144Zm-24-26.36,2.83-1.32-3.95-2.85-1.49,2.09Zm-6.16,29,6.53-.47,0-.09h-14v.34h5.23l0,.41c-1.33.14-2.65.34-4,.41s-2.84,0-4.61,0c.54.25.77.46,1,.45,3.43-.14,6.86-.32,10.29-.49,0,0,0,0,0-.07Zm-31.3,1.68a11.13,11.13,0,0,0-1.53-1.89c-.27-.22-1,.08-1.47.1s-1.28,0-1.92,0c-1.89,0-3.78,0-5.67,0a1.89,1.89,0,0,0-.65.3c.23.13.45.38.67.39.5,0,1-.12,1.51-.16a11.05,11.05,0,0,0,2.53-.19c.9-.28,1.32,0,1.62.75,0,.05.13.05.28.09l.25-1.1c.67.42,1.42.65,1.73,1.15a7.35,7.35,0,0,1,.42,2.32Zm29.2-112.68c.68-.57,1.21-1.28,1.48-1.19.88.28,2.35-.17,2.46,1.52a7,7,0,0,0-.59-2.47,16,16,0,0,0-1.48-2.07l.74-.25c-.22-2-.43-4-.65-6-.2,1.67-.12,3.33-.22,5-.07,1.06.34,2.22-.79,3.15C389.12,33.64,389.05,34.65,388.71,35.56Zm-10.34,82.1c-.34,1.07-.66,2.08-1,3.11.84.85,1.72.44,2.66.11s.88-1.19,1-1.87c0-.29-.54-.79-.93-1A7.47,7.47,0,0,0,378.37,117.66Zm1.17-1.22a3.83,3.83,0,0,0,.81.74c.49.21,1.17.57,1.52.39a6.31,6.31,0,0,0,2.06-1.75c.11-.16-.63-1.1-1.12-1.51-.19-.16-.84.07-1.17.29A16.74,16.74,0,0,0,380,116C379.87,116.12,379.76,116.24,379.54,116.44Zm10.59,12.68c.15.68.31,1.46.48,2.24l4.17-.88-1.09-2.16ZM370.52,81.37c-.68-.26-1.21-.15-1.38.67-.13.66-.22,1.33-.33,2-.25,1.45-.51,2.89-.76,4.37l1.17.14C369.66,86.14,370.08,83.77,370.52,81.37Zm23.81-37.92,1.15.67c-.62-1.86-.47-4.29-3.24-3.94.17,1.23.33,2.45.5,3.68Zm7.43,78.76-3.29.23c-.15.55-.34,1.2-.51,1.79a16.49,16.49,0,0,0,1.86,1c.27.11.87,0,.94-.11C401.13,124.23,401.39,123.33,401.76,122.21Zm-8.17-7,1.6-2.06-4.16-.93c-.08.83-.14,1.55-.21,2.18ZM398.37,127c-1.81-1.6-2.77.12-4.07.87l2.13,1.67C396.82,129.43,396.82,129.43,398.37,127ZM415,134.72v.52h17.85c-.22-.22-.36-.5-.5-.5-2.49,0-5-.05-7.46,0-.56,0-1.13.38-1.68.35-1.48-.05-2.95-.28-4.44-.35C417.51,134.67,416.24,134.72,415,134.72Zm-29.64-6.26a7.08,7.08,0,0,1-.31.95c-.52,1-.27,1.57.8,1.7.8.09,1.61.11,2.44.16v-2.14ZM375.21,97.38c-.29-.45-.4-.89-.64-1a10.83,10.83,0,0,0-1.72-.28c-1.49-.28-3-.56-4.45-.86-1.18-.23-2.36-.49-3.83-.79.33.48.48,1,.71,1C368.5,96.13,371.73,96.73,375.21,97.38Zm45.54,51.07v.33h15.43v-.33Zm-65.87-12.52c-.13-.14-.33-.61-.56-.62-.94,0-1.89.07-2.84.09a19.76,19.76,0,0,1-3.61,0c-.59-.09-.81,0-1.07.41,0,0-.11,0-.23,0l.23-1.07-1.25.72-.5-.86-.13,1.19h1.74l-1,.58ZM349,118.22l-1-.15,0-.36c.61,0,1.22,0,1.82,0s1.16.19,1.74.21c1.13,0,1.13,0,1.26-.4a6.23,6.23,0,0,0-1-.3,9.18,9.18,0,0,0-2.69-.2,6.23,6.23,0,0,0-2.35,1.22c-.13.1.27.91.41,1.39.08.28.13.57.25,1.17Zm-.59-2.21.18.35a6.11,6.11,0,0,0,2,0c.68-.25,1.74-2.64,1.45-3.1a5.81,5.81,0,0,0-1.32-1C350.6,114,350.38,115.52,348.42,116Zm36.28-3c1.77,2.77,1.22,2.32,3,1.59.38-.17.6-.73.89-1.11a6.89,6.89,0,0,1-1-.55C386.55,112.09,385.69,113,384.7,113Zm-2.56,13c-.69.81-1.64,1.43-1.62,2s1,1.22,1.46,1.79c.59-.74,1.33-1.28,1.38-1.88S382.69,126.78,382.14,126Zm-4.72-2.89a10.59,10.59,0,0,0,.34,1.48c.19.52.3,1.22,1.18.53a7.24,7.24,0,0,1,1.91-.78,4.88,4.88,0,0,0-.24-1.1.82.82,0,0,0-.58-.42C379.18,122.84,378.33,123,377.42,123.08Zm-2.83,13.78.06.41-2.73.45,0,.09,2.27.11,0,.29-1,.16,2.15,1,.41-3-7.43.33v.13Zm60.64-4.81.07-.34c.75-.14,1.5-.32,2.26-.41a5.33,5.33,0,0,1,1.18.13l-.05-1-3.29-.67C434.82,130.29,433.89,131,435.23,132.05ZM390.7,57.77l2.6-.16v-.17l-2.84-.22,1.5-1.8h-2.19c.15.22.5.53.44.7a11.24,11.24,0,0,1-.84,1.66l.51,1.34.23-1h.19c.1.35.21.71.34,1.17l1.08-.3C391.38,58.58,391.16,58.31,390.7,57.77Zm-17,86.26-.42.06c-.71-1,.13-2.27-.59-3.68.48,2.39-1.1.84-1.44,1.29l-1.08-.87-.31.28.86,2.06c.36-1.92,1.35-.55,2.07-.79-.19.86-.36,1.6-.55,2.47l1.84-.69c.16-.78.33-1.56.49-2.34l-.87-.28ZM388.3,66.67c-.57,1.86-.57,1.86.15,1.79l.39-2.53c-1.55-.41-3.46-.94-5.39-1.42a10.4,10.4,0,0,0-1.68-.18C383.83,65.57,386.3,65.22,388.3,66.67Zm-16.84,35.9,1.71.4.11-1.69,1.49.13c-1.38-.76-2.72-1.66-4.34-.74l1.11.12Zm62.1,28.71a10.91,10.91,0,0,0,.36,2c.48,1.31,1.72.83,2.49.65a2.19,2.19,0,0,1,2.66,1c.3-1.75-1.82-.86-1.91-2.06v.92C436.22,132.42,434.12,133.17,433.56,131.28ZM401.19,119.2l-1-1.93-2.63,1.11c.1.84.45,1.49,1.56,1.23C399.82,119.45,400.52,119.33,401.19,119.2ZM380.4,131.47l-.28.19-.67-1a2.67,2.67,0,0,1-1.32,0c-.41,0-.83,0-1.32,0,0,0,0,.27,0,.54-.05.91.13,1.36,1.22.95a6.57,6.57,0,0,1,2,0c.43,0,.85-.09,1.28-.14l0-.35-1.21-.84c-.05.26.07.28.13.36A1,1,0,0,1,380.4,131.47Zm-12.31-17.71c-.22,1.91.08,2.19,2.1,2.2l.66-1.9-2.34-.37v1.11h-.23Zm6.74,12.71,1-1.77-.22-.1-.64.84-.18-.16c.12-1.45.23-2.9.36-4.57-1.52.75-.75,1.65-.76,2.46l-.62.42C374.08,124.53,374.41,125.37,374.83,126.47Zm-10-16.31v-.28l1-.14c0-.56.05-1.06.08-1.52l-1.2-.41V112l.79.16.35-1.8Zm38.3,36.78h14.09v-.36c-2.34.12-4.68.28-7,.34S405.48,146.94,403.13,146.94ZM401,131.68v-.94l-.59.65-.52-1-.64.76-.41-.84-1.59.51V132ZM397.66,49A14.21,14.21,0,0,0,397,50.5c-.18.59-.53,1.37-.3,1.78.35.6,1.14.95,1.77,1.42C398.21,52.11,397.94,50.58,397.66,49Zm-41.05,73.32c.12-2.11.12-2.11-1.57-3.12C354.68,121.63,354.68,121.63,356.61,122.36Zm72,22.08c0-.81,0-1.73,0-2.64a1.83,1.83,0,0,0-.39-.82c0-.06-.34.07-.52.11a3.87,3.87,0,0,1,.19.8c0,.46,0,.92-.05,1.38-.5-.66-.31.06-.46.2a1.82,1.82,0,0,1-1,.56,21.37,21.37,0,0,1-2.39-.12l0,.53Zm-56.4.72-3.4-.92c-.06.29-.17.75-.27,1.21a3.3,3.3,0,0,1,1,.1c.28.13.48.44.84.78Zm57.92.45c-3.24.06-6.46-.43-9.64.21v.42Zm-57.28-40.55.39-1.4-2.61-.33-.18,1.38Zm-37,41.13c2.08.07,2.81-.34,2.91-1.58C337,144.46,336.28,144.81,335.89,146.19Zm41-23.67-1.07-.59.88-.63-.64-.68.37-.26c-.1-.18-.41-.52-.34-.64s.49-.33.79-.51c-.68-.7-.4-1,.64-.86l-.67-1a9.17,9.17,0,0,0-1.28,5.68Zm-2-18.55c.34,1.51,1,1.88,2.54,1.58v-1.21Zm2.17,25.43c-.19-.73,1-1.53-.06-2.26a4.09,4.09,0,0,0,.47-.23c.18-.1.35-.22.65-.4l-1.06-.27.41-.77-1-.24.71-.75h-.95c.25,1.23.49,2.44.76,3.73l-1.08-.1C376.35,128.58,376.71,129,377.11,129.4Zm26.2-5.62c-.13-1.84-.27-3.68-.41-5.63l-1.43.9,1.65.27-.9.66.73.44-.89.63.88.7-.82.23,1,.94-.22.24-.83-.08,0,.21Zm-40.21,12v-.23h-7.6v.23Zm30-96.36c-1.74-.95-3.22-1.22-4.67,0Zm-3.4-3.89.89,1.22-1.92.59h3.4l-1.23-1.81Zm40.81,82.72c-.58,1.77-.12,2.6,1.75,2.93Zm-90.85,13.16c.13,1.54.63,1.95,2.13,1.71l-1.18-.21,1.18-1.9Zm90.76,7.18c-.88.25-.91,2.46.21,4ZM385.09,144l.56,0v-3c-.23,1.55-1.73-.07-2,.85l1.45.38Zm29.78-23.46v-.31h-6.36v.31Zm-51.12-9.46h-.19v7h.19Zm-8.93,20.36,0-.16h-7.19v.16ZM393.92,144l-1.41-1.12.08,1.21h2v-1.38l0-1.21-.37,0C394.08,142.27,394,143.05,393.92,144Zm27.06-32c.08,1.12.16,2.13.24,3.14C422.21,113.16,422.14,112.32,421,111.91Zm-67.41,4.39,2.1-.09-.08-.84c-1.16.79-1.58-.2-2.42-.63Zm58.79,27.15.25.17c.14-.21.42-.44.39-.62-.11-.86.48-2-.83-2.66.06.47.08.74.12,1l-1.62.15C412.68,141.78,413,142.21,412.36,143.45Zm-45.67-3.1h1.87l1,.86-.18-1.62a3.56,3.56,0,0,1-1.1.37,8.89,8.89,0,0,1-1.56-.28c-.07.22-.22.71-.37,1.22h.89Zm-14.52,8.22v-.12h-8.3v.12Zm20.58-49,.1-.32-6-1-.05.27Zm4.19,9.42-.31-.35c-.95.85-1.9,1.7-2.86,2.54l.3.34Zm18.91-53c-.7-.7.77-2-.82-2.74C395.16,54.44,394.6,55.49,395.85,56Zm-2.46,83.67-.31-.25-.87.77-.55-1.28-.55,1.3,1.11.75ZM427,125.16l-.43.08c.2.74.4,1.47.6,2.23C428.74,126.4,427.36,125.86,427,125.16Zm-1.42,15.71c.1.94.19,1.78.29,2.69l.61,0C425.73,142.74,427.5,141.38,425.57,140.87Zm-71-18.55c1.83,1.3,1.83,1.3,2.74.83Zm44.94-9c.06-1.21-1-1.52-1.77-2.19C397.23,112.69,399.13,112.36,399.5,113.27ZM352,147.84l-.05-.1h-7v.1ZM384.9,48.39c.15.63,2.79,1.39,4,1Zm15.51,36.12h-.36c.13,2.08.25,4.15.36,6.11Zm8.43,7.4,0-.47-4.08.88.05.29Zm18,25.92h2.91l.41.69c0-.47.93-1.4-.41-1.26A28.93,28.93,0,0,0,426.79,117.83Zm-31.3-69.07-.13-.32-3.89.92.1.4Zm-8.06,99.33V148h-6.62v.12Zm-39.32-3.67.2,0c.08-.76.17-1.53.25-2.3l-1,.07Zm70.05-38.32,1.52,1c.07-.4.13-.76.19-1.17l-1.5-.55ZM383,139.74l1.8,1.34.23-.27-.56-.67,1.32-.45,0-.14ZM362,126.85,360.71,128l.8,1.63C361.69,128.46,361.84,127.55,362,126.85Zm17.45,1.51c-1.28,1.11-1.28,1.11-.33,1.78C379.17,129.54,380.35,129.15,379.4,128.36Zm31.81,19.47v-.11H405v.11Zm12.2-6.76c.14.83.29,1.65.47,2.71.17-.74.24-1.26.4-1.75C424.55,141.2,424.36,141,423.41,141.07Zm-4.61-61-.23.18L420,83.71l.41-.19Zm-9.88,24.23.31-.09c-.18-1.19-.35-2.37-.53-3.55l-.38.08Zm-65.58,31.8V136h-6v.12Zm46.4,4.59c-.16-.49-.33-1-.46-1.47a7.06,7.06,0,0,0-1.23.58c-.18.12-.19.48-.27.74C388.77,139.1,389,141.5,389.74,140.68Zm17.86,3.12c.43-.33,1-.58,1-.78a21.5,21.5,0,0,0-.47-2.5C408,141.37,407.82,142.37,407.6,143.8Zm1.28-2.5v.18l1.67.72v-1.68h-.62l.13.81-.79,0A2.76,2.76,0,0,1,408.88,141.3ZM435.75,129l1.58.61-.19-1.74Zm-18.36-1.85.3.38,1.74-1.58c-.14-.15-.23-.31-.36-.37a6.41,6.41,0,0,0-.75-.21c.06.22.21.45.16.64a1.93,1.93,0,0,1-.43.81A2.27,2.27,0,0,1,417.39,127.12ZM386.12,140.6l1.43.39-.71-1.37.81-.24-.91-.32Zm-44.41-11.54-.91.79,1.3.74.53-.87Zm57.85-1.19-.71,1.48c.25.11.6.38.73.3C400.23,129.23,400.1,128.66,399.56,127.87ZM385.62,54.66l-.27,0-.64,1.35,1.31.34Zm-31.17,89.67.57-2.73-1,.62Zm7.12-27.88c.08,2,.08,2,1,2.08Zm31.54,26.26.29-.2-.19-1.48-1.12.92Zm-23.87,1.13c.2-.76.36-1.32.45-1.89,0,0-.57-.15-.89-.24C369,142.42,369.05,142.93,369.24,143.84Zm48,1.14v-.14h-3.12l.22,1.61.22-1.47Zm.29-22.58c-.22.18-.59.32-.61.5-.15,1.16.63.08.95.32Zm-55.45,19.19v1.7c.33-.47.53-.75.76-1.09ZM420.6,84.87l.33-.12-.38-1-.19.07Zm-47.69,27.51.29.18.52-.82-.28-.17Zm-6,30.35-.2,0v1l.31,0Zm12.63-36.25-.15-.31-.66.32.07.19Zm-17.51,20,.21.13.28-.93-.21-.06Zm27.83,13-.06.27.67.19.07-.26ZM375.14,69.31l-.18-.13-.38.45.24.17Zm39.3,23.51c-.1.21-.2.33-.17.4a.53.53,0,0,0,.26.25c.05,0,.15-.09.23-.14Zm-11.08,16.81a1.72,1.72,0,0,0-.39-.28c-.05,0-.15.11-.23.17a1.32,1.32,0,0,0,.28.25C403.08,109.79,403.19,109.7,403.36,109.63Zm22-7.61-.09.25h.58v-.11Zm-52.77,11-.22-.09-.17.62.18,0Zm12.13-56.54,0-.19-.57.12,0,.15ZM344.25,146l.3-.14c-.08-.1-.15-.23-.26-.28s-.17.13-.25.2Zm36.54-12.39.08-.24-.57,0,0,.13ZM393,63l.05-.16a2.16,2.16,0,0,0-.41-.13s-.07.15-.11.23Zm-20.9,50.75-.16-.14a1.28,1.28,0,0,0-.15.25s.08.1.12.15Zm4,3.44-.18-.23c-.05.05-.14.11-.13.13a1.91,1.91,0,0,0,.15.28Zm41.55,8.17-.13-.19c0,.06-.14.14-.13.16a.93.93,0,0,0,.19.21Zm-27.5,15.67c0-.05-.08-.15-.11-.15a1.36,1.36,0,0,0-.25.11c.05,0,.1.12.17.13S390.07,141.1,390.14,141.06Zm-6.37-80.22a.9.9,0,0,0-.23-.15c-.05,0-.11.07-.17.1a1.18,1.18,0,0,0,.22.17S383.68,60.9,383.77,60.84Zm-3.42,45.25c-.06,0-.11-.11-.15-.11a.58.58,0,0,0-.21.07s.08.12.12.12S380.25,106.13,380.35,106.09ZM396,60.42l.23-.18c-.05,0-.11-.14-.13-.13a1.51,1.51,0,0,0-.28.15Zm21.33,61.23a1.31,1.31,0,0,0-.28-.09s-.06.1-.09.15l.28.16Zm-44.22,2.16c0-.06-.08-.16-.11-.15a1.09,1.09,0,0,0-.25.1c.05,0,.1.13.17.14S373,123.84,373.11,123.81ZM396.88,56.4c-.05.06-.14.13-.13.16a.89.89,0,0,0,.14.25c.05,0,.15-.1.14-.12A1.34,1.34,0,0,0,396.88,56.4ZM424.6,102c.06,0,.1.12.15.12A.58.58,0,0,0,425,102s-.08-.12-.13-.12S424.7,102,424.6,102Zm-48.85,14.74s.06,0,.06-.08,0-.06-.06-.08l-.08.11ZM384.19,61s-.05-.07-.08-.07-.05,0-.08.07l.12.08Zm33.54,65s.07-.06.07-.08-.05-.06-.07-.08l-.08.12Zm15.78,16.41a.57.57,0,0,0,0,.07.6.6,0,0,0,.08.08l0-.15Zm-42.89-2s.07-.06.07-.08,0-.06-.07-.09l-.07.12Zm-36.05,3.94s-.05.06,0,.07a.18.18,0,0,0,.07.08l0-.14Zm30.81-3.8-.07,0a.2.2,0,0,0-.08.08l.15,0Z" /><path fill="#2b357f" d="M268.86,69.39H257V64.77h11.83V41.56l26-6.47V64.71h24.62V69.4H295c0,.39-.11.69-.11,1,0,19.69,0,39.38.07,59.07a35.47,35.47,0,0,0,1,8.27c1,4,3.63,5.83,7.73,6.13,5.83.43,10.13-2,13-7a31.38,31.38,0,0,0,3.45-10.63c.09-.5.18-1,.29-1.57l4.19.54c-.28,1.68-.44,3.34-.85,4.93a57.45,57.45,0,0,1-2.27,7.54,21.66,21.66,0,0,1-16,13.49,43.59,43.59,0,0,1-22.16-.64c-8.24-2.39-12.73-8.14-14-16.46a46.94,46.94,0,0,1-.49-6.91q-.06-28.11,0-56.2Z" /><path fill="#2b357f" d="M255.82,89.64h-3.77c-1.13-2.54-2.11-5.07-3.35-7.46-3.15-6.1-7.62-10.86-14.35-13a29.88,29.88,0,0,0-19.41.35c-3.81,1.37-6.64,3.84-7.32,8.1a9.4,9.4,0,0,0,3.56,9.47c3,2.41,6.69,3.49,10.37,4.44,6,1.55,12.09,2.93,18.09,4.58a35.34,35.34,0,0,1,11.9,5.73,22.63,22.63,0,0,1,8.93,15,33.74,33.74,0,0,1-1.32,17c-3,8.51-9.16,13.88-17.67,16.32a47.76,47.76,0,0,1-37.64-4.17c-2.57-1.43-4-1-5.27,1.62-.67,1.44-1.16,3-1.74,4.47h-3.71V121.09h3.93c1,3,1.83,5.92,3.06,8.71,4.47,10.15,12.48,15.4,23.41,16.44a38.28,38.28,0,0,0,14.14-1,19.07,19.07,0,0,0,3.76-1.51c6.08-3.19,7-9.41,5.59-14.11a9.92,9.92,0,0,0-4.87-5.68,36.59,36.59,0,0,0-9.86-3.6c-6.11-1.54-12.25-2.94-18.33-4.61a41.9,41.9,0,0,1-7.42-3c-7.43-3.66-11.88-9.54-12.65-17.89-.74-8.07,1-15.5,6.38-21.78,4.86-5.7,11.24-8.67,18.53-9.8a42.3,42.3,0,0,1,24.31,3.46,22.24,22.24,0,0,0,5.12,1.54c1.55.27,2.37-.34,3-1.84.4-1,.56-2.15.93-3.2a1.34,1.34,0,0,1,.89-.77,23.84,23.84,0,0,1,2.82,0Z" /><path fill="#515254" d="M307.21,39.33c-1.88-3.33-1.64-6.74-.32-10.15a38.43,38.43,0,0,1,2-4.2,5.64,5.64,0,0,0,.18-5.59c-.74-1.43-.63-1.76.74-2.63a10.31,10.31,0,0,1,5.83-1.89,4.19,4.19,0,0,0,1-.21l4.8.71c.12-.09.31-.15.35-.27.51-1.52,1-3.06,1.5-4.59a45.54,45.54,0,0,1,4.27-3.38,19.67,19.67,0,0,0,5.61-4.38c1.17-1.49,3-1.59,4.74-1.42A22.08,22.08,0,0,1,349,5.83a9.09,9.09,0,0,0,.91.54q1.14,2.1,2.29,4.2c.16-.09.38-.14.49-.28a8.87,8.87,0,0,1,4.13-3,5.21,5.21,0,0,1,4.35,1.79A28,28,0,0,0,364.91,12c1.22.82,2.58,1.43,3.81,2.24a6.83,6.83,0,0,1,3.36,6.11,18.05,18.05,0,0,0,1.67,7.39c.54,1.32,1,2.66,1.46,4a6.44,6.44,0,0,1-1.62,6.93,11.69,11.69,0,0,0-.89,1.11l-3.82,2.71,2.38,4c.48,2,.85,4,0,6a7.83,7.83,0,0,1-2.12,2.92,6.8,6.8,0,0,0-2.21,2.87c-.63,1.55-1.26,3.1-1.91,4.64a3.52,3.52,0,0,1-3.59,2.27c-1.91,0-3.84,0-5.74-.09a11.61,11.61,0,0,0-5.92,1.15c-1.36.65-2.75,1.26-4.15,1.83a6.82,6.82,0,0,1-4.56.41,8,8,0,0,1-3.34-3.24l-4.09,2c-5.37,1.28-9.53-.56-13-4.7a16.73,16.73,0,0,0-4.22-3c-1.11-.69-2.37-1.13-3.52-1.76a8.79,8.79,0,0,1-4.6-10c.07-.35.12-.71.18-1.06l2.15-4.15Zm18.28-19.88a3.11,3.11,0,0,1-.53-.22,14.35,14.35,0,0,0-10.79-1.92,8.32,8.32,0,0,0-2.54,1.24,1.21,1.21,0,0,0-.4,1A10.46,10.46,0,0,1,310,26.25,49.79,49.79,0,0,0,307.84,31,7.41,7.41,0,0,0,312,40.37a7,7,0,0,0,6.67-.4c-.85-1.35-1.75-2.53-2.41-3.83a7.19,7.19,0,0,1,.37-7.61,6.62,6.62,0,0,1,3.73-2.64,5.07,5.07,0,0,0,3.21-2.65,21.35,21.35,0,0,1,2.17-2.91l1.8-.56c-.22-2.28-.1-3,1-4.35A8.84,8.84,0,0,1,335.84,12a16.58,16.58,0,0,0,3.73-.6,21.76,21.76,0,0,0,2.13-.77,2.94,2.94,0,0,1,3.66,1.21c.59.83,1.27,1.61,1.85,2.34L349.92,13a5.11,5.11,0,0,0-1.1-3.59,15.82,15.82,0,0,0-12.63-6.23,3.8,3.8,0,0,0-2.17,1c-1.44,1.18-2.74,2.53-4.18,3.73-1.1.92-2.35,1.66-3.45,2.57a6.53,6.53,0,0,0-1.34,8A10.45,10.45,0,0,1,325.49,19.45Zm11.8,21.11h0c-1,1.25-1.88,1.5-3.26.83a18.32,18.32,0,0,1-1.78-1.12l-.21-.14,0,.29c1.38,3.85,4.35,5.43,8.21,5.61,2.07.09,4.12-.12,5.61-1.83A4.67,4.67,0,0,1,349,42.45a2.18,2.18,0,0,0,1.27-.59c1.88-2,3.54-4.13,3.5-7.08a6.49,6.49,0,0,1,.89,2.09c.06,2.34-2.58,6.21-4.81,6.82a5.38,5.38,0,0,0-3.2,2.44c-.44.65-.43,1.19.14,1.52a19.73,19.73,0,0,0,4.42,2.23c3.42.95,6.06-.52,7.12-3.87A15.82,15.82,0,0,1,361,41.13a14.71,14.71,0,0,0,1.35-2A3.22,3.22,0,0,0,361,34.4c-.67-.35-1.3-.56-1.92.17-.22.26-.66.33-1.07.52a12.29,12.29,0,0,0,1.13-1.85,16.5,16.5,0,0,0,.57-10.34,3.89,3.89,0,0,0-1.35-1.71c-1.13-.94-2.34-1.77-3.55-2.61a28.27,28.27,0,0,0-3.88-2.52A2.78,2.78,0,0,0,347,17.42a10,10,0,0,0-1.17,5.09l.67.06c4.85.21,7.15,2.31,7.53,7.13a39.67,39.67,0,0,1-.24,5.1,12.65,12.65,0,0,1-.79,1.09c-.5.55-1,1-1.57,1.56l-.29-.27c.14-.27.29-.53.42-.8,1.22-2.73,2.09-5.53,1.53-8.56a3.66,3.66,0,0,0-4-3.33,14.8,14.8,0,0,1-7.46-1.84,6.38,6.38,0,0,0-6.51.06,8.94,8.94,0,0,1-1.37.48c2.49-3.05,4.21-3.45,7.5-2,1.29.55,2.65,1,3.77,1.36.5-2.4,1-4.56,1.41-6.73a.76.76,0,0,0-.06-.52c-.61-.84-1.21-1.69-1.87-2.48a1.81,1.81,0,0,0-2.48-.35,13,13,0,0,1-2.92,1.34,46.51,46.51,0,0,1-4.74.61,5.46,5.46,0,0,0-5.1,6.06,42.32,42.32,0,0,0,.75,4.29l0,0a15.38,15.38,0,0,1-1.56-2.19c-.44-.93-1-.89-1.55-.32a9.78,9.78,0,0,0-1.87,2.58,5.76,5.76,0,0,1-3.18,3.07A28.86,28.86,0,0,0,319,29.09c-2.77,1.5-3.31,3.69-1.49,6.25A21.31,21.31,0,0,0,325,41.6a1.29,1.29,0,0,0,1.5-.15,33,33,0,0,1,3-1.54l.17.3a10.88,10.88,0,0,0-.95.68c-2.34,2.13-3.59,4.8-3,7.9.57,2.84,3.11,3.59,5.61,4.12a5.78,5.78,0,0,1,.6.08c1.25.35,2.54.63,3.75,1.09a26.9,26.9,0,0,1,2.85,1.52c2.87,1.55,5.37.78,7.72-1.71a3.12,3.12,0,0,0-.34-4.8,4.62,4.62,0,0,1-.77-.76,1.17,1.17,0,0,0-1.51-.48,12.64,12.64,0,0,1-6.52,0c-3.67-1-6.43-4.68-6.84-9.08a4.45,4.45,0,0,0-.51-1.66,12.17,12.17,0,0,1-1.73-6.5,5.24,5.24,0,0,1,6.4-5.19c-3.69,1.61-5.44,4.7-4.75,8.34C330.36,37.11,334,40.44,337.29,40.56Zm4,18a27.34,27.34,0,0,1-.92,3.59c-.89,2.2.34,4.34,2.67,4a39.78,39.78,0,0,0,6.9-1.79,14.13,14.13,0,0,1,6.33-.9,17.26,17.26,0,0,0,2.16.07c2.72,0,4.05-.94,4.92-3.47a11.74,11.74,0,0,1,3.78-5.67c2-1.57,3.28-3.81,2.68-6.41a7.25,7.25,0,0,0-5-5.34c-2-.65-2.55-.4-3.5,1.47-.36.71-.64,1.45-1,2.17-.58,1.23-1.11,2.48-1.78,3.66a4.38,4.38,0,0,1-4.82,2.36c-1.55-.25-3.08-.68-4.6-1C349.1,55.43,346.12,58,341.25,58.54ZM316.17,43.19l-.09-.35c-.77.22-1.81.19-2.25.69a18,18,0,0,0-2.89,4.21c-1.63,3.46-.35,6.92,3,8.74a19.34,19.34,0,0,0,2.06,1,14.16,14.16,0,0,1,5.72,4,19.1,19.1,0,0,0,2.66,2.41,7.56,7.56,0,0,0,6.42,1.55,14.89,14.89,0,0,0,6.27-2.83,5.79,5.79,0,0,0,2.26-3.69,1.15,1.15,0,0,0-.62-1.34,14.41,14.41,0,0,0-7.34-2.19c-4.84-.34-8.05-3.68-7.37-8,.4-2.51-.34-3.82-2.36-4.83,0,0-.06-.07-.1-.07a3.41,3.41,0,0,0-1.07-.15C319,42.55,317.6,42.88,316.17,43.19Zm36.4-28.82c2.41,1.61,4.66,3,6.81,4.6a4.07,4.07,0,0,1,1.73,2.14c.55,3.6,1.53,7.24,0,10.83,3.21,1.69,3.86,3.44,2.88,7.63,1.92,1.22,3.58.36,5.17-.7a22.66,22.66,0,0,0,2.41-2,5.18,5.18,0,0,0,1.54-5.36c-.32-1.35-.82-2.66-1.2-4-.68-2.44-1.4-4.88-2-7.35a6.34,6.34,0,0,0-2.13-3.91c-2.49-1.86-5-3.68-7.61-5.38a3.94,3.94,0,0,0-5.17.55A36.35,36.35,0,0,0,352.57,14.37Z" /><path fill="#2b347f" d="M254.43,40.67c-.12,0-.15.08-.19.08-1.24,0-2.78.44-3.63-.14s-.94-2.15-1.32-3.31a37.84,37.84,0,0,0-1.54-4.24v7.65h-3.57V25.19c1.29,0,2.56-.05,3.82,0,.27,0,.63.5.73.84.68,2.24,1.3,4.51,2.09,6.76V25.26h3.61Z" /><path fill="#2b347f" d="M235.48,40.67c-.12,0-.15.08-.19.08-1.24,0-2.78.44-3.63-.14s-.94-2.15-1.32-3.31a39.92,39.92,0,0,0-1.54-4.24v7.65h-3.57V25.19c1.29,0,2.56-.05,3.82,0,.27,0,.63.5.73.84.68,2.24,1.3,4.51,2.09,6.76V25.26h3.61Z" /><path fill="#2a347e" d="M153.8,25.23h3.74v5.66h2.11V25.27h3.83V40.7h-3.75V34.59h-2.1v6.09H153.8Z" /><path fill="#2b357f" d="M129,33.82l2.36,6.86h-4.06l-1.64-6-.22,0v6h-3.75V25.06c2.13.15,4.3.19,6.44.51a3,3,0,0,1,2.44,2.52C131,30.22,130.88,32.24,129,33.82Zm-3.53-2.38c1.34,0,1.44-.78,1.4-1.67s-.38-1.38-1.4-1.16Z" /><path fill="#2b357f" d="M172,25.11c2,.09,3.88,0,5.75.29,2.23.3,3.24,1.59,3.34,3.85a5.15,5.15,0,0,1-1.4,4.29c-.19.17-.17.71-.07,1,.55,1.7,1.15,3.39,1.73,5.09.11.33.2.67.31,1.07h-4L176,34.67l-.2,0v6H172Zm3.89,3.47v2.89c1.24,0,1.36-.8,1.32-1.66S176.88,28.41,175.9,28.58Z" /><path fill="#2d3780" d="M120.49,33.16a37.09,37.09,0,0,1-.83,4.56c-.7,2.35-2.46,3.41-4.94,3.28-2.28-.12-3.65-1.27-4.21-3.69a17.42,17.42,0,0,1,.07-8.52,4.64,4.64,0,0,1,3.17-3.6c3.31-1,5.84.61,6.36,4C120.29,30.35,120.34,31.5,120.49,33.16ZM114,33c.1,1.32.12,2.52.32,3.7.07.4.57.74.87,1.11.3-.37.86-.73.87-1.1.09-2.46.09-4.93,0-7.39,0-.35-.51-.69-.78-1-.33.34-.86.65-.93,1C114.16,30.61,114.11,31.88,114,33Z" /><path fill="#2b357f" d="M143.21,25.19c-1.2,1.83-2.33,3.46-3.34,5.16a2.12,2.12,0,0,0-.17,1.6c1,2.62,2,5.21,3,7.81a8.87,8.87,0,0,1,.31,1h-4.08c-.68-1.92-1.35-3.87-2.08-6-1.62,1.84-.49,4-1,5.93H132.2V25.26H136v5.3l.22.05c.81-1.53,1.64-3,2.41-4.59a1.25,1.25,0,0,1,1.37-.85C141,25.24,142,25.19,143.21,25.19Z" /><path fill="#2d3780" d="M265.49,30.68l-3.74.32a9,9,0,0,0-.22-1.81c-.13-.38-.55-.66-.84-1-.31.31-.82.58-.9.94a14.65,14.65,0,0,0-.31,3,39,39,0,0,0,.19,4.18c.07.77.2,1.73,1.32,1.63s1.08-1.06,1.1-2L261,35.69V33h4.48v7.66c-2,.42-2.61.28-2.92-.63a11,11,0,0,1-2.24,1,3.53,3.53,0,0,1-4.12-2.51,16,16,0,0,1,0-10.23,5,5,0,0,1,6.54-3,4.11,4.11,0,0,1,2.52,3.39C265.36,29.24,265.39,29.88,265.49,30.68Z" /><path fill="#2d3780" d="M143.13,35.89l3.75-.39a7.39,7.39,0,0,0,.43,1.74c.16.31.67.43,1,.63.2-.35.63-.79.54-1a3.8,3.8,0,0,0-1.1-1.59c-.77-.61-1.72-1-2.54-1.56a4.93,4.93,0,0,1-1.5-6.65,5.43,5.43,0,0,1,6.64-1.6c1.79,1,2,2.72,2,4.62l-3.58.37a4.57,4.57,0,0,0-.23-1.37c-.18-.35-.63-.56-1-.84-.15.43-.54.95-.41,1.26a3.32,3.32,0,0,0,1.15,1.3c.77.57,1.65,1,2.41,1.56a5,5,0,0,1,1.07,7c-1.4,1.81-5,2.23-7,.8C143.67,39.36,143.13,38,143.13,35.89Z" /><path fill="#2c3680" d="M211.78,40.74h-5c-1.14-5.15-2.29-10.3-3.45-15.51h4.16l1.65,11,.18,0,1.63-11h4C213.91,30.44,212.85,35.58,211.78,40.74Z" /><path fill="#2b357f" d="M190.67,25.25v3.29h-4V31h3.47v3.3h-3.5v3.07H191v3.35h-8.2V25.25Z" /><path fill="#2b357f" d="M203,37.36v3.31h-8.23V25.26h7.8v3.26h-3.94v2.42h3.46v3.35h-3.49v3.07Z" /><path fill="#2b357f" d="M215.88,40.71V25.26h7.84v3.29h-4v2.38h3.49v3.35h-3.48v3.07h4.39v3.36Z" /><path fill="#2a347e" d="M442.58,158.82l.91.22.05.29a4.36,4.36,0,0,1-1.08.3q-24.52,0-49,0c-2.53,0-5.07-.21-7.61-.21-2.14,0-4.28.2-6.42.2-12.48,0-25,0-37.65,0,.3-.22.45-.42.6-.42,2.4,0,4.81,0,7.22,0h1.32c5.91,0,11.83,0,17.74,0,2.29,0,4.58-.34,6.87-.4,1.62,0,3.23.12,4.85.18.48,0,.95,0,1.48,0l.07-1.49.49,1.25h7.22c5.2,0,10.4,0,15.6,0,3.29,0,6.58-.23,9.95-.36l.11-1,.26-.08.62,1.22v-2.21l1.3.8-.7.34.23.85c.8,0,1.64,0,2.48,0a14.87,14.87,0,0,1,1.73.29,9.07,9.07,0,0,1-1.74.39c-1.67.06-3.35,0-5,.13h25.26l-.09-.41c.25-.09.65-.32.74-.24.89.87,1.78.19,2.28-.29.34-.34.11-1.34,0-2,0-.19-.48-.46-.74-.47-1.22-.05-2.44,0-3.67,0-1.39,0-2.79,0-4.19,0-1.91,0-3.81.15-5.72.21-.59,0-1.18,0-1.78-.07s-1,0-1.49-.05c-.33,0-.66-.1-1-.15l.07-.37c.85-.05,1.71-.13,2.56-.14,1.74,0,3.48,0,5.22,0,2,0,4.05.28,5.94-.17,1.69-.4,3.15.08,4.7.24.59.06,1.15.44,1,1.22S444.14,158.42,442.58,158.82Zm-38.59.53,0-.2H393.26v.2Z" /><path fill="#2d3780" d="M103.32,25.27l1.37,5.44h.25l1.33-5.48h4.07c-.92,2.41-1.75,4.77-2.73,7.06a11.06,11.06,0,0,0-1,5.22c.07,1,0,2.06,0,3.18h-4C104,35,100.82,30.38,99.15,25.27Z" /><path fill="#2d3780" d="M170.88,28l-1.28.11v9.79l1.29.12V40.7h-6.5V38l1.27-.19V28.09L164.38,28V25.26h6.5Z" /><path fill="#2d3780" d="M237.62,37.86V28.09L236.35,28v-2.7h6.49v2.66l-1.27.18v9.77l1.28.13v2.69h-6.49V38Z" /><path fill="#2a347e" d="M392.39,155l-2.51.43v.08h3.33c1.16,0,2.32,0,3.48,0,.54,0,1.08-.2,1.62-.18.26,0,.52.32.78.49-.25.15-.49.39-.75.41a17.82,17.82,0,0,1-1.79,0q-6.82.11-13.65.26c-.28,0-.56.32-.84.48-.12.08-.25.2-.38.2-1.05,0-2.11,0-3.16,0v-.36h2.67v-.27H375l1.32.25v.22h-3.37l.64-.52H363.3v.15l2.69.15,0,.31c-.3,0-.59.07-.89.07-1.2,0-2.4,0-3.6,0-.17,0-.33-.19-.49-.29l.34-.29-.11-.22-1.31.67a4.89,4.89,0,0,0-4.06.12l-.68-.9c.06.79.11,1.25.16,1.81-.13,0-.49.06-.52,0a12.76,12.76,0,0,1-.42-1.36h-6.1a20.44,20.44,0,0,1-3.23,0c-.43-.07-.76-.77-1.16-1.2,1.91-.43,3-.26,3,.69l4.84-1.37c.06,1.32.68,1.29,1.5,1.15a14.85,14.85,0,0,1,2.59-.1c2.14,0,4.28.08,6.42.1a1.06,1.06,0,0,0,.76-.26c1-1.29,2.27-.35,3.39-.62l.05.38-2,.14v.18h9.59l-.4-.51.17-.37c.56.23,1.11.49,1.69.68a4.12,4.12,0,0,0,1.25.19c.75,0,1.5-.09,2.19-.15l-.23-.62a2.42,2.42,0,0,1,.68.27c.1.08.07.34.31.49v-1.13l4.16,1.18.09-.24-1-.66.16-.21h4.14l-.67.81c.72-.09,1.76.56,2.1-.84,0-.1.59-.08.91-.08.91,0,1.82,0,2.72,0Z" /><path fill="#2a347e" d="M400.62,150.21c.39.68.08,1.14-.54,1.38s-1.27.37-1.75-.41l1.8-.4-.11-.38-1.87.34.42-1-2.89.39c-.23.56-.3,1.15-.64,1.44a1.55,1.55,0,0,1-2.11,0c-.32-.28-.31-.92-.47-1.49h-2.28c.08.4.33.9.2,1.27-.23.65-2.05.93-2.64.35-.31-.31-.26-1-.38-1.57H385.1c0,.45.1,1.25-.11,1.36a3.58,3.58,0,0,1-2.08.39c-.36-.07-.57-.91-.94-1.58a7.56,7.56,0,0,0-4.87,1.25c.31-.53.49-.83.66-1.14s.18-.36.41-.84a18.18,18.18,0,0,1,2.22-.23c5.55,0,11.11,0,16.66,0,4.61,0,9.23-.14,13.85-.24,1.62,0,3.24-.19,4.86-.22a19.5,19.5,0,0,1,2.25.25c-.82,1.13-1.84.45-2.41.68-.15.54-.16,1.23-.42,1.35a3.22,3.22,0,0,1-1.95.23c-.28-.07-.36-.93-.56-1.53h-2.11l.08,1.5c-2.64.48-3.07.26-2.73-1.54h-2.25c-.13.6-.13,1.44-.38,1.52a13.44,13.44,0,0,1-2.77.36c.24-.87.38-1.34.55-1.92l-2.25.26-.61-.24-.06.15Z" /><path fill="#2d3780" d="M447.55,147.29h0c-.74.05-1.49.13-2.24.13-1.84,0-3.68,0-5.52,0v.25h7.77l0,0c.23,1.12-.2,1.29-1.31,1.23-2.5-.12-5,0-7.53,0-.57,0-1.27.1-1.22-.58l2.28-1.53-1.08-.11c0-.51.07-1,.11-1.63.26.11.44.15.44.2,0,.3,0,.61,0,.92.32-.13.63-.39.95-.39,2.43,0,4.86,0,7.62,0-1,1.19-2.16.39-3.16,1a21.55,21.55,0,0,1,2.31,0C447.17,146.75,447.35,147.1,447.55,147.29Z" /><path fill="#04a877" d="M323.32,10.51c-.49,1.53-1,3.07-1.5,4.59,0,.12-.23.18-.35.27-1.19-1.52-2.33-3.09-3.58-4.56-.9-1-1.95-1.94-2.93-2.9l-.23-.36.19-.36Z" /><path fill="#67bf8c" d="M333.64,67.27l4.09-2,.39,9.58Z" /><path fill="#05a877" d="M307.21,39.33l3.41,3.27c-2.77.7-5.54,1.38-8.3,2.1a2.15,2.15,0,0,0-.65.46h-.41l-.35-.06Z" /><path fill="#05a877" d="M356.81,7.26a8.87,8.87,0,0,0-4.13,3c-.11.14-.33.19-.49.28.18-.57.4-1.13.53-1.71.6-2.7,1.18-5.41,1.77-8.12l.37-.74Z" /><path fill="#67bf8c" d="M301.67,45.16a2.15,2.15,0,0,1,.65-.46c2.76-.72,5.53-1.4,8.3-2.1l-2.15,4.15-4.61-1.09Z" /><path fill="#67bf8c" d="M354.49.74c-.59,2.71-1.17,5.42-1.77,8.12-.13.58-.35,1.14-.53,1.71q-1.15-2.1-2.29-4.2c.55-.76,1.06-1.54,1.65-2.26C352.5,3,353.51,1.86,354.49.74Z" /><path fill="#04a877" d="M371.26,46.52l-2.38-4,7.65.46a1.22,1.22,0,0,1-.83,1.58C374.21,45.16,372.74,45.85,371.26,46.52Z" /><path fill="#67bf8c" d="M315,7.91c1,1,2,1.86,2.93,2.9,1.25,1.47,2.39,3,3.58,4.56l-4.8-.71Z" /><path fill="#05a877" d="M338.12,74.86l-.39-9.58a8,8,0,0,0,3.34,3.24l-2.76,6.41s-.07,0-.1,0Z" /><path fill="#67bf8c" d="M376.53,42.94l-7.65-.46,3.82-2.71c1.19.69,2.41,1.35,3.57,2.11C376.49,42,376.45,42.58,376.53,42.94Z" /><path fill="#2a347e" d="M362.75,78.93a23.88,23.88,0,0,1,4.95-5.8,2.37,2.37,0,0,1,.69-.27l.19.18a.86.86,0,0,1-.07.1.4.4,0,0,0,0,.11h1.26c-.36.67-.69,1.26-1,1.86l-.31-.18.07-.65a6.41,6.41,0,0,1-1.31.74A3.9,3.9,0,0,0,365,76.84a20.29,20.29,0,0,1-2.07,2.29Z" /><path fill="#67bf8c" d="M300.91,45.1l.35.06Z" /><path fill="#2a347e" d="M414.22,132.33l-1.81-2.19c-.22,2.18-.22,2.18-2.33,2.18h-3.77a16.21,16.21,0,0,0,0-1.71c-.05-.41.38-1.28-.71-.91,0-.23-.2-.54-.11-.69.4-.63.87-1.21,1.29-1.77l-1-.57c.94,0,1.57-.07,2-1a1.71,1.71,0,0,1,1.51-.45c.66.14,2-.62,1.89,1,0,.08.5.25.77.26a4.24,4.24,0,0,0,1-.19l.11.33-1.51.61c.91,1.77,1.79,3.55,3.76,4.62l-.1.15,1.57,1.17-.54.63c-.32-.18-.65-.34-.95-.55S414.58,132.64,414.22,132.33Zm-2.57-2.58c-.76-.33-1.83.39-2.61-.69l1.22-.17.43-1.89h-3.17l-1.28,2.17.29,0c.1.81.21,1.61.33,2.52h4.69C411.59,130.89,411.62,130.34,411.65,129.75Z" /><path fill="#2a347e" d="M420,125.38l-.2-.51a17.26,17.26,0,0,1-.48-1.88c0-.22.2-.48.31-.73a2,2,0,0,1,.37.57,19.08,19.08,0,0,1,.47,2.09C420.46,125.05,420.14,125.22,420,125.38Z" /><path fill="#2a347e" d="M396.46,45.82l-.44-.23a1.5,1.5,0,0,1,.15-.23,3.07,3.07,0,0,1,.46.27Z" /><path fill="#595957" d="M341.22,28.24c3.94.28,6.52,2.65,6.32,5.81-.16,2.71-3.07,5-6,4.74-2.76-.26-5.48-3.22-5.39-5.74C336.25,30.37,339.31,28.58,341.22,28.24Zm.62,1a4.78,4.78,0,0,0-4.71,4.38c-.09,2.18,2.71,4.22,4.76,4.29a4.85,4.85,0,0,0,4.68-4.3C346.62,31.46,344.21,29.24,341.84,29.24Z" /><path fill="#515254" d="M337.29,40.56l-.07-.15.09,0a1.21,1.21,0,0,0-.05.18Z" /><path fill="#515254" d="M330,24.73h.17l-.05.15-.1-.16Z" /><path fill="#515254" d="M325.46,19.42l.26.39Z" /><path fill="#fcdc03" d="M341.84,29.24c2.37,0,4.78,2.22,4.73,4.37a4.85,4.85,0,0,1-4.68,4.3c-2.05-.07-4.85-2.11-4.76-4.29A4.78,4.78,0,0,1,341.84,29.24Z" /></g></g></svg> </a><span class="DetailedMenu__TrustedCopy-sc-1hch4h2-5 iCFxFH">News you can trust since 1890</span></div></div><div class="DetailedMenu__Wrapper-sc-1hch4h2-6 hmCjfB"><div class="DetailedMenu__LoginWrapper-sc-1hch4h2-14 dZitQI"><div class="ProfileOptions__ProfileWrapper-sc-1x2z2a7-0 ceJCRg"><button class="menu-logged-out login-button"><a class="ProfileOptions__LoginButton-sc-1x2z2a7-3 cksSDO">Sign in</a><span class="ProfileOptions__SignInIcon-sc-1x2z2a7-1 dfDZbY">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="ProfileOptions__MenuLoggedIn-sc-1x2z2a7-11 gBrRIU menu-logged-in hide"><div class="ProfileOptions__AccountWrapper-sc-1x2z2a7-6 dgAAvQ"><span class="ProfileOptions__AccountOptions-sc-1x2z2a7-4 ProfileOptions__AccountName-sc-1x2z2a7-7 gdkqmk ddCwfG piano-account-name">Welcome back</span><span class="ProfileOptions__AccountOptions-sc-1x2z2a7-4 gdkqmk border-left"><a href="/profile">Edit Account</a><span class="spacer">-</span><a class="border-left logout-button" href="#">Sign Out</a></span></div><span class="ProfileOptions__AccountOptions-sc-1x2z2a7-4 ProfileOptions__MobileAccountOptions-sc-1x2z2a7-5 gdkqmk hpVOFv"><a href="/profile" class="ProfileOptions__MyAccount-sc-1x2z2a7-8 gemjKv">My Account</a><a class="ProfileOptions__SignOut-sc-1x2z2a7-10 bBHanG logout-button" href="#">Sign Out</a></span></div><a href="/subscriptions" class="subscribe "><span class="Divider__DividingLine-sc-11wmvb7-0 jJuBFG divider"></span><p class="ProfileOptions__Subscribe-sc-1x2z2a7-2 eUHmDs font-override subscriber-hidden" href="/subscriptions">Subscribe</p></a></div></div><div class="DetailedMenu__SearchInput-sc-1hch4h2-11 kaMype search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="DetailedMenu__List-sc-1hch4h2-7 kgdkBS"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news" rel>News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/news/latest" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Latest">Latest</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/news/opinion" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Opinion">Opinion</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Leeds United" href="/sport/football/leeds-united" rel>Leeds United</a></div></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cost of Living" href="/business/consumer/cost-of-living" rel>Cost of Living</a></div></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens" href="/lifestyle/homes-and-gardens" rel>Homes and Gardens</a></div></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Retro" href="/retro" rel>Retro</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Leeds Rhinos" href="/sport/rugby-league/leeds-rhinos" rel>Leeds Rhinos</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on" rel>What&#x27;s On</a><span on="tap:sectionMenu6.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/whats-on/nightlife" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Nightlife">Nightlife</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://submit.nationalworld.com/?ref=LEED" href="https://submit.nationalworld.com/?ref=LEED" rel>Submit Your Story</a></div></div></li><li class="hover-section"><div id="sectionMenu8"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle" rel>Lifestyle</a><span on="tap:sectionMenu8.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/lifestyle/staycation" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Staycation">Staycation</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/lifestyle/pets" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Pets">Pets</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu9"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Best In" href="/best-in" rel>Best In</a></div></div></li><li class="hover-section"><div id="sectionMenu10"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport" rel>Sport</a></div></div></li><li class="hover-section"><div id="sectionMenu11"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://app.yorkshireeveningpost.co.uk/" href="https://app.yorkshireeveningpost.co.uk/" rel>e-Paper</a></div></div></li><li class="hover-section"><div id="sectionMenu12"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Puzzles" href="/puzzles" rel>Puzzles</a></div></div></li><li class="hover-section"><div id="sectionMenu13"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://publicnoticeportal.uk/yorkshire-evening-post" href="https://publicnoticeportal.uk/yorkshire-evening-post" rel>Public Notices</a></div></div></li><li class="hover-section"><div id="sectionMenu14"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Recommended" href="/recommended" rel>Recommended</a><span on="tap:sectionMenu14.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Recommended</li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/recommended/entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Entertainment">Entertainment</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/recommended/technology" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Technology">Technology</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/recommended/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle">Lifestyle</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/recommended/home-and-garden" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Home and Garden">Home and Garden</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/recommended/fashion-and-beauty" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Fashion and Beauty">Fashion and Beauty</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/recommended/deals" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Deals">Deals</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu15"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.jpimedialocal.co.uk/advertise-in-leeds/?ref=YEP&amp;utm_source=yorkshire-evening-post&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="https://www.jpimedialocal.co.uk/advertise-in-leeds/?ref=YEP&amp;utm_source=yorkshire-evening-post&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" rel>Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu16"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read" rel>Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu17"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=YEP&amp;utm_source=yorkshire-evening-post&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=YEP&amp;utm_source=yorkshire-evening-post&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" rel>Free Happy Ads</a></div></div></li><li class="hover-section"><div id="sectionMenu18"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Contact Us" href="/contact-us" rel>Contact Us</a></div></div></li></ul></nav><div class="DetailedMenu__SocialWrapper-sc-1hch4h2-9 hOCXiK detailed-menu-follow"><div class="DetailedMenu__FollowUs-sc-1hch4h2-2 emofMn">Follow us</div><div class="DetailedMenu__IconContainer-sc-1hch4h2-1 edGIGr"><div class="DetailedMenu__IconWrapper-sc-1hch4h2-0 hiDxRK"><a href="https://www.facebook.com/YEP.newspaper" class="DetailedMenu__SocialLink-sc-1hch4h2-10 byoKBZ link social-share-link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Yorkshire Evening Post on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/LeedsNews" class="DetailedMenu__SocialLink-sc-1hch4h2-10 byoKBZ link social-share-link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Yorkshire Evening Post on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div></div></div><div class="DetailedMenu__NewsletterWrapper-sc-1hch4h2-12 bJhjxF"><div id="menu-newsletter-signup" aria-hidden="true" class="NewsletterSignup__Wrapper-sc-1drsp3w-0 hAcDYD   "><div class="NewsletterSignup__InnerWrapper-sc-1drsp3w-1 bMXjzu"><form id="menu-newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form-menu="true" on="submit:menu-newsletter-signup-form.submit"><div class="header-div"><h2 class="NewsletterSignup__Header-sc-1drsp3w-3 igYBkS"><span>Sign up</span> to our Leeds Unitednewsletter</h2></div><div class="newsletter-input-wrapper"><input name="email" type="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input name="prod_hcheck" type="text" hidden><input name="opt_in" type="hidden" readonly value="yep_leeds_united_opt_in"><input name="source" type="hidden" readonly value="Yorkshire Evening Post in article"><input name="source_url" type="hidden" readonly value="https://www.yorkshireeveningpost.co.uk/sport/football/leeds-united/leeds-united-cool-on-key-mans-future-as-whites-tipped-for-greater-rewards-3885361"><input name="source_website_category" type="hidden" readonly value="Leeds United"><input name="site_id" type="hidden" readonly value="3835120"><input name="form_id" type="hidden" readonly value="99307825-f035-4ea8-8eed-e3922f793d54"><input type="submit" class="newsletter-submit" name="submit-button" value="Sign up"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><div><template type="amp-mustache"><div><h3>Thank you for signing up!</h3><p>Did you know with a Digital Subscription to Yorkshire Evening Post, you can get unlimited access to the website including our premium content, as well as benefiting from fewer ads, loyalty rewards and much more.</p></div><div><button class="NewsletterSignup__NewsletterSuccessButton-sc-1drsp3w-2 eHqxYl"><a class="button-text" href="/subscriptions">Learn More</a></button></div></template></div></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div><amp-recaptcha-input layout="nodisplay" name="recaptcha_token" data-sitekey="6LfG97AZAAAAAF90Iszvsb1M3NgIlFkTKqXFZbXw" data-action="recaptcha_example" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-recaptcha-input><div class="newsletter-message-footer">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="noreferrer">Privacy Notice</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noreferrer">Terms of Service</a> apply.</div></form></div></div></div></div></amp-sidebar> <script async src="/_build/main.5e417ea56341c93de550.js"></script> </body></html>