<!DOCTYPE html><html lang="en" i-amphtml-layout="" transformed="amp-toolbox-optimizer"><head><style amp-runtime="" i-amphtml-version="011910071804120">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</style><meta charset="utf-8"><link rel="preload" href="/fonts/overpass-regular.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://cdn.taboola.com"><meta name="theme-color" content="#3A2E94"><meta name="category" content="What's On"><meta name="sitename" content="Yorkshire Evening Post"><meta name="description" content="Testing your knowledge at a local pub quiz has long been a favourite pastime, but for some it can spark the competitive spirit."><meta name="page path" content="/whats-on"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@LeedsNews"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/rtv/011910071804120/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Clever contestants wanted for new ‘toughest ever’ TV quiz show – here’s how to apply"><meta property="og:url" content="https://www.yorkshireeveningpost.co.uk/lifestyle/clever-contestants-wanted-new-toughest-ever-tv-quiz-show-heres-how-apply-817457"><meta property="og:type" content="article"><meta property="og:description" content="Testing your knowledge at a local pub quiz has long been a favourite pastime, but for some it can spark the competitive spirit."><meta property="ia:markup_url" content="https://www.yorkshireeveningpost.co.uk/fbia/lifestyle/clever-contestants-wanted-new-toughest-ever-tv-quiz-show-heres-how-apply-817457"><meta name="parsely-post-id" content="onecms:6b6393b1-58e5-4977-95e0-5041eaa72471"><meta property="og:image" content="https://www.yorkshireeveningpost.co.uk/jp-ct.co.uk/image/onecms:af672c7e-5f85-4194-bc03-c584e2721746:25f0c801-e348-4695-b311-e81154861f1a/image.jpg"><meta property="og:image:secure_url" content="https://www.yorkshireeveningpost.co.uk/jp-ct.co.uk/image/onecms:af672c7e-5f85-4194-bc03-c584e2721746:25f0c801-e348-4695-b311-e81154861f1a/image.jpg"><meta property="og:image:width" content="960"><meta property="og:image:height" content="640"><meta property="fb:app_id" content="1163184303811464"><meta property="fb:pages" content="134335183511"><script async="" src="https://cdn.ampproject.org/rtv/011910071804120/v0.js"></script><script async="" custom-template="amp-mustache" src="https://cdn.ampproject.org/rtv/011910071804120/v0/amp-mustache-0.2.js"></script><script async="" custom-element="amp-bind" src="https://cdn.ampproject.org/rtv/011910071804120/v0/amp-bind-0.1.js"></script><script async="" custom-element="amp-access" src="https://cdn.ampproject.org/rtv/011910071804120/v0/amp-access-0.1.js"></script><script async="" custom-element="amp-timeago" src="https://cdn.ampproject.org/rtv/011910071804120/v0/amp-timeago-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/rtv/011910071804120/v0/amp-social-share-0.1.js"></script><script async="" custom-element="amp-list" src="https://cdn.ampproject.org/rtv/011910071804120/v0/amp-list-0.1.js"></script><script async="" custom-element="amp-sidebar" src="https://cdn.ampproject.org/rtv/011910071804120/v0/amp-sidebar-0.1.js"></script><script async="" custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/rtv/011910071804120/v0/amp-facebook-comments-0.1.js"></script><script async="" custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/rtv/011910071804120/v0/amp-install-serviceworker-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/rtv/011910071804120/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-lightbox" src="https://cdn.ampproject.org/rtv/011910071804120/v0/amp-lightbox-0.1.js"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><style amp-custom="">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</style><title>Clever contestants wanted for new ‘toughest ever’ TV quiz show – here’s how to apply | Yorkshire Evening Post</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><link rel="canonical" href="https://www.yorkshireeveningpost.co.uk/lifestyle/clever-contestants-wanted-new-toughest-ever-tv-quiz-show-heres-how-apply-817457"><script>var JPIM = {"title":"Yorkshire Evening Post","pageType":"article","mode":"production","adTargeting":"beta","pageId":"817457","addUnitId":"leeds.jp","article":{"title":"Clever contestants wanted for new ‘toughest ever’ TV quiz show – here’s how to apply","sections":["What's On","Lifestyle"],"tags":["Lifestyle","Television"],"authors":[{"name":"Claire Schofield","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"Lifestyle","path":"/lifestyle","id":"224","uuid":"96659d94-c946-465a-8ec0-a8ae621e65cf"}],"wordCount":199,"imageCount":1,"publish":"2019-10-21T11:57:51Z","remoteId":"onecms:6b6393b1-58e5-4977-95e0-5041eaa72471","isVideoArticle":false,"topics":null,"containDailyMotion":false,"sectionCategory":[{"name":"What's On","path":"/whats-on","id":"206","uuid":"0cdbb5e2-0ac2-4d7c-81be-82ae52456071","siteSection":"site home/whats on","deep":2},{"name":"Lifestyle","path":"/lifestyle","id":"224","uuid":"96659d94-c946-465a-8ec0-a8ae621e65cf","siteSection":"site home/lifestyle","deep":2}],"siteSections":[["site home","site home"],["whats on","lifestyle"]]},"domain":"yorkshireeveningpost.co.uk","ga":"UA-128755582-4","evolok":{"siteParam":"leed","socialKeys":{"facebook":"1163184303811464","twitter":"EMxeeMVOS79OkiBqQW3sVyYdg","linkedin":"77fqyp16pw6yoa","google":"150976273877-iqsifdn6rka71gsphdfkp4l6r3nbjbl4.apps.googleusercontent.com"},"newsletters":{"jp_opt_in":{"displayText":"Would you like to receive more information from JPIMedia, publisher of Yorkshire Evening Post, via occasional emails keeping you informed about new features, relevant offers, promotions, events and services that might be of interest to you?","type":"radiobutton","values":[{"caption":"Yes","value":"true"},{"caption":"No","value":"false"}]},"leed_opt_in":{"displayText":"Daily news, news features and service updates","type":"radiobutton","values":[{"caption":"Yes","value":"true"},{"caption":"No","value":"false"}]},"leed_football_leedsunited_opt_in":{"displayText":"Leeds United news and news features","type":"radiobutton","values":[{"caption":"Yes","value":"true"},{"caption":"No","value":"false"}]}}},"hubspot":{"portalId":"3835120","customSections":{"/football/leeds-united":{"list":"yep_leeds_united_opt_in","section":"Leeds United","newsletterName":"Leeds United","guid":"ab56508a-c755-4252-93fa-bdd65209f159"}},"default":{"list":"leed_opt_in","newsletterName":"daily","guid":"194618d5-5b89-4b38-8141-dd5362fb89b3"},"embed":{"formId":"014f514c-2e15-48a6-be5a-f140baf58442"}},"siteKey":"LEED","searchId":"001514628816545722277:9lgiqbejjm4"}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Yorkshire Evening Post","url":"https://www.yorkshireeveningpost.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/LeedsNews","https://www.facebook.com/YEP.newspaper"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.yorkshireeveningpost.co.uk/lifestyle/clever-contestants-wanted-new-toughest-ever-tv-quiz-show-heres-how-apply-817457"},"headline":"Clever contestants wanted for new ‘toughest ever’ TV quiz show – here’s how to apply","datePublished":"2019-10-21T11:57:51.000Z","dateModified":"2019-10-21T11:58:34.000Z","description":"Testing your knowledge at a local pub quiz has long been a favourite pastime, but for some it can spark the competitive spirit.","keywords":["lifestyle","television"],"thumbnailUrl":"https://www.yorkshireeveningpost.co.uk/jp-ct.co.uk/image/onecms:af672c7e-5f85-4194-bc03-c584e2721746:25f0c801-e348-4695-b311-e81154861f1a/image.jpg","articleSection":"Lifestyle","url":"https://www.yorkshireeveningpost.co.uk/lifestyle/clever-contestants-wanted-new-toughest-ever-tv-quiz-show-heres-how-apply-817457","publisher":{"@type":"Organization","name":"Yorkshire Evening Post","url":"https://www.yorkshireeveningpost.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.yorkshireeveningpost.co.uk/jp-ct.co.uk/image/onecms:af672c7e-5f85-4194-bc03-c584e2721746:25f0c801-e348-4695-b311-e81154861f1a/image.jpg","author":{"@type":"Person","name":"Claire Schofield"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Lifestyle","item":"https://www.yorkshireeveningpost.co.uk/lifestyle"}]}</script><link rel="amphtml" href="https://www.yorkshireeveningpost.co.uk/lifestyle/clever-contestants-wanted-new-toughest-ever-tv-quiz-show-heres-how-apply-817457?amp"><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>
    <body>
      <div class="sc-fQkuQJ hhlEYs sc-cQFLBn bbWbQl"><div id="header" class="sc-jKJlTe kVjMxa"><div class="sc-hMqMXs bBDtnN"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-iAyFgw cIEhjn"><button aria-label="Open full menu" class="sc-eHgmQL kJdJeg">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path>
</svg>
</button></div><a target="_self" href="/" aria-label="Back to homepage" class="sc-cMljjf KQVcS">
    <svg width="179" height="36" version="1.1" class="logo masthead__svg" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 737 116" xml:space="preserve">
        <g>
            <g fill="#3a2e94">
                <g>
                    <path d="M86,11.3v6.1h-4.2v-6.1L75.8,1.1h4.8l3.2,6.6l3.2-6.6h4.8L86,11.3z"></path>
                    <path d="M94.1,9.3c0-1.2,0.2-2.3,0.5-3.3c0.4-1,0.9-1.9,1.6-2.7c0.7-0.8,1.5-1.4,2.5-1.8c1-0.4,2.1-0.7,3.4-0.7 c1.3,0,2.4,0.2,3.4,0.7c1,0.4,1.8,1,2.5,1.8c0.7,0.8,1.2,1.7,1.6,2.7c0.4,1,0.5,2.1,0.5,3.3c0,1.2-0.2,2.3-0.5,3.3 c-0.4,1-0.9,1.9-1.6,2.7c-0.7,0.8-1.5,1.4-2.5,1.8c-1,0.4-2.1,0.7-3.4,0.7c-1.3,0-2.4-0.2-3.4-0.7c-1-0.4-1.8-1-2.5-1.8 c-0.7-0.8-1.2-1.7-1.6-2.7C94.3,11.5,94.1,10.4,94.1,9.3z M98.4,9.3c0,0.6,0.1,1.2,0.2,1.8c0.1,0.6,0.4,1.1,0.7,1.6 c0.3,0.5,0.7,0.8,1.2,1.1c0.5,0.3,1.1,0.4,1.7,0.4c0.7,0,1.3-0.1,1.7-0.4c0.5-0.3,0.9-0.6,1.2-1.1c0.3-0.5,0.5-1,0.7-1.6 c0.1-0.6,0.2-1.2,0.2-1.8c0-0.6-0.1-1.2-0.2-1.8c-0.1-0.6-0.4-1.1-0.7-1.6c-0.3-0.5-0.7-0.8-1.2-1.1c-0.5-0.3-1.1-0.4-1.7-0.4 c-0.7,0-1.3,0.1-1.7,0.4c-0.5,0.3-0.9,0.6-1.2,1.1c-0.3,0.5-0.5,1-0.7,1.6C98.4,8.1,98.4,8.6,98.4,9.3z"></path>
                    <path d="M115.6,1.1h8.3c0.7,0,1.4,0.1,2.1,0.3c0.7,0.2,1.3,0.4,1.8,0.8c0.5,0.4,1,0.8,1.3,1.4c0.3,0.6,0.5,1.3,0.5,2.1 c0,0.9-0.2,1.7-0.6,2.5c-0.4,0.8-1.1,1.3-1.9,1.6v0c0.4,0.1,0.8,0.3,1.1,0.6c0.3,0.3,0.5,0.6,0.7,1c0.2,0.4,0.3,0.8,0.4,1.2 c0.1,0.4,0.2,0.8,0.2,1.2c0,0.2,0,0.4,0,0.8c0,0.3,0,0.7,0.1,1.1c0,0.4,0.1,0.7,0.2,1.1c0.1,0.3,0.2,0.6,0.3,0.7h-4.2 c-0.1-0.1-0.2-0.3-0.2-0.6c-0.1-0.2-0.1-0.5-0.1-0.8c0-0.3-0.1-0.5-0.1-0.7c0-0.2,0-0.4,0-0.5c0-0.4-0.1-0.8-0.1-1.2 s-0.2-0.8-0.3-1.1c-0.2-0.3-0.4-0.6-0.7-0.8c-0.3-0.2-0.7-0.3-1.2-0.3h-3.2v5.9h-4.2V1.1z M119.8,8.2h3.6c0.6,0,1.1-0.2,1.5-0.5 c0.3-0.3,0.5-0.8,0.5-1.4c0-0.6-0.2-1.1-0.6-1.3c-0.4-0.3-0.9-0.4-1.5-0.4h-3.4V8.2z"></path>
                    <path d="M136.1,1.1h4.2v6.2l5.4-6.2h5.3l-6,6.4l6.8,9.9h-5.3l-4.4-6.8l-1.7,1.8v5h-4.2V1.1z"></path>
                    <path d="M159,11.9c0,1,0.3,1.6,0.9,2c0.5,0.4,1.3,0.5,2.2,0.5c0.3,0,0.6,0,0.9-0.1c0.3-0.1,0.6-0.2,0.8-0.3 c0.2-0.1,0.4-0.3,0.6-0.5c0.2-0.2,0.2-0.5,0.2-0.8c0-0.4-0.1-0.7-0.4-0.9c-0.3-0.2-0.6-0.4-1.1-0.6c-0.4-0.2-0.9-0.3-1.5-0.4 c-0.6-0.1-1.1-0.3-1.7-0.4c-0.6-0.2-1.2-0.4-1.7-0.6c-0.6-0.2-1.1-0.5-1.5-0.9c-0.4-0.4-0.8-0.8-1.1-1.3 c-0.3-0.5-0.4-1.2-0.4-1.9c0-0.9,0.2-1.6,0.6-2.3c0.4-0.6,0.9-1.1,1.6-1.5c0.6-0.4,1.4-0.7,2.1-0.9c0.8-0.2,1.6-0.3,2.3-0.3 c0.8,0,1.6,0.1,2.4,0.3c0.8,0.2,1.5,0.5,2.1,0.9c0.6,0.4,1.1,1,1.5,1.6c0.4,0.7,0.6,1.4,0.6,2.4h-4.2c0-0.4-0.1-0.7-0.2-0.9 c-0.2-0.3-0.4-0.5-0.6-0.6c-0.3-0.2-0.5-0.3-0.9-0.3c-0.3-0.1-0.6-0.1-1-0.1c-0.2,0-0.5,0-0.7,0.1c-0.2,0-0.5,0.1-0.7,0.2 c-0.2,0.1-0.4,0.2-0.5,0.4c-0.1,0.2-0.2,0.4-0.2,0.7c0,0.3,0.1,0.6,0.4,0.8c0.3,0.2,0.6,0.4,1.1,0.5c0.4,0.2,1,0.3,1.5,0.4 c0.6,0.1,1.1,0.3,1.7,0.4c0.6,0.2,1.2,0.4,1.7,0.6c0.6,0.2,1.1,0.5,1.5,0.9c0.4,0.4,0.8,0.8,1.1,1.3c0.3,0.5,0.4,1.2,0.4,1.9 c0,1-0.2,1.9-0.6,2.6c-0.4,0.7-0.9,1.3-1.6,1.7c-0.7,0.4-1.4,0.7-2.3,0.9c-0.9,0.2-1.7,0.3-2.6,0.3c-0.9,0-1.8-0.1-2.7-0.3 c-0.8-0.2-1.6-0.6-2.2-1c-0.7-0.5-1.2-1.1-1.6-1.8c-0.4-0.7-0.6-1.6-0.6-2.7H159z"></path>
                    <path d="M175.2,1.1h4.2V7h5.6V1.1h4.2v16.3H185v-6.7h-5.6v6.7h-4.2V1.1z"></path>
                    <path d="M196.2,1.1h4.2v16.3h-4.2V1.1z"></path>
                    <path d="M207,1.1h8.3c0.7,0,1.4,0.1,2.1,0.3c0.7,0.2,1.3,0.4,1.8,0.8c0.5,0.4,1,0.8,1.3,1.4c0.3,0.6,0.5,1.3,0.5,2.1 c0,0.9-0.2,1.7-0.6,2.5c-0.4,0.8-1.1,1.3-1.9,1.6v0c0.4,0.1,0.8,0.3,1.1,0.6c0.3,0.3,0.5,0.6,0.7,1c0.2,0.4,0.3,0.8,0.4,1.2 c0.1,0.4,0.2,0.8,0.2,1.2c0,0.2,0,0.4,0,0.8c0,0.3,0,0.7,0.1,1.1c0,0.4,0.1,0.7,0.2,1.1c0.1,0.3,0.2,0.6,0.3,0.7h-4.2 c-0.1-0.1-0.2-0.3-0.2-0.6c-0.1-0.2-0.1-0.5-0.1-0.8c0-0.3-0.1-0.5-0.1-0.7c0-0.2,0-0.4,0-0.5c0-0.4-0.1-0.8-0.1-1.2 c-0.1-0.4-0.2-0.8-0.3-1.1c-0.2-0.3-0.4-0.6-0.7-0.8c-0.3-0.2-0.7-0.3-1.2-0.3h-3.2v5.9H207V1.1z M211.3,8.2h3.6 c0.6,0,1.1-0.2,1.5-0.5c0.3-0.3,0.5-0.8,0.5-1.4c0-0.6-0.2-1.1-0.6-1.3c-0.4-0.3-0.9-0.4-1.5-0.4h-3.4V8.2z"></path>
                    <path d="M227.2,1.1h13v3.4h-8.7v2.9h7.8v3.3h-7.8v3.1h8.7v3.6h-13V1.1z"></path>
                </g>
                <g>
                    <path d="M700.3,70.5c0,12.9,7.6,16.4,18.1,16.4c13.8,0,17.5-8.7,18.6-18.1l-3.1-0.4c-1.1,8.2-4.5,12.9-9.9,12.9 c-5.3,0-6.6-3.5-6.6-10.4V31.8h16.2v-3.7h-16.2V8.2l-17.2,4.4v15.6h-6.2v3.7h6.2V70.5z"></path>
                    <path d="M647.9,86.9h2.5c1.1-3.7,1.8-4.7,3.1-4.7c0.5,0,1.3,0.5,2.1,1c4.4,2.3,8.9,3.7,15.2,3.7c13.7,0,21.9-7.4,21.9-19.7 c0-14.3-10.6-17.3-20.2-19.6c-8.1-1.8-15.1-3.1-15.1-9.6c0-4.8,4.4-7.7,11.8-7.7c8.5,0,14.1,4.6,17.4,14.6h2.7V26.7h-2.4 c-0.5,2.8-1,4-2.4,4c-1.2,0-2.3-0.5-3.4-1c-3.5-1.6-6.9-2.8-12.1-2.8c-12.5,0-20.7,8.1-20.7,19.3c0,13.1,10.8,15.8,20.4,18 c8.7,2.1,15.1,3.3,15.1,9.9c0,5.2-3.7,8.8-13.1,8.8c-9.8,0-17.5-4.5-20.2-17h-2.8V86.9z"></path>
                    <path d="M583.4,57.2c0,18.9,10.2,29.7,29.3,29.7c19.3,0,29.3-11.2,29.3-30.6c0-19.9-10.2-29.4-28.8-29.4 C594.7,27,583.4,37.6,583.4,57.2 M623.9,56.5c0,18.9-1.7,27.6-11,27.6c-9.8,0-11.5-10.5-11.5-27.3c0-16.7,1.6-26.8,11.5-26.8 C622.2,29.9,623.9,40.2,623.9,56.5"></path>
                    <path d="M542.7,4.9h5.1c12.2,0,17,4.3,17,20.3c0,15.7-4.7,22.4-17.8,22.4h-4.4V4.9z M515.5,1.1v3.8h9.1v77.1h-9.1v3.8h42.3v-3.8 h-15.1V51h2.8c22.2,0,38.8-5.3,38.8-26.1c0-18.7-14.3-23.8-35.7-23.8H515.5z"></path>
                </g>
                <path d="M374.8,47.4c0-14.5,3.1-17.5,8.2-17.5c5.1,0,7.6,3.3,7.6,17.4c0,14-2.8,16.8-7.7,16.8C377.6,64.1,374.8,61,374.8,47.4 M406.4,46.7c0-6.8-2.7-11.5-7.3-14.9c-0.1-1.1-0.1-2.1-0.1-3.2c0-8.2,2.6-11.5,5.4-11.5c2.1,0,3.1,1.1,3.4,3l-2.9,3.4 c0.7,1.7,3,3.7,6.3,3.7c4,0,6.7-3.4,6.7-7c0-5.1-3.9-8.3-9.1-8.3c-9.6,0-13.9,8.8-13.3,17.9c-3.6-1.9-7.6-2.8-11.9-2.8 c-17,0-24.5,9.4-24.5,20.4c0,8.9,3.5,15.1,11.7,17.9c-7.9,5.6-11.4,9.2-11.4,14.7c0,5.1,3.7,9.7,15.2,9.7H388 c12.5,0,16.4,2.5,16.4,9.3c0,8.1-7.4,13.8-21.4,13.8c-12.9,0-16.7-5.1-16.7-10.8c0-1.9,0.2-4.1,1.2-6.4l-5.3-2.9 c-4.1,1.1-9.1,3.4-9.1,9.7c0,8.5,8.6,13.5,27.4,13.5c24.5,0,33.5-9.7,33.5-22.9c0-15.7-12-18.7-25.9-18.7H374c-4.8,0-6-0.6-6-1.8 c0-1.2,2.1-3.3,6.4-6.2c2.5,0.5,5.6,1,8.9,1C397.3,67.4,406.4,59.7,406.4,46.7"></path>
                <path d="M285.1,28.2v3.6h7.9V82h-7.1v3.8h31V82H310V51.2c0-10.5,6.7-18.5,13.9-18.5c5.2,0,7,3.1,7,12.7V82h-6.7v3.8h30.9V82H348 V47.2c0-14.6-7.1-20.2-18.3-20.2c-12,0-17,6-19.7,12.1V28.2H285.1z"></path>
                <polygon points="249.9,28.2 249.9,31.8 258,31.8 258,82 250.9,82 250.9,85.7 282.2,85.7 282.2,82 275.1,82 275.1,28.2   "></polygon>
                <path d="M255.9,9.2c0,4.4,2.1,9.3,9.8,9.3c6.7,0,9.7-4,9.7-9.3c0-6.3-3.7-9.2-9.6-9.2C258.9,0,255.9,4.4,255.9,9.2"></path>
                <path d="M177.3,28.2v3.6h7.9V82h-7.6v3.8H209V82h-6.9V51.2c0-10.5,6.7-18.5,13.9-18.5c5.2,0,7,3.1,7,12.7V82H216v3.8h31.3V82h-7.1 V47.2c0-14.6-7.1-20.2-18.3-20.2c-12,0-17,6-19.7,12.1V28.2H177.3z"></path>
                <path d="M138.5,51.3c0.4-15.8,3.7-21.4,10.5-21.4c7.3,0,8.8,6,8.6,21.4H138.5z M120.4,57.3c0,17.5,9.1,29.6,29,29.6 c16.3,0,22.5-8.2,24.9-18.4l-3.4-0.5c-2.4,9.1-8.5,14.5-16.9,14.5c-12.3,0-15.6-9.1-15.6-24.8v-3.3h35.8C175,36.4,167,27,150.3,27 C133.5,27,120.4,36.3,120.4,57.3"></path>
                <polygon points="60,31.8 66.2,31.8 88.8,85.8 97.6,85.8 117.2,31.8 123.6,31.8 123.6,28.2 105.8,28.2 105.8,31.8 112.6,31.8  99,70.4 84.5,31.8 91.6,31.8 91.6,28.2 60,28.2   "></polygon>
                <path d="M0,1.1v3.6h8.3v77.2H0v3.8h65.4L66.3,60h-2.5c-3.1,14.7-11.4,22-27.8,22h-9.4V44.6h4.8c9.6,0,12.8,3.9,15.2,16.4h2.9V25.3 h-2.7C44.9,36,41.2,40.8,32.5,40.8h-6v-36H34c13.4,0,21.5,2,25.7,18.3h2.8L61.4,1.1H0z"></path>
            </g>
            <g fill="#3a2e94">
                <g fill="#2fa772">
                    <g>
                        <path d="M480.4,18.4c2.4,0.7,2.2-4.3,4.5-5.1c0.1-4.6,1.1-8.1-0.3-12.6c-2.1,4.3-4.8,4.8-7.4,9.6 C477.9,11.4,478.7,17.9,480.4,18.4z"></path>
                        <path d="M487.7,13.3c0.1-4.5-1.6-8.2-3-12.6c-0.5,4.3-2.5,12.6-4.7,17.6C482.1,18.6,483.8,13.5,487.7,13.3z"></path>
                    </g>
                    <g>
                        <path d="M501.2,57.5c-0.2,1.4,2.1,1.4,3.3,3.6c4.6-0.8,8.2-0.5,12.3-2.8c-4.6-1.2-5.4-3.7-10.6-5.2 C505.2,53.8,501.5,55.7,501.2,57.5z"></path>
                        <path d="M505.1,63.7c4.5-0.8,7.8-3.3,11.7-5.5c-4.3,0.4-10.3,0.2-15.7-1C501.3,59.4,503.1,59.2,505.1,63.7z"></path>
                    </g>
                    <g>
                        <path d="M461.8,86.3c-2.5,0-1.2,2.2-3.2,3.6c1.3,4.5,1.3,8.1,4,11.9c0.8-4.7,3.2-5.8,4.2-11.1C465.9,89.9,463.6,86.3,461.8,86.3 z"></path>
                        <path d="M455.8,89.8c1.2,4.4,4.3,8.3,6.8,12.1c-0.8-4.3-1.2-10.3-0.6-15.7C459.9,86.5,457.5,88.5,455.8,89.8z"></path>
                    </g>
                    <g>
                        <path d="M428,57.8c-0.4-2.5-3.2-0.7-5-2.4c-4.2,2-7.7,2.8-11,6.1c4.8-0.1,6.3,2,11.7,2.1C424.3,62.5,428.3,59.5,428,57.8z"></path>
                        <path d="M421.8,53c-4.1,2-6.5,5.3-9.8,8.5c4-1.6,13.8-4.6,16.2-3.5C427.4,55.9,423.3,54.5,421.8,53z"></path>
                    </g>
                    <g>
                        <path d="M441.8,23.3c2-1.5-1.2-3.6-0.6-6c-3.8-2.7-6.1-5.5-10.5-6.8c2.3,4.1,1.1,6.5,3.6,11.3C435.6,21.9,440.4,24.4,441.8,23.3 z"></path>
                        <path d="M443.6,15.5c-3.7-2.6-8.6-3.7-12.9-5c3.3,2.8,8.1,8.4,11,13.1C443.1,21.9,443,17.6,443.6,15.5z"></path>
                    </g>
                </g>
                <path d="M508,29.2c0.5-10.8-9.7-10.4-14.6-16.2c-4.6-5.5-9.5-1.3-12.3,2.5c-1-5.5-4.8-7.7-7.9-9.4c-4.1-2.4-14.5-6.2-17.9-1.3 c-3,4.2-7.9,5-11.5,8.4c-1.5,1.4-3.5,6.1-3.4,8.5c-2.6-1.2-5.4-1.4-8.5-1.1c-4.8,0.4-9.5,3.4-9.3,4.6c0.3,2,3.3,4.2,0.3,9.3 c-2.8,4.9-4.9,10.7-3.5,15.8c0.6,2.4,2,4.6,4.4,6.7c0.4,0.4,1.1,0.7,1.9,0.9c-3.3,3.6-4.5,9.1-3.2,13.7 c2.4,8.4,11.9,7.6,16.7,13.6c4.9,6.2,12,8.3,19.1,5.2c1.4-0.6,2.6-1.3,3.7-2c1.2,2.9,3.8,4.7,6,4.8c5,0.4,10.9-4.8,15.6-4.9 c3.4-0.1,10.5,0.8,12.9-0.4c3-1.5,4.3-10.7,6.8-12c4.9-2.5,4.5-8.6,4-10.9c-0.5-2.6-2.1-5.3-3.9-7.3c4.5-1.9,8.1-6.6,8.5-7.4 C515.1,43.4,507.7,36.3,508,29.2z"></path>
                <path fill="#fff" d="M488.4,48c-0.1,0-0.2,0-0.2,0.1c-0.1,0.3,0.5,0.1,0.5,0.1c0.3-0.1,0.6-0.3,0.9-0.5c0.3-0.2,0.6-0.4,0.9-0.6 c0.1-0.1,0.7-0.7,0.8-0.7c0.7,0.1,1.5,0.3,2.1,0.8c6.3,4.7-2.2,9.1-3.4,14.1c-3.1,12.5-17.2,4.6-16.7,2.1c0.1-0.1,0.2-0.2,0.3-0.3 c0.4-0.5,0.6-0.8,0.9-1.3c1.4-2.4,2.5-1.8,3.8-2.3c1.8-0.8,2.9-2.1,4.1-3.7c1.1-1.5,2.1-3.3,2.3-5.2c0.2-1.8-0.6-2.6-1.3-3.9 c1.7-5.9,0.2-15.8-8.7-15.7c-0.7,0-1.3,0-1.9-0.1c0.1-4.4,2-15.2,12.9-4.5c4.3,4.2,5.4,1.1,6.3,7.7c0.2,1.3,0.2,2.6,0.1,3.9 c-0.1,1.8-0.3,3.6-0.7,5.3c-0.4,1.5-1,3.1-2.2,4.2C488.9,47.7,488.7,47.8,488.4,48C488.5,47.9,488.5,47.9,488.4,48z"></path>
                <path fill="#fff" d="M469.5,75.9c-5.4,2.6-9.2-3.6-14.9-4c-4.6-0.3-10.1-3-9-8.6c0.8-4.1,2.7-7.5,5.9-8.8 c-1.6-0.3-4.1,0.9-5.7,2.4c-2.8-0.7-14.9-9.1-12.3-14.2c2.6-5.1,9-3.4,11-8.5c0.6-1.5,2.4-4.6,4.3-4.4c0.6,1.4,2.3,4.5,3.2,4.5 c-0.8-1.1-1.3-2.2-1.4-3.2c-0.1-1-0.2-1.9-0.3-2.9c-0.5-4.9,3.1-8.2,7.9-8.4c4.1-0.2,5.7-0.3,9.3-2.4c3.4-2.1,4.3,2.3,6.3,4 c-1.4,2.7-1.8,6.7-1.5,9.5c-4.5-0.6-6.8-2.9-9.5-3c-1.9,0-3.7,1.3-5,2.5c-0.6,0.5-1.1,1.1-1.6,1.7c-0.3,0.3-0.6,0.7-0.8,1 c-0.1,0.1-0.4,0.5-0.1,0.5c0.2,0,0.4-0.3,0.5-0.5c0.2-0.2,0.5-0.4,0.8-0.7c0.5-0.4,1-0.8,1.6-1.1c1-0.6,2.1-1,3.2-1.2 c0.4-0.1,0.8-0.1,1.1-0.1c4.7-0.2,6,3.8,14.3,3.6c10.8-0.2,4,17.6,2.7,17.3c1.6,0.4,3-1.3,3.8-3.8c0.4,1.9-0.2,3.9-1.2,5.6 c-1,1.6-2.3,4-4,5c-1,0.5-2.2,0.3-3.2,0.8c-1.4,0.7-2.1,2.3-3.5,3.1c-1.2,0.7-3,1.1-4.3,1.2c-3.8,0.2-7.9-0.7-10.6-3.7 c-1-1.1-1.9-3-2.6-4.9c2.9,3.1,6.3,4.2,8,0.5c-3.5,3.3-9.7-5.5-10.2-7c-2.1-6.1,2.4-13.8,8.4-12.5c-10.2-2.2-12.7,5.6-10,12.7 c0.5,1.4,1.3,2.7,2.1,3.9c-0.3,3.8,2.5,12.3,10.1,13.6c1.8,0.3,3.7,0.4,5.5,0.2c1-0.1,2.3-0.3,3.5-0.8c0.8,1.2,2,2.3,3.5,3.3 C474.7,70.9,474.7,73.4,469.5,75.9z"></path>
                <path fill="#fff" d="M422.1,50.1c-4.5-8.7,6.4-14.8,3.9-23.8c2.3-4,11.1-3,13.3-2.3c2.4,0.8,4.8,1.5,6.7,3.6 c0.1-0.2-1.7-3.1-2.3-3.9c-0.4-2.3,0.4-7,2.6-8.9c3.8-3.2,7.6-4.8,10.6-8.9c2.3-3.2,10.8,0.1,14.3,2.2c3.4,2.1,7.5,5.9,6.9,10.2 c-1.5-0.1-2.7,0.6-3.6,1.7c-0.2-0.9-1-1.5-1.8-2.5c-1-1.4-2.1-3.1-4.1-2.9c-3.7,0.4-5.4,2.7-9.4,2.2c-4.3-0.5-9.3,2.6-11,6.4 c-0.6,1.3-0.4,2.7,0,4.1c-2.4-0.1-4.7,1.9-5.4,4.1c-1.6,4.9-5.9,2.9-9,6.9c-4.3,5.6-1.4,11.5,2.5,15.9 C433.6,56.5,425.7,57.1,422.1,50.1z"></path>
                <path fill="#fff" d="M456.5,87.4c-8.2,3.6-12.3,0.3-17.7-5.6c-4.2-4.7-11.7-3.8-13.6-10.6c-1.3-4.5,1.2-8.7,5-12.7 c3.3,0.2,7-0.2,9.2-1.3c1.7,1.4,3.4,2.5,4.5,3.1c-0.6,1.8-0.8,3.9-0.7,5.7c0.5,6.7,6.4,9.4,12.5,9.4c3.8,0,5.8,2.1,8.3,3.3 C464,83.1,460.9,85.5,456.5,87.4z"></path>
                <path fill="#fff" d="M500.4,74.6c-3.5,2.4-4.2,8.1-5.3,9.4c-3.4,3.6-8.4,1.3-12.8,2c-4.6,0.8-9.2,4.1-14.6,3.7 c-1.6-0.1-2.6-1.9-3.1-4.1c1.2-1.8,1.7-3.9,1.6-6.4c1.3,0.1,2.8,0,4.7-0.8c6.5-2.7,6.1-7.7,6-9c-0.1-0.1-0.2-0.2-0.3-0.3 c4,2,8.7,2.8,11.1,1c3.5-2.7,4.2-8.5,6.9-12c0.1-0.1,0.2-0.2,0.3-0.4c5-0.7,8.9,3.6,10.1,7.2C505.7,67.5,503.9,72.2,500.4,74.6z"></path>
                <path fill="#fff" d="M508.7,48.5c-1.2,1.8-4.5,5.1-8.9,6.3c-0.9-0.4-1.9-0.7-2.9-0.8c1.5-3.5,1.4-7.1-2.2-9.7 c-0.5-0.4-1-0.6-1.6-0.6c1-2,1.4-4.3,1.2-6c-0.3-2.9-0.4-5.5-0.9-8.3c-0.7-3.8-4.9-3.9-7.3-6.3c-1.5-1.5-2.8-2.6-4-3.3 c1.8-3.1,5.7-8.8,12.1-3c5.3,4.7,10.6,4.5,11.1,12.7C505.6,35,511.9,43.6,508.7,48.5z"></path>
                <path d="M466.4,38.6c-0.3-0.1-0.7-0.2-1.1,0c-0.5,0.2-0.9,0.7-1.3,1.1c-0.1,0.1-1.1,0.2-1.4,0.4c-0.7,0.4-1,1-1.5,1.5 c-0.6,0.6-1.3,1.2-1.3,2.2c0,0.2,0.1,0.3,0,0.6c0,0.2-0.3,0.3-0.3,0.5c-0.1,0.5,0.2,1.2,0.1,1.7c0,0.3,0.1,0.3,0.3,0.6 c0.3,0.4,0.2,0.7,0.3,1.2c0.1,0.5,0.4,0.4,0.6,0.8c0.1,0.2-0.1,0.4,0.1,0.6c0.2,0.2,0.5,0.2,0.7,0.3c0.3,0.2,0.5,0.5,0.8,0.7 c0.6,0.5,1.3,0.8,2,1.2c1,0.5,2.2,1.1,3.4,0.8c0.2,0,0.2-0.3,0.4-0.3c0.2,0,0.3,0.1,0.4,0.1c0.4,0,0.5,0,0.9-0.1 c0.3-0.1,0.5-0.4,0.8-0.4c0.4-0.1,0.7,0,1-0.1c0.5-0.2,1-1.3,1.6-0.9c0.4-0.3,0.2-1,0.5-1.3c0.1-0.2,0.4-0.2,0.5-0.4 c1-1.4,1.1-3.6,0.6-5.1c-0.3-0.8-1.2-1.8-1.6-2.5c-0.4-0.5-0.9-1.4-1.5-1.7c-0.3-0.2-0.6,0-0.9-0.1c-0.4-0.1-0.6-0.7-1.1-0.8 c-0.1,0-0.2,0.1-0.4,0c-0.3-0.1-0.3-0.1-0.5-0.2c-0.3-0.1-0.5-0.3-0.8-0.3c-0.4,0-0.5,0.3-1,0.3C466.7,38.7,466.6,38.6,466.4,38.6 z"></path>
                <g>
                    <path fill="#ff0" d="M472.3,49.3c-0.6,0.7-1.4,1.3-2.3,1.7c-0.4,0.2-0.9,0.2-1.3,0.4c-0.4,0.1-0.8,0.4-1.2,0.4 c-0.4,0-0.7-0.3-1.1-0.3c-0.4,0-0.5,0.3-1,0c-0.2-0.1-0.2-0.4-0.3-0.5c-0.2-0.1-0.4-0.1-0.6-0.2c-0.5-0.2-0.9-0.5-1.3-0.7 c-0.9-0.6-1.2-1.2-1.7-2.1c-0.5-0.8-0.7-2.2-0.4-3c0.2-0.8,0.8-2.8,1.7-3.2c0.4-0.2,0.5,0,0.8-0.1c0.2-0.1,0.3-0.4,0.4-0.5 c0.2-0.2,0.5-0.3,0.8-0.3c0.4,0,0.5-0.1,0.8-0.4c0.3-0.4,0.9-0.5,1.3-0.5c0.8-0.1,1.5,0.1,2.2,0.4 C473.3,41.8,475.2,45.8,472.3,49.3z"></path>
                </g>
            </g>
        </g>
    </svg>  
  </a><div class="sc-kEYyzF fypJVm"><div class="sc-hzDkRC jDwNzh"><div class="search-input hidden sc-Rmtcm gRlObY"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-eHgmQL search-toggle sc-cvbbAY gouMVy">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd">
  <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c"></path>
  <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2"></circle>
</g>
</svg>
</button><span class="sc-gipzik hklFHG"></span><div class="sc-jhAzac ekCQvh"><ev-profile profile="userProfile"><ev-profile-when style="display:none" state="not-loggedIn"><button id="show-sign-in" on="tap:amp-login-modal"><span class="sc-gPEVay hAubni">Sign in</span><span class="sc-brqgnP bZNPyW">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
  <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd">
    <circle cx="20" cy="20" r="19" fill-rule="nonzero"></circle>
    <g transform="translate(8.8 8.8)">
      <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8"></path>
      <circle cx="11.2" cy="5.6" r="5.6"></circle>
    </g>
  </g>
</svg>
</span></button></ev-profile-when><ev-profile-when style="display:none" state="available"><span class="border-left sc-gPEVay hAubni"><a href="/profile">Edit Account</a></span><span class="ev-logout border-left sc-gPEVay hAubni">Sign Out</span></ev-profile-when></ev-profile></div></div><div class="sc-fMiknA ghlnnP"><div class="sc-kgoBCf kDTfXv"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="817457" data-vars-titleclick="Clever contestants wanted for new ‘toughest ever’ TV quiz show – here’s how to apply" data-vars-urlclick="/lifestyle/clever-contestants-wanted-new-toughest-ever-tv-quiz-show-heres-how-apply-817457" data-vars-el="header" aria-label="Share by email" data-param-subject="Clever contestants wanted for new ‘toughest ever’ TV quiz show – here’s how to apply" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="1163184303811464" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="817457" data-vars-titleclick="Clever contestants wanted for new ‘toughest ever’ TV quiz show – here’s how to apply" data-vars-urlclick="/lifestyle/clever-contestants-wanted-new-toughest-ever-tv-quiz-show-heres-how-apply-817457" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="817457" data-vars-titleclick="Clever contestants wanted for new ‘toughest ever’ TV quiz show – here’s how to apply" data-vars-urlclick="/lifestyle/clever-contestants-wanted-new-toughest-ever-tv-quiz-show-heres-how-apply-817457" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Clever contestants wanted for new ‘toughest ever’ TV quiz show – here’s how to apply" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div></div></div><amp-lightbox id="amp-login-modal" layout="nodisplay" scrollable="true" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-gzVnrw fiuQJb"><div class="sc-htoDjs ektiBY"><div class="sc-dnqmqq bNhRgE"><div class="sc-iwsKbI cHdBQX">
    <svg width="179" height="36" version="1.1" class="logo masthead__svg" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 737 116" xml:space="preserve">
        <g>
            <g fill="#3a2e94">
                <g>
                    <path d="M86,11.3v6.1h-4.2v-6.1L75.8,1.1h4.8l3.2,6.6l3.2-6.6h4.8L86,11.3z"></path>
                    <path d="M94.1,9.3c0-1.2,0.2-2.3,0.5-3.3c0.4-1,0.9-1.9,1.6-2.7c0.7-0.8,1.5-1.4,2.5-1.8c1-0.4,2.1-0.7,3.4-0.7 c1.3,0,2.4,0.2,3.4,0.7c1,0.4,1.8,1,2.5,1.8c0.7,0.8,1.2,1.7,1.6,2.7c0.4,1,0.5,2.1,0.5,3.3c0,1.2-0.2,2.3-0.5,3.3 c-0.4,1-0.9,1.9-1.6,2.7c-0.7,0.8-1.5,1.4-2.5,1.8c-1,0.4-2.1,0.7-3.4,0.7c-1.3,0-2.4-0.2-3.4-0.7c-1-0.4-1.8-1-2.5-1.8 c-0.7-0.8-1.2-1.7-1.6-2.7C94.3,11.5,94.1,10.4,94.1,9.3z M98.4,9.3c0,0.6,0.1,1.2,0.2,1.8c0.1,0.6,0.4,1.1,0.7,1.6 c0.3,0.5,0.7,0.8,1.2,1.1c0.5,0.3,1.1,0.4,1.7,0.4c0.7,0,1.3-0.1,1.7-0.4c0.5-0.3,0.9-0.6,1.2-1.1c0.3-0.5,0.5-1,0.7-1.6 c0.1-0.6,0.2-1.2,0.2-1.8c0-0.6-0.1-1.2-0.2-1.8c-0.1-0.6-0.4-1.1-0.7-1.6c-0.3-0.5-0.7-0.8-1.2-1.1c-0.5-0.3-1.1-0.4-1.7-0.4 c-0.7,0-1.3,0.1-1.7,0.4c-0.5,0.3-0.9,0.6-1.2,1.1c-0.3,0.5-0.5,1-0.7,1.6C98.4,8.1,98.4,8.6,98.4,9.3z"></path>
                    <path d="M115.6,1.1h8.3c0.7,0,1.4,0.1,2.1,0.3c0.7,0.2,1.3,0.4,1.8,0.8c0.5,0.4,1,0.8,1.3,1.4c0.3,0.6,0.5,1.3,0.5,2.1 c0,0.9-0.2,1.7-0.6,2.5c-0.4,0.8-1.1,1.3-1.9,1.6v0c0.4,0.1,0.8,0.3,1.1,0.6c0.3,0.3,0.5,0.6,0.7,1c0.2,0.4,0.3,0.8,0.4,1.2 c0.1,0.4,0.2,0.8,0.2,1.2c0,0.2,0,0.4,0,0.8c0,0.3,0,0.7,0.1,1.1c0,0.4,0.1,0.7,0.2,1.1c0.1,0.3,0.2,0.6,0.3,0.7h-4.2 c-0.1-0.1-0.2-0.3-0.2-0.6c-0.1-0.2-0.1-0.5-0.1-0.8c0-0.3-0.1-0.5-0.1-0.7c0-0.2,0-0.4,0-0.5c0-0.4-0.1-0.8-0.1-1.2 s-0.2-0.8-0.3-1.1c-0.2-0.3-0.4-0.6-0.7-0.8c-0.3-0.2-0.7-0.3-1.2-0.3h-3.2v5.9h-4.2V1.1z M119.8,8.2h3.6c0.6,0,1.1-0.2,1.5-0.5 c0.3-0.3,0.5-0.8,0.5-1.4c0-0.6-0.2-1.1-0.6-1.3c-0.4-0.3-0.9-0.4-1.5-0.4h-3.4V8.2z"></path>
                    <path d="M136.1,1.1h4.2v6.2l5.4-6.2h5.3l-6,6.4l6.8,9.9h-5.3l-4.4-6.8l-1.7,1.8v5h-4.2V1.1z"></path>
                    <path d="M159,11.9c0,1,0.3,1.6,0.9,2c0.5,0.4,1.3,0.5,2.2,0.5c0.3,0,0.6,0,0.9-0.1c0.3-0.1,0.6-0.2,0.8-0.3 c0.2-0.1,0.4-0.3,0.6-0.5c0.2-0.2,0.2-0.5,0.2-0.8c0-0.4-0.1-0.7-0.4-0.9c-0.3-0.2-0.6-0.4-1.1-0.6c-0.4-0.2-0.9-0.3-1.5-0.4 c-0.6-0.1-1.1-0.3-1.7-0.4c-0.6-0.2-1.2-0.4-1.7-0.6c-0.6-0.2-1.1-0.5-1.5-0.9c-0.4-0.4-0.8-0.8-1.1-1.3 c-0.3-0.5-0.4-1.2-0.4-1.9c0-0.9,0.2-1.6,0.6-2.3c0.4-0.6,0.9-1.1,1.6-1.5c0.6-0.4,1.4-0.7,2.1-0.9c0.8-0.2,1.6-0.3,2.3-0.3 c0.8,0,1.6,0.1,2.4,0.3c0.8,0.2,1.5,0.5,2.1,0.9c0.6,0.4,1.1,1,1.5,1.6c0.4,0.7,0.6,1.4,0.6,2.4h-4.2c0-0.4-0.1-0.7-0.2-0.9 c-0.2-0.3-0.4-0.5-0.6-0.6c-0.3-0.2-0.5-0.3-0.9-0.3c-0.3-0.1-0.6-0.1-1-0.1c-0.2,0-0.5,0-0.7,0.1c-0.2,0-0.5,0.1-0.7,0.2 c-0.2,0.1-0.4,0.2-0.5,0.4c-0.1,0.2-0.2,0.4-0.2,0.7c0,0.3,0.1,0.6,0.4,0.8c0.3,0.2,0.6,0.4,1.1,0.5c0.4,0.2,1,0.3,1.5,0.4 c0.6,0.1,1.1,0.3,1.7,0.4c0.6,0.2,1.2,0.4,1.7,0.6c0.6,0.2,1.1,0.5,1.5,0.9c0.4,0.4,0.8,0.8,1.1,1.3c0.3,0.5,0.4,1.2,0.4,1.9 c0,1-0.2,1.9-0.6,2.6c-0.4,0.7-0.9,1.3-1.6,1.7c-0.7,0.4-1.4,0.7-2.3,0.9c-0.9,0.2-1.7,0.3-2.6,0.3c-0.9,0-1.8-0.1-2.7-0.3 c-0.8-0.2-1.6-0.6-2.2-1c-0.7-0.5-1.2-1.1-1.6-1.8c-0.4-0.7-0.6-1.6-0.6-2.7H159z"></path>
                    <path d="M175.2,1.1h4.2V7h5.6V1.1h4.2v16.3H185v-6.7h-5.6v6.7h-4.2V1.1z"></path>
                    <path d="M196.2,1.1h4.2v16.3h-4.2V1.1z"></path>
                    <path d="M207,1.1h8.3c0.7,0,1.4,0.1,2.1,0.3c0.7,0.2,1.3,0.4,1.8,0.8c0.5,0.4,1,0.8,1.3,1.4c0.3,0.6,0.5,1.3,0.5,2.1 c0,0.9-0.2,1.7-0.6,2.5c-0.4,0.8-1.1,1.3-1.9,1.6v0c0.4,0.1,0.8,0.3,1.1,0.6c0.3,0.3,0.5,0.6,0.7,1c0.2,0.4,0.3,0.8,0.4,1.2 c0.1,0.4,0.2,0.8,0.2,1.2c0,0.2,0,0.4,0,0.8c0,0.3,0,0.7,0.1,1.1c0,0.4,0.1,0.7,0.2,1.1c0.1,0.3,0.2,0.6,0.3,0.7h-4.2 c-0.1-0.1-0.2-0.3-0.2-0.6c-0.1-0.2-0.1-0.5-0.1-0.8c0-0.3-0.1-0.5-0.1-0.7c0-0.2,0-0.4,0-0.5c0-0.4-0.1-0.8-0.1-1.2 c-0.1-0.4-0.2-0.8-0.3-1.1c-0.2-0.3-0.4-0.6-0.7-0.8c-0.3-0.2-0.7-0.3-1.2-0.3h-3.2v5.9H207V1.1z M211.3,8.2h3.6 c0.6,0,1.1-0.2,1.5-0.5c0.3-0.3,0.5-0.8,0.5-1.4c0-0.6-0.2-1.1-0.6-1.3c-0.4-0.3-0.9-0.4-1.5-0.4h-3.4V8.2z"></path>
                    <path d="M227.2,1.1h13v3.4h-8.7v2.9h7.8v3.3h-7.8v3.1h8.7v3.6h-13V1.1z"></path>
                </g>
                <g>
                    <path d="M700.3,70.5c0,12.9,7.6,16.4,18.1,16.4c13.8,0,17.5-8.7,18.6-18.1l-3.1-0.4c-1.1,8.2-4.5,12.9-9.9,12.9 c-5.3,0-6.6-3.5-6.6-10.4V31.8h16.2v-3.7h-16.2V8.2l-17.2,4.4v15.6h-6.2v3.7h6.2V70.5z"></path>
                    <path d="M647.9,86.9h2.5c1.1-3.7,1.8-4.7,3.1-4.7c0.5,0,1.3,0.5,2.1,1c4.4,2.3,8.9,3.7,15.2,3.7c13.7,0,21.9-7.4,21.9-19.7 c0-14.3-10.6-17.3-20.2-19.6c-8.1-1.8-15.1-3.1-15.1-9.6c0-4.8,4.4-7.7,11.8-7.7c8.5,0,14.1,4.6,17.4,14.6h2.7V26.7h-2.4 c-0.5,2.8-1,4-2.4,4c-1.2,0-2.3-0.5-3.4-1c-3.5-1.6-6.9-2.8-12.1-2.8c-12.5,0-20.7,8.1-20.7,19.3c0,13.1,10.8,15.8,20.4,18 c8.7,2.1,15.1,3.3,15.1,9.9c0,5.2-3.7,8.8-13.1,8.8c-9.8,0-17.5-4.5-20.2-17h-2.8V86.9z"></path>
                    <path d="M583.4,57.2c0,18.9,10.2,29.7,29.3,29.7c19.3,0,29.3-11.2,29.3-30.6c0-19.9-10.2-29.4-28.8-29.4 C594.7,27,583.4,37.6,583.4,57.2 M623.9,56.5c0,18.9-1.7,27.6-11,27.6c-9.8,0-11.5-10.5-11.5-27.3c0-16.7,1.6-26.8,11.5-26.8 C622.2,29.9,623.9,40.2,623.9,56.5"></path>
                    <path d="M542.7,4.9h5.1c12.2,0,17,4.3,17,20.3c0,15.7-4.7,22.4-17.8,22.4h-4.4V4.9z M515.5,1.1v3.8h9.1v77.1h-9.1v3.8h42.3v-3.8 h-15.1V51h2.8c22.2,0,38.8-5.3,38.8-26.1c0-18.7-14.3-23.8-35.7-23.8H515.5z"></path>
                </g>
                <path d="M374.8,47.4c0-14.5,3.1-17.5,8.2-17.5c5.1,0,7.6,3.3,7.6,17.4c0,14-2.8,16.8-7.7,16.8C377.6,64.1,374.8,61,374.8,47.4 M406.4,46.7c0-6.8-2.7-11.5-7.3-14.9c-0.1-1.1-0.1-2.1-0.1-3.2c0-8.2,2.6-11.5,5.4-11.5c2.1,0,3.1,1.1,3.4,3l-2.9,3.4 c0.7,1.7,3,3.7,6.3,3.7c4,0,6.7-3.4,6.7-7c0-5.1-3.9-8.3-9.1-8.3c-9.6,0-13.9,8.8-13.3,17.9c-3.6-1.9-7.6-2.8-11.9-2.8 c-17,0-24.5,9.4-24.5,20.4c0,8.9,3.5,15.1,11.7,17.9c-7.9,5.6-11.4,9.2-11.4,14.7c0,5.1,3.7,9.7,15.2,9.7H388 c12.5,0,16.4,2.5,16.4,9.3c0,8.1-7.4,13.8-21.4,13.8c-12.9,0-16.7-5.1-16.7-10.8c0-1.9,0.2-4.1,1.2-6.4l-5.3-2.9 c-4.1,1.1-9.1,3.4-9.1,9.7c0,8.5,8.6,13.5,27.4,13.5c24.5,0,33.5-9.7,33.5-22.9c0-15.7-12-18.7-25.9-18.7H374c-4.8,0-6-0.6-6-1.8 c0-1.2,2.1-3.3,6.4-6.2c2.5,0.5,5.6,1,8.9,1C397.3,67.4,406.4,59.7,406.4,46.7"></path>
                <path d="M285.1,28.2v3.6h7.9V82h-7.1v3.8h31V82H310V51.2c0-10.5,6.7-18.5,13.9-18.5c5.2,0,7,3.1,7,12.7V82h-6.7v3.8h30.9V82H348 V47.2c0-14.6-7.1-20.2-18.3-20.2c-12,0-17,6-19.7,12.1V28.2H285.1z"></path>
                <polygon points="249.9,28.2 249.9,31.8 258,31.8 258,82 250.9,82 250.9,85.7 282.2,85.7 282.2,82 275.1,82 275.1,28.2   "></polygon>
                <path d="M255.9,9.2c0,4.4,2.1,9.3,9.8,9.3c6.7,0,9.7-4,9.7-9.3c0-6.3-3.7-9.2-9.6-9.2C258.9,0,255.9,4.4,255.9,9.2"></path>
                <path d="M177.3,28.2v3.6h7.9V82h-7.6v3.8H209V82h-6.9V51.2c0-10.5,6.7-18.5,13.9-18.5c5.2,0,7,3.1,7,12.7V82H216v3.8h31.3V82h-7.1 V47.2c0-14.6-7.1-20.2-18.3-20.2c-12,0-17,6-19.7,12.1V28.2H177.3z"></path>
                <path d="M138.5,51.3c0.4-15.8,3.7-21.4,10.5-21.4c7.3,0,8.8,6,8.6,21.4H138.5z M120.4,57.3c0,17.5,9.1,29.6,29,29.6 c16.3,0,22.5-8.2,24.9-18.4l-3.4-0.5c-2.4,9.1-8.5,14.5-16.9,14.5c-12.3,0-15.6-9.1-15.6-24.8v-3.3h35.8C175,36.4,167,27,150.3,27 C133.5,27,120.4,36.3,120.4,57.3"></path>
                <polygon points="60,31.8 66.2,31.8 88.8,85.8 97.6,85.8 117.2,31.8 123.6,31.8 123.6,28.2 105.8,28.2 105.8,31.8 112.6,31.8  99,70.4 84.5,31.8 91.6,31.8 91.6,28.2 60,28.2   "></polygon>
                <path d="M0,1.1v3.6h8.3v77.2H0v3.8h65.4L66.3,60h-2.5c-3.1,14.7-11.4,22-27.8,22h-9.4V44.6h4.8c9.6,0,12.8,3.9,15.2,16.4h2.9V25.3 h-2.7C44.9,36,41.2,40.8,32.5,40.8h-6v-36H34c13.4,0,21.5,2,25.7,18.3h2.8L61.4,1.1H0z"></path>
            </g>
            <g fill="#3a2e94">
                <g fill="#2fa772">
                    <g>
                        <path d="M480.4,18.4c2.4,0.7,2.2-4.3,4.5-5.1c0.1-4.6,1.1-8.1-0.3-12.6c-2.1,4.3-4.8,4.8-7.4,9.6 C477.9,11.4,478.7,17.9,480.4,18.4z"></path>
                        <path d="M487.7,13.3c0.1-4.5-1.6-8.2-3-12.6c-0.5,4.3-2.5,12.6-4.7,17.6C482.1,18.6,483.8,13.5,487.7,13.3z"></path>
                    </g>
                    <g>
                        <path d="M501.2,57.5c-0.2,1.4,2.1,1.4,3.3,3.6c4.6-0.8,8.2-0.5,12.3-2.8c-4.6-1.2-5.4-3.7-10.6-5.2 C505.2,53.8,501.5,55.7,501.2,57.5z"></path>
                        <path d="M505.1,63.7c4.5-0.8,7.8-3.3,11.7-5.5c-4.3,0.4-10.3,0.2-15.7-1C501.3,59.4,503.1,59.2,505.1,63.7z"></path>
                    </g>
                    <g>
                        <path d="M461.8,86.3c-2.5,0-1.2,2.2-3.2,3.6c1.3,4.5,1.3,8.1,4,11.9c0.8-4.7,3.2-5.8,4.2-11.1C465.9,89.9,463.6,86.3,461.8,86.3 z"></path>
                        <path d="M455.8,89.8c1.2,4.4,4.3,8.3,6.8,12.1c-0.8-4.3-1.2-10.3-0.6-15.7C459.9,86.5,457.5,88.5,455.8,89.8z"></path>
                    </g>
                    <g>
                        <path d="M428,57.8c-0.4-2.5-3.2-0.7-5-2.4c-4.2,2-7.7,2.8-11,6.1c4.8-0.1,6.3,2,11.7,2.1C424.3,62.5,428.3,59.5,428,57.8z"></path>
                        <path d="M421.8,53c-4.1,2-6.5,5.3-9.8,8.5c4-1.6,13.8-4.6,16.2-3.5C427.4,55.9,423.3,54.5,421.8,53z"></path>
                    </g>
                    <g>
                        <path d="M441.8,23.3c2-1.5-1.2-3.6-0.6-6c-3.8-2.7-6.1-5.5-10.5-6.8c2.3,4.1,1.1,6.5,3.6,11.3C435.6,21.9,440.4,24.4,441.8,23.3 z"></path>
                        <path d="M443.6,15.5c-3.7-2.6-8.6-3.7-12.9-5c3.3,2.8,8.1,8.4,11,13.1C443.1,21.9,443,17.6,443.6,15.5z"></path>
                    </g>
                </g>
                <path d="M508,29.2c0.5-10.8-9.7-10.4-14.6-16.2c-4.6-5.5-9.5-1.3-12.3,2.5c-1-5.5-4.8-7.7-7.9-9.4c-4.1-2.4-14.5-6.2-17.9-1.3 c-3,4.2-7.9,5-11.5,8.4c-1.5,1.4-3.5,6.1-3.4,8.5c-2.6-1.2-5.4-1.4-8.5-1.1c-4.8,0.4-9.5,3.4-9.3,4.6c0.3,2,3.3,4.2,0.3,9.3 c-2.8,4.9-4.9,10.7-3.5,15.8c0.6,2.4,2,4.6,4.4,6.7c0.4,0.4,1.1,0.7,1.9,0.9c-3.3,3.6-4.5,9.1-3.2,13.7 c2.4,8.4,11.9,7.6,16.7,13.6c4.9,6.2,12,8.3,19.1,5.2c1.4-0.6,2.6-1.3,3.7-2c1.2,2.9,3.8,4.7,6,4.8c5,0.4,10.9-4.8,15.6-4.9 c3.4-0.1,10.5,0.8,12.9-0.4c3-1.5,4.3-10.7,6.8-12c4.9-2.5,4.5-8.6,4-10.9c-0.5-2.6-2.1-5.3-3.9-7.3c4.5-1.9,8.1-6.6,8.5-7.4 C515.1,43.4,507.7,36.3,508,29.2z"></path>
                <path fill="#fff" d="M488.4,48c-0.1,0-0.2,0-0.2,0.1c-0.1,0.3,0.5,0.1,0.5,0.1c0.3-0.1,0.6-0.3,0.9-0.5c0.3-0.2,0.6-0.4,0.9-0.6 c0.1-0.1,0.7-0.7,0.8-0.7c0.7,0.1,1.5,0.3,2.1,0.8c6.3,4.7-2.2,9.1-3.4,14.1c-3.1,12.5-17.2,4.6-16.7,2.1c0.1-0.1,0.2-0.2,0.3-0.3 c0.4-0.5,0.6-0.8,0.9-1.3c1.4-2.4,2.5-1.8,3.8-2.3c1.8-0.8,2.9-2.1,4.1-3.7c1.1-1.5,2.1-3.3,2.3-5.2c0.2-1.8-0.6-2.6-1.3-3.9 c1.7-5.9,0.2-15.8-8.7-15.7c-0.7,0-1.3,0-1.9-0.1c0.1-4.4,2-15.2,12.9-4.5c4.3,4.2,5.4,1.1,6.3,7.7c0.2,1.3,0.2,2.6,0.1,3.9 c-0.1,1.8-0.3,3.6-0.7,5.3c-0.4,1.5-1,3.1-2.2,4.2C488.9,47.7,488.7,47.8,488.4,48C488.5,47.9,488.5,47.9,488.4,48z"></path>
                <path fill="#fff" d="M469.5,75.9c-5.4,2.6-9.2-3.6-14.9-4c-4.6-0.3-10.1-3-9-8.6c0.8-4.1,2.7-7.5,5.9-8.8 c-1.6-0.3-4.1,0.9-5.7,2.4c-2.8-0.7-14.9-9.1-12.3-14.2c2.6-5.1,9-3.4,11-8.5c0.6-1.5,2.4-4.6,4.3-4.4c0.6,1.4,2.3,4.5,3.2,4.5 c-0.8-1.1-1.3-2.2-1.4-3.2c-0.1-1-0.2-1.9-0.3-2.9c-0.5-4.9,3.1-8.2,7.9-8.4c4.1-0.2,5.7-0.3,9.3-2.4c3.4-2.1,4.3,2.3,6.3,4 c-1.4,2.7-1.8,6.7-1.5,9.5c-4.5-0.6-6.8-2.9-9.5-3c-1.9,0-3.7,1.3-5,2.5c-0.6,0.5-1.1,1.1-1.6,1.7c-0.3,0.3-0.6,0.7-0.8,1 c-0.1,0.1-0.4,0.5-0.1,0.5c0.2,0,0.4-0.3,0.5-0.5c0.2-0.2,0.5-0.4,0.8-0.7c0.5-0.4,1-0.8,1.6-1.1c1-0.6,2.1-1,3.2-1.2 c0.4-0.1,0.8-0.1,1.1-0.1c4.7-0.2,6,3.8,14.3,3.6c10.8-0.2,4,17.6,2.7,17.3c1.6,0.4,3-1.3,3.8-3.8c0.4,1.9-0.2,3.9-1.2,5.6 c-1,1.6-2.3,4-4,5c-1,0.5-2.2,0.3-3.2,0.8c-1.4,0.7-2.1,2.3-3.5,3.1c-1.2,0.7-3,1.1-4.3,1.2c-3.8,0.2-7.9-0.7-10.6-3.7 c-1-1.1-1.9-3-2.6-4.9c2.9,3.1,6.3,4.2,8,0.5c-3.5,3.3-9.7-5.5-10.2-7c-2.1-6.1,2.4-13.8,8.4-12.5c-10.2-2.2-12.7,5.6-10,12.7 c0.5,1.4,1.3,2.7,2.1,3.9c-0.3,3.8,2.5,12.3,10.1,13.6c1.8,0.3,3.7,0.4,5.5,0.2c1-0.1,2.3-0.3,3.5-0.8c0.8,1.2,2,2.3,3.5,3.3 C474.7,70.9,474.7,73.4,469.5,75.9z"></path>
                <path fill="#fff" d="M422.1,50.1c-4.5-8.7,6.4-14.8,3.9-23.8c2.3-4,11.1-3,13.3-2.3c2.4,0.8,4.8,1.5,6.7,3.6 c0.1-0.2-1.7-3.1-2.3-3.9c-0.4-2.3,0.4-7,2.6-8.9c3.8-3.2,7.6-4.8,10.6-8.9c2.3-3.2,10.8,0.1,14.3,2.2c3.4,2.1,7.5,5.9,6.9,10.2 c-1.5-0.1-2.7,0.6-3.6,1.7c-0.2-0.9-1-1.5-1.8-2.5c-1-1.4-2.1-3.1-4.1-2.9c-3.7,0.4-5.4,2.7-9.4,2.2c-4.3-0.5-9.3,2.6-11,6.4 c-0.6,1.3-0.4,2.7,0,4.1c-2.4-0.1-4.7,1.9-5.4,4.1c-1.6,4.9-5.9,2.9-9,6.9c-4.3,5.6-1.4,11.5,2.5,15.9 C433.6,56.5,425.7,57.1,422.1,50.1z"></path>
                <path fill="#fff" d="M456.5,87.4c-8.2,3.6-12.3,0.3-17.7-5.6c-4.2-4.7-11.7-3.8-13.6-10.6c-1.3-4.5,1.2-8.7,5-12.7 c3.3,0.2,7-0.2,9.2-1.3c1.7,1.4,3.4,2.5,4.5,3.1c-0.6,1.8-0.8,3.9-0.7,5.7c0.5,6.7,6.4,9.4,12.5,9.4c3.8,0,5.8,2.1,8.3,3.3 C464,83.1,460.9,85.5,456.5,87.4z"></path>
                <path fill="#fff" d="M500.4,74.6c-3.5,2.4-4.2,8.1-5.3,9.4c-3.4,3.6-8.4,1.3-12.8,2c-4.6,0.8-9.2,4.1-14.6,3.7 c-1.6-0.1-2.6-1.9-3.1-4.1c1.2-1.8,1.7-3.9,1.6-6.4c1.3,0.1,2.8,0,4.7-0.8c6.5-2.7,6.1-7.7,6-9c-0.1-0.1-0.2-0.2-0.3-0.3 c4,2,8.7,2.8,11.1,1c3.5-2.7,4.2-8.5,6.9-12c0.1-0.1,0.2-0.2,0.3-0.4c5-0.7,8.9,3.6,10.1,7.2C505.7,67.5,503.9,72.2,500.4,74.6z"></path>
                <path fill="#fff" d="M508.7,48.5c-1.2,1.8-4.5,5.1-8.9,6.3c-0.9-0.4-1.9-0.7-2.9-0.8c1.5-3.5,1.4-7.1-2.2-9.7 c-0.5-0.4-1-0.6-1.6-0.6c1-2,1.4-4.3,1.2-6c-0.3-2.9-0.4-5.5-0.9-8.3c-0.7-3.8-4.9-3.9-7.3-6.3c-1.5-1.5-2.8-2.6-4-3.3 c1.8-3.1,5.7-8.8,12.1-3c5.3,4.7,10.6,4.5,11.1,12.7C505.6,35,511.9,43.6,508.7,48.5z"></path>
                <path d="M466.4,38.6c-0.3-0.1-0.7-0.2-1.1,0c-0.5,0.2-0.9,0.7-1.3,1.1c-0.1,0.1-1.1,0.2-1.4,0.4c-0.7,0.4-1,1-1.5,1.5 c-0.6,0.6-1.3,1.2-1.3,2.2c0,0.2,0.1,0.3,0,0.6c0,0.2-0.3,0.3-0.3,0.5c-0.1,0.5,0.2,1.2,0.1,1.7c0,0.3,0.1,0.3,0.3,0.6 c0.3,0.4,0.2,0.7,0.3,1.2c0.1,0.5,0.4,0.4,0.6,0.8c0.1,0.2-0.1,0.4,0.1,0.6c0.2,0.2,0.5,0.2,0.7,0.3c0.3,0.2,0.5,0.5,0.8,0.7 c0.6,0.5,1.3,0.8,2,1.2c1,0.5,2.2,1.1,3.4,0.8c0.2,0,0.2-0.3,0.4-0.3c0.2,0,0.3,0.1,0.4,0.1c0.4,0,0.5,0,0.9-0.1 c0.3-0.1,0.5-0.4,0.8-0.4c0.4-0.1,0.7,0,1-0.1c0.5-0.2,1-1.3,1.6-0.9c0.4-0.3,0.2-1,0.5-1.3c0.1-0.2,0.4-0.2,0.5-0.4 c1-1.4,1.1-3.6,0.6-5.1c-0.3-0.8-1.2-1.8-1.6-2.5c-0.4-0.5-0.9-1.4-1.5-1.7c-0.3-0.2-0.6,0-0.9-0.1c-0.4-0.1-0.6-0.7-1.1-0.8 c-0.1,0-0.2,0.1-0.4,0c-0.3-0.1-0.3-0.1-0.5-0.2c-0.3-0.1-0.5-0.3-0.8-0.3c-0.4,0-0.5,0.3-1,0.3C466.7,38.7,466.6,38.6,466.4,38.6 z"></path>
                <g>
                    <path fill="#ff0" d="M472.3,49.3c-0.6,0.7-1.4,1.3-2.3,1.7c-0.4,0.2-0.9,0.2-1.3,0.4c-0.4,0.1-0.8,0.4-1.2,0.4 c-0.4,0-0.7-0.3-1.1-0.3c-0.4,0-0.5,0.3-1,0c-0.2-0.1-0.2-0.4-0.3-0.5c-0.2-0.1-0.4-0.1-0.6-0.2c-0.5-0.2-0.9-0.5-1.3-0.7 c-0.9-0.6-1.2-1.2-1.7-2.1c-0.5-0.8-0.7-2.2-0.4-3c0.2-0.8,0.8-2.8,1.7-3.2c0.4-0.2,0.5,0,0.8-0.1c0.2-0.1,0.3-0.4,0.4-0.5 c0.2-0.2,0.5-0.3,0.8-0.3c0.4,0,0.5-0.1,0.8-0.4c0.3-0.4,0.9-0.5,1.3-0.5c0.8-0.1,1.5,0.1,2.2,0.4 C473.3,41.8,475.2,45.8,472.3,49.3z"></path>
                </g>
            </g>
        </g>
    </svg>  
  </div><button class="close-btn" on="tap:amp-login-modal.close"></button></div><button id="signin-tab" class="modal-tab-selector selected" on="tap:ev-registration-container.hide, ev-login-container.show, signin-tab.toggleClass('class' = 'selected', force = true), signup-tab.toggleClass('class' = 'selected', force = false)">Sign In</button><button id="signup-tab" class="modal-tab-selector" on="tap:ev-login-container.hide, ev-registration-container.show, signin-tab.toggleClass('class' = 'selected', force = false), signup-tab.toggleClass('class' = 'selected', force = true)">Sign Up</button><div class="modal-tab" id="ev-login-container"><ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_leed" forgot-password-service="edit_password_leed" title="Login" show-social="true" social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" auto-register="false" return-login="false" auto-populate="true"></ev-login></div><div class="modal-tab" id="ev-registration-container" hidden=""><ev-registration recaptcha="false" ev-ready="loaded_register_form" show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_leed" auto-login="true" title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" show-header="false" auto-register="false" auto-populate="true" hidden-attributes="{'site_code': 'leed', 'client_id': '0'}"></ev-registration></div></div></div></amp-lightbox><div class="sc-csuQGl fGNdkf"><div id="article-next-menu" class="sc-chPdSV hGQpAA"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Asda fuel price cut by 2p per litre after supermarkets accused of overcharging for petrol" href="https://www.yorkshireeveningpost.co.uk/inews-lifestyle/cars/asda-fuel-price-petrol-cut-2p-litre-supermarkets-overcharging-816231" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-kAzzGY dofpgd">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Asda fuel price cut by 2p per litre after supermarkets accused of overcharging for petrol" href="https://www.yorkshireeveningpost.co.uk/inews-lifestyle/cars/asda-fuel-price-petrol-cut-2p-litre-supermarkets-overcharging-816231" data-el="left" data-vars-el="left" data-direction="left"><p>Asda fuel price cut by 2p per litre after supermarkets accused of overcharging for petrol</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Aldi heated clothes airer: is it cheaper than a tumble dryer?" href="https://www.yorkshireeveningpost.co.uk/lifestyle/aldi-heated-clothes-airer-it-cheaper-tumble-dryer-814592" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-kAzzGY dofpgd">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Aldi heated clothes airer: is it cheaper than a tumble dryer?" href="https://www.yorkshireeveningpost.co.uk/lifestyle/aldi-heated-clothes-airer-it-cheaper-tumble-dryer-814592" data-el="left" data-vars-el="right" data-direction="right"><p>Aldi heated clothes airer: is it cheaper than a tumble dryer?</p></a></li></ul></div><ul class="navbar sc-gZMcBi jHZIMY"><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-jTzLTM sc-fjdhpX fddmAl">News</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/latest" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Latest">Latest</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/opinion" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Opinion">Opinion</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Leeds United" href="/sport/football/leeds-united" class="sc-jTzLTM sc-fjdhpX fddmAl">Leeds United</a></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime" href="/news/crime" class="sc-jTzLTM sc-fjdhpX fddmAl">Crime</a></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People" href="/news/people" class="sc-jTzLTM sc-fjdhpX fddmAl">People</a></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Retro" href="/retro" class="sc-jTzLTM sc-fjdhpX fddmAl">Retro</a></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Best In" href="/best-in" class="sc-jTzLTM sc-fjdhpX fddmAl">Best In</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/best-in/eating-out" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Eating Out">Eating Out</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/best-in/bars-and-pubs" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Bars and Pubs">Bars and Pubs</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/best-in/outdoors" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Outdoors">Outdoors</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/best-in/shopping" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Shopping">Shopping</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What's On" href="/whats-on" class="sc-jTzLTM sc-fjdhpX fddmAl">What's On</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/whats-on/nightlife" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Nightlife">Nightlife</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Leeds Rhinos" href="/sport/rugby-league/leeds-rhinos" class="sc-jTzLTM sc-fjdhpX fddmAl">Leeds Rhinos</a></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-jTzLTM active sc-fjdhpX fddmAl">Lifestyle</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-jTzLTM sc-fjdhpX fddmAl">Sport</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/sport/rugby-league" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Rugby League">Rugby League</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/sport/sport-opinion" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport Opinion">Sport Opinion</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business" href="/business" class="sc-jTzLTM sc-fjdhpX fddmAl">Business</a></li></ul></div></div><div id="frameInner" class="sc-exAgwC bjzYD"><article class="sc-TuwoP hXWzUx"><div class="sc-gPzReC clJpbV"><div id="topBanner"></div></div><div id="nativeBanner" class="sc-jrIrqw lhkuMc"></div><div id="adSlotWallpaper" class="sc-jrIrqw lhkuMc"></div><nav class="sc-jKmXuR iOCllL"><a href="/lifestyle">Lifestyle</a></nav><h1 class="sc-hUMlYv iGVrgp">Clever contestants wanted for new ‘toughest ever’ TV quiz show – here’s how to apply</h1><h2 class="sc-hRmvpr jwzWUo">Testing your knowledge at a local pub quiz has long been a favourite pastime, but for some it can spark the competitive spirit.</h2><div class="sc-eopZyb duAnWQ"><div class="sc-eEieub ktdDYj"><div class="sc-bIqbHp dMcDdO"><a href="#"><span>By</span> Claire Schofield</a></div><div class="sc-hMrMfs gsgkcx">Monday, 21st October 2019, 12:57 pm</div><div class="sc-hMrMfs gsgkcx">Updated <amp-timeago layout="fixed-height" height="20" datetime="2019-10-21T11:58:34.000Z" cutoff="86400" locale="en" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:20px;" i-amphtml-layout="fixed-height">Monday, 21st October 2019, 12:58 pm</amp-timeago></div></div><div class="sc-kgoBCf kDTfXv"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="817457" data-vars-titleclick="Clever contestants wanted for new ‘toughest ever’ TV quiz show – here’s how to apply" data-vars-urlclick="/lifestyle/clever-contestants-wanted-new-toughest-ever-tv-quiz-show-heres-how-apply-817457" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Clever contestants wanted for new ‘toughest ever’ TV quiz show – here’s how to apply" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="1163184303811464" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="817457" data-vars-titleclick="Clever contestants wanted for new ‘toughest ever’ TV quiz show – here’s how to apply" data-vars-urlclick="/lifestyle/clever-contestants-wanted-new-toughest-ever-tv-quiz-show-heres-how-apply-817457" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="817457" data-vars-titleclick="Clever contestants wanted for new ‘toughest ever’ TV quiz show – here’s how to apply" data-vars-urlclick="/lifestyle/clever-contestants-wanted-new-toughest-ever-tv-quiz-show-heres-how-apply-817457" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Clever contestants wanted for new ‘toughest ever’ TV quiz show – here’s how to apply" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div><div class="sc-iybRtq hqaBVn"><div id="content-wrapper" class="sc-ccLTTT eOZxYn"><div><figure class="hero-image hero-media sc-lnmtFM hghNei"><amp-img src="/jp-ct.co.uk/image/onecms:af672c7e-5f85-4194-bc03-c584e2721746:25f0c801-e348-4695-b311-e81154861f1a/image.jpg?width=640" alt="Are you smart enough to take on this show?" height="524" width="982" srcset="/jp-ct.co.uk/image/onecms:af672c7e-5f85-4194-bc03-c584e2721746:25f0c801-e348-4695-b311-e81154861f1a/image.jpg?crop=982:524,smart&amp;width=320 320w, /jp-ct.co.uk/image/onecms:af672c7e-5f85-4194-bc03-c584e2721746:25f0c801-e348-4695-b311-e81154861f1a/image.jpg?crop=982:524,smart&amp;width=640 640w, /jp-ct.co.uk/image/onecms:af672c7e-5f85-4194-bc03-c584e2721746:25f0c801-e348-4695-b311-e81154861f1a/image.jpg?crop=982:524,smart&amp;width=990 990w" layout="intrinsic"><amp-img alt="Are you smart enough to take on this show?" fallback="" layout="responsive" height="524" width="982" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:53.3605%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-erNlkL dEkAwM">Are you smart enough to take on this show?</figcaption></div><div class="markup sc-cqPOvA hzcuA"><p>Those who think they have the sharpest quiz brain now have the chance to show off what they know as part of a new TV quiz show dubbed the “toughest ever”.</p></div><div class="markup sc-cqPOvA hzcuA"><p><strong>‘Very Hard Questions’</strong></p></div><div id="" class="polar-placeholder polar-mobile sc-dRCTWM bjFBwT"></div><div class="markup sc-cqPOvA hzcuA"><p>Clever contestants are wanted to take part in new TV programme, Very Hard Questions.</p></div><div id="adSlotTead" class="sc-bNQFlB eEYQde"></div><div class="markup sc-cqPOvA hzcuA"><p>The show is looking for teams of three of the sharpest quiz brains to do battle with another trio of quick-witted opponents. Those brave enough to take part have the chance to win thousands of pounds.</p></div><div id="article-newsletter-signup" class="sc-bdVaJa bBZZZu"><div class="sc-htpNat bMJqOu"><div class="sc-bxivhb jzmaZe">
    <svg width="179" height="36" version="1.1" class="logo masthead__svg" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 737 116" xml:space="preserve">
        <g>
            <g fill="#3a2e94">
                <g>
                    <path d="M86,11.3v6.1h-4.2v-6.1L75.8,1.1h4.8l3.2,6.6l3.2-6.6h4.8L86,11.3z"></path>
                    <path d="M94.1,9.3c0-1.2,0.2-2.3,0.5-3.3c0.4-1,0.9-1.9,1.6-2.7c0.7-0.8,1.5-1.4,2.5-1.8c1-0.4,2.1-0.7,3.4-0.7 c1.3,0,2.4,0.2,3.4,0.7c1,0.4,1.8,1,2.5,1.8c0.7,0.8,1.2,1.7,1.6,2.7c0.4,1,0.5,2.1,0.5,3.3c0,1.2-0.2,2.3-0.5,3.3 c-0.4,1-0.9,1.9-1.6,2.7c-0.7,0.8-1.5,1.4-2.5,1.8c-1,0.4-2.1,0.7-3.4,0.7c-1.3,0-2.4-0.2-3.4-0.7c-1-0.4-1.8-1-2.5-1.8 c-0.7-0.8-1.2-1.7-1.6-2.7C94.3,11.5,94.1,10.4,94.1,9.3z M98.4,9.3c0,0.6,0.1,1.2,0.2,1.8c0.1,0.6,0.4,1.1,0.7,1.6 c0.3,0.5,0.7,0.8,1.2,1.1c0.5,0.3,1.1,0.4,1.7,0.4c0.7,0,1.3-0.1,1.7-0.4c0.5-0.3,0.9-0.6,1.2-1.1c0.3-0.5,0.5-1,0.7-1.6 c0.1-0.6,0.2-1.2,0.2-1.8c0-0.6-0.1-1.2-0.2-1.8c-0.1-0.6-0.4-1.1-0.7-1.6c-0.3-0.5-0.7-0.8-1.2-1.1c-0.5-0.3-1.1-0.4-1.7-0.4 c-0.7,0-1.3,0.1-1.7,0.4c-0.5,0.3-0.9,0.6-1.2,1.1c-0.3,0.5-0.5,1-0.7,1.6C98.4,8.1,98.4,8.6,98.4,9.3z"></path>
                    <path d="M115.6,1.1h8.3c0.7,0,1.4,0.1,2.1,0.3c0.7,0.2,1.3,0.4,1.8,0.8c0.5,0.4,1,0.8,1.3,1.4c0.3,0.6,0.5,1.3,0.5,2.1 c0,0.9-0.2,1.7-0.6,2.5c-0.4,0.8-1.1,1.3-1.9,1.6v0c0.4,0.1,0.8,0.3,1.1,0.6c0.3,0.3,0.5,0.6,0.7,1c0.2,0.4,0.3,0.8,0.4,1.2 c0.1,0.4,0.2,0.8,0.2,1.2c0,0.2,0,0.4,0,0.8c0,0.3,0,0.7,0.1,1.1c0,0.4,0.1,0.7,0.2,1.1c0.1,0.3,0.2,0.6,0.3,0.7h-4.2 c-0.1-0.1-0.2-0.3-0.2-0.6c-0.1-0.2-0.1-0.5-0.1-0.8c0-0.3-0.1-0.5-0.1-0.7c0-0.2,0-0.4,0-0.5c0-0.4-0.1-0.8-0.1-1.2 s-0.2-0.8-0.3-1.1c-0.2-0.3-0.4-0.6-0.7-0.8c-0.3-0.2-0.7-0.3-1.2-0.3h-3.2v5.9h-4.2V1.1z M119.8,8.2h3.6c0.6,0,1.1-0.2,1.5-0.5 c0.3-0.3,0.5-0.8,0.5-1.4c0-0.6-0.2-1.1-0.6-1.3c-0.4-0.3-0.9-0.4-1.5-0.4h-3.4V8.2z"></path>
                    <path d="M136.1,1.1h4.2v6.2l5.4-6.2h5.3l-6,6.4l6.8,9.9h-5.3l-4.4-6.8l-1.7,1.8v5h-4.2V1.1z"></path>
                    <path d="M159,11.9c0,1,0.3,1.6,0.9,2c0.5,0.4,1.3,0.5,2.2,0.5c0.3,0,0.6,0,0.9-0.1c0.3-0.1,0.6-0.2,0.8-0.3 c0.2-0.1,0.4-0.3,0.6-0.5c0.2-0.2,0.2-0.5,0.2-0.8c0-0.4-0.1-0.7-0.4-0.9c-0.3-0.2-0.6-0.4-1.1-0.6c-0.4-0.2-0.9-0.3-1.5-0.4 c-0.6-0.1-1.1-0.3-1.7-0.4c-0.6-0.2-1.2-0.4-1.7-0.6c-0.6-0.2-1.1-0.5-1.5-0.9c-0.4-0.4-0.8-0.8-1.1-1.3 c-0.3-0.5-0.4-1.2-0.4-1.9c0-0.9,0.2-1.6,0.6-2.3c0.4-0.6,0.9-1.1,1.6-1.5c0.6-0.4,1.4-0.7,2.1-0.9c0.8-0.2,1.6-0.3,2.3-0.3 c0.8,0,1.6,0.1,2.4,0.3c0.8,0.2,1.5,0.5,2.1,0.9c0.6,0.4,1.1,1,1.5,1.6c0.4,0.7,0.6,1.4,0.6,2.4h-4.2c0-0.4-0.1-0.7-0.2-0.9 c-0.2-0.3-0.4-0.5-0.6-0.6c-0.3-0.2-0.5-0.3-0.9-0.3c-0.3-0.1-0.6-0.1-1-0.1c-0.2,0-0.5,0-0.7,0.1c-0.2,0-0.5,0.1-0.7,0.2 c-0.2,0.1-0.4,0.2-0.5,0.4c-0.1,0.2-0.2,0.4-0.2,0.7c0,0.3,0.1,0.6,0.4,0.8c0.3,0.2,0.6,0.4,1.1,0.5c0.4,0.2,1,0.3,1.5,0.4 c0.6,0.1,1.1,0.3,1.7,0.4c0.6,0.2,1.2,0.4,1.7,0.6c0.6,0.2,1.1,0.5,1.5,0.9c0.4,0.4,0.8,0.8,1.1,1.3c0.3,0.5,0.4,1.2,0.4,1.9 c0,1-0.2,1.9-0.6,2.6c-0.4,0.7-0.9,1.3-1.6,1.7c-0.7,0.4-1.4,0.7-2.3,0.9c-0.9,0.2-1.7,0.3-2.6,0.3c-0.9,0-1.8-0.1-2.7-0.3 c-0.8-0.2-1.6-0.6-2.2-1c-0.7-0.5-1.2-1.1-1.6-1.8c-0.4-0.7-0.6-1.6-0.6-2.7H159z"></path>
                    <path d="M175.2,1.1h4.2V7h5.6V1.1h4.2v16.3H185v-6.7h-5.6v6.7h-4.2V1.1z"></path>
                    <path d="M196.2,1.1h4.2v16.3h-4.2V1.1z"></path>
                    <path d="M207,1.1h8.3c0.7,0,1.4,0.1,2.1,0.3c0.7,0.2,1.3,0.4,1.8,0.8c0.5,0.4,1,0.8,1.3,1.4c0.3,0.6,0.5,1.3,0.5,2.1 c0,0.9-0.2,1.7-0.6,2.5c-0.4,0.8-1.1,1.3-1.9,1.6v0c0.4,0.1,0.8,0.3,1.1,0.6c0.3,0.3,0.5,0.6,0.7,1c0.2,0.4,0.3,0.8,0.4,1.2 c0.1,0.4,0.2,0.8,0.2,1.2c0,0.2,0,0.4,0,0.8c0,0.3,0,0.7,0.1,1.1c0,0.4,0.1,0.7,0.2,1.1c0.1,0.3,0.2,0.6,0.3,0.7h-4.2 c-0.1-0.1-0.2-0.3-0.2-0.6c-0.1-0.2-0.1-0.5-0.1-0.8c0-0.3-0.1-0.5-0.1-0.7c0-0.2,0-0.4,0-0.5c0-0.4-0.1-0.8-0.1-1.2 c-0.1-0.4-0.2-0.8-0.3-1.1c-0.2-0.3-0.4-0.6-0.7-0.8c-0.3-0.2-0.7-0.3-1.2-0.3h-3.2v5.9H207V1.1z M211.3,8.2h3.6 c0.6,0,1.1-0.2,1.5-0.5c0.3-0.3,0.5-0.8,0.5-1.4c0-0.6-0.2-1.1-0.6-1.3c-0.4-0.3-0.9-0.4-1.5-0.4h-3.4V8.2z"></path>
                    <path d="M227.2,1.1h13v3.4h-8.7v2.9h7.8v3.3h-7.8v3.1h8.7v3.6h-13V1.1z"></path>
                </g>
                <g>
                    <path d="M700.3,70.5c0,12.9,7.6,16.4,18.1,16.4c13.8,0,17.5-8.7,18.6-18.1l-3.1-0.4c-1.1,8.2-4.5,12.9-9.9,12.9 c-5.3,0-6.6-3.5-6.6-10.4V31.8h16.2v-3.7h-16.2V8.2l-17.2,4.4v15.6h-6.2v3.7h6.2V70.5z"></path>
                    <path d="M647.9,86.9h2.5c1.1-3.7,1.8-4.7,3.1-4.7c0.5,0,1.3,0.5,2.1,1c4.4,2.3,8.9,3.7,15.2,3.7c13.7,0,21.9-7.4,21.9-19.7 c0-14.3-10.6-17.3-20.2-19.6c-8.1-1.8-15.1-3.1-15.1-9.6c0-4.8,4.4-7.7,11.8-7.7c8.5,0,14.1,4.6,17.4,14.6h2.7V26.7h-2.4 c-0.5,2.8-1,4-2.4,4c-1.2,0-2.3-0.5-3.4-1c-3.5-1.6-6.9-2.8-12.1-2.8c-12.5,0-20.7,8.1-20.7,19.3c0,13.1,10.8,15.8,20.4,18 c8.7,2.1,15.1,3.3,15.1,9.9c0,5.2-3.7,8.8-13.1,8.8c-9.8,0-17.5-4.5-20.2-17h-2.8V86.9z"></path>
                    <path d="M583.4,57.2c0,18.9,10.2,29.7,29.3,29.7c19.3,0,29.3-11.2,29.3-30.6c0-19.9-10.2-29.4-28.8-29.4 C594.7,27,583.4,37.6,583.4,57.2 M623.9,56.5c0,18.9-1.7,27.6-11,27.6c-9.8,0-11.5-10.5-11.5-27.3c0-16.7,1.6-26.8,11.5-26.8 C622.2,29.9,623.9,40.2,623.9,56.5"></path>
                    <path d="M542.7,4.9h5.1c12.2,0,17,4.3,17,20.3c0,15.7-4.7,22.4-17.8,22.4h-4.4V4.9z M515.5,1.1v3.8h9.1v77.1h-9.1v3.8h42.3v-3.8 h-15.1V51h2.8c22.2,0,38.8-5.3,38.8-26.1c0-18.7-14.3-23.8-35.7-23.8H515.5z"></path>
                </g>
                <path d="M374.8,47.4c0-14.5,3.1-17.5,8.2-17.5c5.1,0,7.6,3.3,7.6,17.4c0,14-2.8,16.8-7.7,16.8C377.6,64.1,374.8,61,374.8,47.4 M406.4,46.7c0-6.8-2.7-11.5-7.3-14.9c-0.1-1.1-0.1-2.1-0.1-3.2c0-8.2,2.6-11.5,5.4-11.5c2.1,0,3.1,1.1,3.4,3l-2.9,3.4 c0.7,1.7,3,3.7,6.3,3.7c4,0,6.7-3.4,6.7-7c0-5.1-3.9-8.3-9.1-8.3c-9.6,0-13.9,8.8-13.3,17.9c-3.6-1.9-7.6-2.8-11.9-2.8 c-17,0-24.5,9.4-24.5,20.4c0,8.9,3.5,15.1,11.7,17.9c-7.9,5.6-11.4,9.2-11.4,14.7c0,5.1,3.7,9.7,15.2,9.7H388 c12.5,0,16.4,2.5,16.4,9.3c0,8.1-7.4,13.8-21.4,13.8c-12.9,0-16.7-5.1-16.7-10.8c0-1.9,0.2-4.1,1.2-6.4l-5.3-2.9 c-4.1,1.1-9.1,3.4-9.1,9.7c0,8.5,8.6,13.5,27.4,13.5c24.5,0,33.5-9.7,33.5-22.9c0-15.7-12-18.7-25.9-18.7H374c-4.8,0-6-0.6-6-1.8 c0-1.2,2.1-3.3,6.4-6.2c2.5,0.5,5.6,1,8.9,1C397.3,67.4,406.4,59.7,406.4,46.7"></path>
                <path d="M285.1,28.2v3.6h7.9V82h-7.1v3.8h31V82H310V51.2c0-10.5,6.7-18.5,13.9-18.5c5.2,0,7,3.1,7,12.7V82h-6.7v3.8h30.9V82H348 V47.2c0-14.6-7.1-20.2-18.3-20.2c-12,0-17,6-19.7,12.1V28.2H285.1z"></path>
                <polygon points="249.9,28.2 249.9,31.8 258,31.8 258,82 250.9,82 250.9,85.7 282.2,85.7 282.2,82 275.1,82 275.1,28.2   "></polygon>
                <path d="M255.9,9.2c0,4.4,2.1,9.3,9.8,9.3c6.7,0,9.7-4,9.7-9.3c0-6.3-3.7-9.2-9.6-9.2C258.9,0,255.9,4.4,255.9,9.2"></path>
                <path d="M177.3,28.2v3.6h7.9V82h-7.6v3.8H209V82h-6.9V51.2c0-10.5,6.7-18.5,13.9-18.5c5.2,0,7,3.1,7,12.7V82H216v3.8h31.3V82h-7.1 V47.2c0-14.6-7.1-20.2-18.3-20.2c-12,0-17,6-19.7,12.1V28.2H177.3z"></path>
                <path d="M138.5,51.3c0.4-15.8,3.7-21.4,10.5-21.4c7.3,0,8.8,6,8.6,21.4H138.5z M120.4,57.3c0,17.5,9.1,29.6,29,29.6 c16.3,0,22.5-8.2,24.9-18.4l-3.4-0.5c-2.4,9.1-8.5,14.5-16.9,14.5c-12.3,0-15.6-9.1-15.6-24.8v-3.3h35.8C175,36.4,167,27,150.3,27 C133.5,27,120.4,36.3,120.4,57.3"></path>
                <polygon points="60,31.8 66.2,31.8 88.8,85.8 97.6,85.8 117.2,31.8 123.6,31.8 123.6,28.2 105.8,28.2 105.8,31.8 112.6,31.8  99,70.4 84.5,31.8 91.6,31.8 91.6,28.2 60,28.2   "></polygon>
                <path d="M0,1.1v3.6h8.3v77.2H0v3.8h65.4L66.3,60h-2.5c-3.1,14.7-11.4,22-27.8,22h-9.4V44.6h4.8c9.6,0,12.8,3.9,15.2,16.4h2.9V25.3 h-2.7C44.9,36,41.2,40.8,32.5,40.8h-6v-36H34c13.4,0,21.5,2,25.7,18.3h2.8L61.4,1.1H0z"></path>
            </g>
            <g fill="#3a2e94">
                <g fill="#2fa772">
                    <g>
                        <path d="M480.4,18.4c2.4,0.7,2.2-4.3,4.5-5.1c0.1-4.6,1.1-8.1-0.3-12.6c-2.1,4.3-4.8,4.8-7.4,9.6 C477.9,11.4,478.7,17.9,480.4,18.4z"></path>
                        <path d="M487.7,13.3c0.1-4.5-1.6-8.2-3-12.6c-0.5,4.3-2.5,12.6-4.7,17.6C482.1,18.6,483.8,13.5,487.7,13.3z"></path>
                    </g>
                    <g>
                        <path d="M501.2,57.5c-0.2,1.4,2.1,1.4,3.3,3.6c4.6-0.8,8.2-0.5,12.3-2.8c-4.6-1.2-5.4-3.7-10.6-5.2 C505.2,53.8,501.5,55.7,501.2,57.5z"></path>
                        <path d="M505.1,63.7c4.5-0.8,7.8-3.3,11.7-5.5c-4.3,0.4-10.3,0.2-15.7-1C501.3,59.4,503.1,59.2,505.1,63.7z"></path>
                    </g>
                    <g>
                        <path d="M461.8,86.3c-2.5,0-1.2,2.2-3.2,3.6c1.3,4.5,1.3,8.1,4,11.9c0.8-4.7,3.2-5.8,4.2-11.1C465.9,89.9,463.6,86.3,461.8,86.3 z"></path>
                        <path d="M455.8,89.8c1.2,4.4,4.3,8.3,6.8,12.1c-0.8-4.3-1.2-10.3-0.6-15.7C459.9,86.5,457.5,88.5,455.8,89.8z"></path>
                    </g>
                    <g>
                        <path d="M428,57.8c-0.4-2.5-3.2-0.7-5-2.4c-4.2,2-7.7,2.8-11,6.1c4.8-0.1,6.3,2,11.7,2.1C424.3,62.5,428.3,59.5,428,57.8z"></path>
                        <path d="M421.8,53c-4.1,2-6.5,5.3-9.8,8.5c4-1.6,13.8-4.6,16.2-3.5C427.4,55.9,423.3,54.5,421.8,53z"></path>
                    </g>
                    <g>
                        <path d="M441.8,23.3c2-1.5-1.2-3.6-0.6-6c-3.8-2.7-6.1-5.5-10.5-6.8c2.3,4.1,1.1,6.5,3.6,11.3C435.6,21.9,440.4,24.4,441.8,23.3 z"></path>
                        <path d="M443.6,15.5c-3.7-2.6-8.6-3.7-12.9-5c3.3,2.8,8.1,8.4,11,13.1C443.1,21.9,443,17.6,443.6,15.5z"></path>
                    </g>
                </g>
                <path d="M508,29.2c0.5-10.8-9.7-10.4-14.6-16.2c-4.6-5.5-9.5-1.3-12.3,2.5c-1-5.5-4.8-7.7-7.9-9.4c-4.1-2.4-14.5-6.2-17.9-1.3 c-3,4.2-7.9,5-11.5,8.4c-1.5,1.4-3.5,6.1-3.4,8.5c-2.6-1.2-5.4-1.4-8.5-1.1c-4.8,0.4-9.5,3.4-9.3,4.6c0.3,2,3.3,4.2,0.3,9.3 c-2.8,4.9-4.9,10.7-3.5,15.8c0.6,2.4,2,4.6,4.4,6.7c0.4,0.4,1.1,0.7,1.9,0.9c-3.3,3.6-4.5,9.1-3.2,13.7 c2.4,8.4,11.9,7.6,16.7,13.6c4.9,6.2,12,8.3,19.1,5.2c1.4-0.6,2.6-1.3,3.7-2c1.2,2.9,3.8,4.7,6,4.8c5,0.4,10.9-4.8,15.6-4.9 c3.4-0.1,10.5,0.8,12.9-0.4c3-1.5,4.3-10.7,6.8-12c4.9-2.5,4.5-8.6,4-10.9c-0.5-2.6-2.1-5.3-3.9-7.3c4.5-1.9,8.1-6.6,8.5-7.4 C515.1,43.4,507.7,36.3,508,29.2z"></path>
                <path fill="#fff" d="M488.4,48c-0.1,0-0.2,0-0.2,0.1c-0.1,0.3,0.5,0.1,0.5,0.1c0.3-0.1,0.6-0.3,0.9-0.5c0.3-0.2,0.6-0.4,0.9-0.6 c0.1-0.1,0.7-0.7,0.8-0.7c0.7,0.1,1.5,0.3,2.1,0.8c6.3,4.7-2.2,9.1-3.4,14.1c-3.1,12.5-17.2,4.6-16.7,2.1c0.1-0.1,0.2-0.2,0.3-0.3 c0.4-0.5,0.6-0.8,0.9-1.3c1.4-2.4,2.5-1.8,3.8-2.3c1.8-0.8,2.9-2.1,4.1-3.7c1.1-1.5,2.1-3.3,2.3-5.2c0.2-1.8-0.6-2.6-1.3-3.9 c1.7-5.9,0.2-15.8-8.7-15.7c-0.7,0-1.3,0-1.9-0.1c0.1-4.4,2-15.2,12.9-4.5c4.3,4.2,5.4,1.1,6.3,7.7c0.2,1.3,0.2,2.6,0.1,3.9 c-0.1,1.8-0.3,3.6-0.7,5.3c-0.4,1.5-1,3.1-2.2,4.2C488.9,47.7,488.7,47.8,488.4,48C488.5,47.9,488.5,47.9,488.4,48z"></path>
                <path fill="#fff" d="M469.5,75.9c-5.4,2.6-9.2-3.6-14.9-4c-4.6-0.3-10.1-3-9-8.6c0.8-4.1,2.7-7.5,5.9-8.8 c-1.6-0.3-4.1,0.9-5.7,2.4c-2.8-0.7-14.9-9.1-12.3-14.2c2.6-5.1,9-3.4,11-8.5c0.6-1.5,2.4-4.6,4.3-4.4c0.6,1.4,2.3,4.5,3.2,4.5 c-0.8-1.1-1.3-2.2-1.4-3.2c-0.1-1-0.2-1.9-0.3-2.9c-0.5-4.9,3.1-8.2,7.9-8.4c4.1-0.2,5.7-0.3,9.3-2.4c3.4-2.1,4.3,2.3,6.3,4 c-1.4,2.7-1.8,6.7-1.5,9.5c-4.5-0.6-6.8-2.9-9.5-3c-1.9,0-3.7,1.3-5,2.5c-0.6,0.5-1.1,1.1-1.6,1.7c-0.3,0.3-0.6,0.7-0.8,1 c-0.1,0.1-0.4,0.5-0.1,0.5c0.2,0,0.4-0.3,0.5-0.5c0.2-0.2,0.5-0.4,0.8-0.7c0.5-0.4,1-0.8,1.6-1.1c1-0.6,2.1-1,3.2-1.2 c0.4-0.1,0.8-0.1,1.1-0.1c4.7-0.2,6,3.8,14.3,3.6c10.8-0.2,4,17.6,2.7,17.3c1.6,0.4,3-1.3,3.8-3.8c0.4,1.9-0.2,3.9-1.2,5.6 c-1,1.6-2.3,4-4,5c-1,0.5-2.2,0.3-3.2,0.8c-1.4,0.7-2.1,2.3-3.5,3.1c-1.2,0.7-3,1.1-4.3,1.2c-3.8,0.2-7.9-0.7-10.6-3.7 c-1-1.1-1.9-3-2.6-4.9c2.9,3.1,6.3,4.2,8,0.5c-3.5,3.3-9.7-5.5-10.2-7c-2.1-6.1,2.4-13.8,8.4-12.5c-10.2-2.2-12.7,5.6-10,12.7 c0.5,1.4,1.3,2.7,2.1,3.9c-0.3,3.8,2.5,12.3,10.1,13.6c1.8,0.3,3.7,0.4,5.5,0.2c1-0.1,2.3-0.3,3.5-0.8c0.8,1.2,2,2.3,3.5,3.3 C474.7,70.9,474.7,73.4,469.5,75.9z"></path>
                <path fill="#fff" d="M422.1,50.1c-4.5-8.7,6.4-14.8,3.9-23.8c2.3-4,11.1-3,13.3-2.3c2.4,0.8,4.8,1.5,6.7,3.6 c0.1-0.2-1.7-3.1-2.3-3.9c-0.4-2.3,0.4-7,2.6-8.9c3.8-3.2,7.6-4.8,10.6-8.9c2.3-3.2,10.8,0.1,14.3,2.2c3.4,2.1,7.5,5.9,6.9,10.2 c-1.5-0.1-2.7,0.6-3.6,1.7c-0.2-0.9-1-1.5-1.8-2.5c-1-1.4-2.1-3.1-4.1-2.9c-3.7,0.4-5.4,2.7-9.4,2.2c-4.3-0.5-9.3,2.6-11,6.4 c-0.6,1.3-0.4,2.7,0,4.1c-2.4-0.1-4.7,1.9-5.4,4.1c-1.6,4.9-5.9,2.9-9,6.9c-4.3,5.6-1.4,11.5,2.5,15.9 C433.6,56.5,425.7,57.1,422.1,50.1z"></path>
                <path fill="#fff" d="M456.5,87.4c-8.2,3.6-12.3,0.3-17.7-5.6c-4.2-4.7-11.7-3.8-13.6-10.6c-1.3-4.5,1.2-8.7,5-12.7 c3.3,0.2,7-0.2,9.2-1.3c1.7,1.4,3.4,2.5,4.5,3.1c-0.6,1.8-0.8,3.9-0.7,5.7c0.5,6.7,6.4,9.4,12.5,9.4c3.8,0,5.8,2.1,8.3,3.3 C464,83.1,460.9,85.5,456.5,87.4z"></path>
                <path fill="#fff" d="M500.4,74.6c-3.5,2.4-4.2,8.1-5.3,9.4c-3.4,3.6-8.4,1.3-12.8,2c-4.6,0.8-9.2,4.1-14.6,3.7 c-1.6-0.1-2.6-1.9-3.1-4.1c1.2-1.8,1.7-3.9,1.6-6.4c1.3,0.1,2.8,0,4.7-0.8c6.5-2.7,6.1-7.7,6-9c-0.1-0.1-0.2-0.2-0.3-0.3 c4,2,8.7,2.8,11.1,1c3.5-2.7,4.2-8.5,6.9-12c0.1-0.1,0.2-0.2,0.3-0.4c5-0.7,8.9,3.6,10.1,7.2C505.7,67.5,503.9,72.2,500.4,74.6z"></path>
                <path fill="#fff" d="M508.7,48.5c-1.2,1.8-4.5,5.1-8.9,6.3c-0.9-0.4-1.9-0.7-2.9-0.8c1.5-3.5,1.4-7.1-2.2-9.7 c-0.5-0.4-1-0.6-1.6-0.6c1-2,1.4-4.3,1.2-6c-0.3-2.9-0.4-5.5-0.9-8.3c-0.7-3.8-4.9-3.9-7.3-6.3c-1.5-1.5-2.8-2.6-4-3.3 c1.8-3.1,5.7-8.8,12.1-3c5.3,4.7,10.6,4.5,11.1,12.7C505.6,35,511.9,43.6,508.7,48.5z"></path>
                <path d="M466.4,38.6c-0.3-0.1-0.7-0.2-1.1,0c-0.5,0.2-0.9,0.7-1.3,1.1c-0.1,0.1-1.1,0.2-1.4,0.4c-0.7,0.4-1,1-1.5,1.5 c-0.6,0.6-1.3,1.2-1.3,2.2c0,0.2,0.1,0.3,0,0.6c0,0.2-0.3,0.3-0.3,0.5c-0.1,0.5,0.2,1.2,0.1,1.7c0,0.3,0.1,0.3,0.3,0.6 c0.3,0.4,0.2,0.7,0.3,1.2c0.1,0.5,0.4,0.4,0.6,0.8c0.1,0.2-0.1,0.4,0.1,0.6c0.2,0.2,0.5,0.2,0.7,0.3c0.3,0.2,0.5,0.5,0.8,0.7 c0.6,0.5,1.3,0.8,2,1.2c1,0.5,2.2,1.1,3.4,0.8c0.2,0,0.2-0.3,0.4-0.3c0.2,0,0.3,0.1,0.4,0.1c0.4,0,0.5,0,0.9-0.1 c0.3-0.1,0.5-0.4,0.8-0.4c0.4-0.1,0.7,0,1-0.1c0.5-0.2,1-1.3,1.6-0.9c0.4-0.3,0.2-1,0.5-1.3c0.1-0.2,0.4-0.2,0.5-0.4 c1-1.4,1.1-3.6,0.6-5.1c-0.3-0.8-1.2-1.8-1.6-2.5c-0.4-0.5-0.9-1.4-1.5-1.7c-0.3-0.2-0.6,0-0.9-0.1c-0.4-0.1-0.6-0.7-1.1-0.8 c-0.1,0-0.2,0.1-0.4,0c-0.3-0.1-0.3-0.1-0.5-0.2c-0.3-0.1-0.5-0.3-0.8-0.3c-0.4,0-0.5,0.3-1,0.3C466.7,38.7,466.6,38.6,466.4,38.6 z"></path>
                <g>
                    <path fill="#ff0" d="M472.3,49.3c-0.6,0.7-1.4,1.3-2.3,1.7c-0.4,0.2-0.9,0.2-1.3,0.4c-0.4,0.1-0.8,0.4-1.2,0.4 c-0.4,0-0.7-0.3-1.1-0.3c-0.4,0-0.5,0.3-1,0c-0.2-0.1-0.2-0.4-0.3-0.5c-0.2-0.1-0.4-0.1-0.6-0.2c-0.5-0.2-0.9-0.5-1.3-0.7 c-0.9-0.6-1.2-1.2-1.7-2.1c-0.5-0.8-0.7-2.2-0.4-3c0.2-0.8,0.8-2.8,1.7-3.2c0.4-0.2,0.5,0,0.8-0.1c0.2-0.1,0.3-0.4,0.4-0.5 c0.2-0.2,0.5-0.3,0.8-0.3c0.4,0,0.5-0.1,0.8-0.4c0.3-0.4,0.9-0.5,1.3-0.5c0.8-0.1,1.5,0.1,2.2,0.4 C473.3,41.8,475.2,45.8,472.3,49.3z"></path>
                </g>
            </g>
        </g>
    </svg>  
  </div><div class="sc-bxivhb sc-ifAKCX jmxMkm">
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79">
  <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11"></path>
</svg>
</div><h2 class="sc-EHOje fITZeK"><span>Sign up</span> to our <!-- -->daily<!-- --> newsletter</h2><h2 class="sc-EHOje sc-bZQynM ekYKAS"><span>The i newsletter</span> cut through the noise</h2><form id="newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top"><div class="newsletter-input-wrapper"><input type="email" name="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required=""><input type="hidden" name="opt_in" readonly="" value="leed_opt_in"><input type="hidden" name="source" readonly="" value="Yorkshire Evening Post in article"><input type="hidden" name="source_url" readonly="" value="/lifestyle/clever-contestants-wanted-new-toughest-ever-tv-quiz-show-heres-how-apply-817457"><input type="hidden" name="source_website_category" readonly="" value="Lifestyle"><input type="hidden" name="site_id" readonly="" value="3835120"><input type="hidden" name="form_id" readonly="" value="194618d5-5b89-4b38-8141-dd5362fb89b3"><input type="submit" value="Sign up" class="newsletter-submit"></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks,  {{email}} has been added to our newsletter.
            If this is the first time you have subscribed to emails from JPIMedia Ltd, the publishers of Yorkshire Evening Post, please check your inbox to verify your email address.</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div></form></div></div><div class="sc-jQMNup QmJGW"></div><div class="sc-dBaXSw edzylU"><div class="sc-bbmXgH kFidQg"><div id="articleMPU1"></div></div></div><div class="markup sc-cqPOvA hzcuA"><p>Applications are open now, with filming set to take place in London in December this year.</p></div><div class="markup sc-cqPOvA hzcuA"><p><strong>How to apply</strong></p></div><div class="markup sc-cqPOvA hzcuA"><p>To be in with a chance to take part in the show, simply fill out <a href="https://youngest.submit.com//show/26" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="26" data-vars-titleclick="this online application" data-vars-urlclick="https://youngest.submit.com//show/26">this online application</a>.</p></div><div class="markup sc-cqPOvA hzcuA"><p>Applicants must be aged 18 or over to take part in the show and must be a permanent legal resident in the UK, the Channel Islands or the Isle of Man.</p></div><div class="sc-jQMNup QmJGW"></div><div class="sc-dBaXSw edzylU"><div class="sc-bbmXgH kFidQg"><div id="articleMPU2"></div></div></div><div class="markup sc-cqPOvA hzcuA"><p>Applicants must also not be currently (or previously) employed or engaged by Youngest Media or a UK broadcaster.</p></div><div class="social-share sc-kgoBCf kDTfXv"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="817457" data-vars-titleclick="Clever contestants wanted for new ‘toughest ever’ TV quiz show – here’s how to apply" data-vars-urlclick="/lifestyle/clever-contestants-wanted-new-toughest-ever-tv-quiz-show-heres-how-apply-817457" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Clever contestants wanted for new ‘toughest ever’ TV quiz show – here’s how to apply" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="1163184303811464" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="817457" data-vars-titleclick="Clever contestants wanted for new ‘toughest ever’ TV quiz show – here’s how to apply" data-vars-urlclick="/lifestyle/clever-contestants-wanted-new-toughest-ever-tv-quiz-show-heres-how-apply-817457" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="817457" data-vars-titleclick="Clever contestants wanted for new ‘toughest ever’ TV quiz show – here’s how to apply" data-vars-urlclick="/lifestyle/clever-contestants-wanted-new-toughest-ever-tv-quiz-show-heres-how-apply-817457" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Clever contestants wanted for new ‘toughest ever’ TV quiz show – here’s how to apply" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div><div id="taboola-below-article-thumbnails" class="sc-hlILIN hwmCUK"></div><div id="taboola-mobile-below-article-thumbnails"></div><div id="comments" class="sc-chAAoq bJBwWp"><amp-facebook-comments width="630" height="630" layout="responsive" data-numposts="10" data-href="https://www.yorkshireeveningpost.co.uk/lifestyle/clever-contestants-wanted-new-toughest-ever-tv-quiz-show-heres-how-apply-817457" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-facebook-comments></div></div><aside class="sidebar undefined sc-dqBHgY kdMBRq"><div class="sc-jnlKLf jKMWma sc-gGBfsJ dLDaqr"><div class="sc-bbmXgH kFidQg"><div id="sidebarMPU1"></div></div></div><div class="sc-jnlKLf jKMWma sc-gGBfsJ dLDaqr"><div class="sc-bbmXgH kFidQg"><div id="liteSidebarMPU2"></div></div></div><div id="sidebar-static-newsletter" class="hidden sc-kafWEX lnrtyT"><a href="/newsletter" target="_blank" rel="noopener" class="sc-feJyhm jbIPSk"><h3 class="sc-iELTvK gHcQMx">Sign up for the newsletter</h3><h4 class="sc-cmTdod jPuXUJ">Keep up with the latest news and views from <!-- -->Yorkshire Evening Post</h4><div class="sc-btzYZH jGSlra">Sign Up</div><div class="sc-jwKygS ieWCb">
    <svg width="179" height="36" version="1.1" class="logo masthead__svg" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 737 116" xml:space="preserve">
        <g>
            <g fill="#3a2e94">
                <g>
                    <path d="M86,11.3v6.1h-4.2v-6.1L75.8,1.1h4.8l3.2,6.6l3.2-6.6h4.8L86,11.3z"></path>
                    <path d="M94.1,9.3c0-1.2,0.2-2.3,0.5-3.3c0.4-1,0.9-1.9,1.6-2.7c0.7-0.8,1.5-1.4,2.5-1.8c1-0.4,2.1-0.7,3.4-0.7 c1.3,0,2.4,0.2,3.4,0.7c1,0.4,1.8,1,2.5,1.8c0.7,0.8,1.2,1.7,1.6,2.7c0.4,1,0.5,2.1,0.5,3.3c0,1.2-0.2,2.3-0.5,3.3 c-0.4,1-0.9,1.9-1.6,2.7c-0.7,0.8-1.5,1.4-2.5,1.8c-1,0.4-2.1,0.7-3.4,0.7c-1.3,0-2.4-0.2-3.4-0.7c-1-0.4-1.8-1-2.5-1.8 c-0.7-0.8-1.2-1.7-1.6-2.7C94.3,11.5,94.1,10.4,94.1,9.3z M98.4,9.3c0,0.6,0.1,1.2,0.2,1.8c0.1,0.6,0.4,1.1,0.7,1.6 c0.3,0.5,0.7,0.8,1.2,1.1c0.5,0.3,1.1,0.4,1.7,0.4c0.7,0,1.3-0.1,1.7-0.4c0.5-0.3,0.9-0.6,1.2-1.1c0.3-0.5,0.5-1,0.7-1.6 c0.1-0.6,0.2-1.2,0.2-1.8c0-0.6-0.1-1.2-0.2-1.8c-0.1-0.6-0.4-1.1-0.7-1.6c-0.3-0.5-0.7-0.8-1.2-1.1c-0.5-0.3-1.1-0.4-1.7-0.4 c-0.7,0-1.3,0.1-1.7,0.4c-0.5,0.3-0.9,0.6-1.2,1.1c-0.3,0.5-0.5,1-0.7,1.6C98.4,8.1,98.4,8.6,98.4,9.3z"></path>
                    <path d="M115.6,1.1h8.3c0.7,0,1.4,0.1,2.1,0.3c0.7,0.2,1.3,0.4,1.8,0.8c0.5,0.4,1,0.8,1.3,1.4c0.3,0.6,0.5,1.3,0.5,2.1 c0,0.9-0.2,1.7-0.6,2.5c-0.4,0.8-1.1,1.3-1.9,1.6v0c0.4,0.1,0.8,0.3,1.1,0.6c0.3,0.3,0.5,0.6,0.7,1c0.2,0.4,0.3,0.8,0.4,1.2 c0.1,0.4,0.2,0.8,0.2,1.2c0,0.2,0,0.4,0,0.8c0,0.3,0,0.7,0.1,1.1c0,0.4,0.1,0.7,0.2,1.1c0.1,0.3,0.2,0.6,0.3,0.7h-4.2 c-0.1-0.1-0.2-0.3-0.2-0.6c-0.1-0.2-0.1-0.5-0.1-0.8c0-0.3-0.1-0.5-0.1-0.7c0-0.2,0-0.4,0-0.5c0-0.4-0.1-0.8-0.1-1.2 s-0.2-0.8-0.3-1.1c-0.2-0.3-0.4-0.6-0.7-0.8c-0.3-0.2-0.7-0.3-1.2-0.3h-3.2v5.9h-4.2V1.1z M119.8,8.2h3.6c0.6,0,1.1-0.2,1.5-0.5 c0.3-0.3,0.5-0.8,0.5-1.4c0-0.6-0.2-1.1-0.6-1.3c-0.4-0.3-0.9-0.4-1.5-0.4h-3.4V8.2z"></path>
                    <path d="M136.1,1.1h4.2v6.2l5.4-6.2h5.3l-6,6.4l6.8,9.9h-5.3l-4.4-6.8l-1.7,1.8v5h-4.2V1.1z"></path>
                    <path d="M159,11.9c0,1,0.3,1.6,0.9,2c0.5,0.4,1.3,0.5,2.2,0.5c0.3,0,0.6,0,0.9-0.1c0.3-0.1,0.6-0.2,0.8-0.3 c0.2-0.1,0.4-0.3,0.6-0.5c0.2-0.2,0.2-0.5,0.2-0.8c0-0.4-0.1-0.7-0.4-0.9c-0.3-0.2-0.6-0.4-1.1-0.6c-0.4-0.2-0.9-0.3-1.5-0.4 c-0.6-0.1-1.1-0.3-1.7-0.4c-0.6-0.2-1.2-0.4-1.7-0.6c-0.6-0.2-1.1-0.5-1.5-0.9c-0.4-0.4-0.8-0.8-1.1-1.3 c-0.3-0.5-0.4-1.2-0.4-1.9c0-0.9,0.2-1.6,0.6-2.3c0.4-0.6,0.9-1.1,1.6-1.5c0.6-0.4,1.4-0.7,2.1-0.9c0.8-0.2,1.6-0.3,2.3-0.3 c0.8,0,1.6,0.1,2.4,0.3c0.8,0.2,1.5,0.5,2.1,0.9c0.6,0.4,1.1,1,1.5,1.6c0.4,0.7,0.6,1.4,0.6,2.4h-4.2c0-0.4-0.1-0.7-0.2-0.9 c-0.2-0.3-0.4-0.5-0.6-0.6c-0.3-0.2-0.5-0.3-0.9-0.3c-0.3-0.1-0.6-0.1-1-0.1c-0.2,0-0.5,0-0.7,0.1c-0.2,0-0.5,0.1-0.7,0.2 c-0.2,0.1-0.4,0.2-0.5,0.4c-0.1,0.2-0.2,0.4-0.2,0.7c0,0.3,0.1,0.6,0.4,0.8c0.3,0.2,0.6,0.4,1.1,0.5c0.4,0.2,1,0.3,1.5,0.4 c0.6,0.1,1.1,0.3,1.7,0.4c0.6,0.2,1.2,0.4,1.7,0.6c0.6,0.2,1.1,0.5,1.5,0.9c0.4,0.4,0.8,0.8,1.1,1.3c0.3,0.5,0.4,1.2,0.4,1.9 c0,1-0.2,1.9-0.6,2.6c-0.4,0.7-0.9,1.3-1.6,1.7c-0.7,0.4-1.4,0.7-2.3,0.9c-0.9,0.2-1.7,0.3-2.6,0.3c-0.9,0-1.8-0.1-2.7-0.3 c-0.8-0.2-1.6-0.6-2.2-1c-0.7-0.5-1.2-1.1-1.6-1.8c-0.4-0.7-0.6-1.6-0.6-2.7H159z"></path>
                    <path d="M175.2,1.1h4.2V7h5.6V1.1h4.2v16.3H185v-6.7h-5.6v6.7h-4.2V1.1z"></path>
                    <path d="M196.2,1.1h4.2v16.3h-4.2V1.1z"></path>
                    <path d="M207,1.1h8.3c0.7,0,1.4,0.1,2.1,0.3c0.7,0.2,1.3,0.4,1.8,0.8c0.5,0.4,1,0.8,1.3,1.4c0.3,0.6,0.5,1.3,0.5,2.1 c0,0.9-0.2,1.7-0.6,2.5c-0.4,0.8-1.1,1.3-1.9,1.6v0c0.4,0.1,0.8,0.3,1.1,0.6c0.3,0.3,0.5,0.6,0.7,1c0.2,0.4,0.3,0.8,0.4,1.2 c0.1,0.4,0.2,0.8,0.2,1.2c0,0.2,0,0.4,0,0.8c0,0.3,0,0.7,0.1,1.1c0,0.4,0.1,0.7,0.2,1.1c0.1,0.3,0.2,0.6,0.3,0.7h-4.2 c-0.1-0.1-0.2-0.3-0.2-0.6c-0.1-0.2-0.1-0.5-0.1-0.8c0-0.3-0.1-0.5-0.1-0.7c0-0.2,0-0.4,0-0.5c0-0.4-0.1-0.8-0.1-1.2 c-0.1-0.4-0.2-0.8-0.3-1.1c-0.2-0.3-0.4-0.6-0.7-0.8c-0.3-0.2-0.7-0.3-1.2-0.3h-3.2v5.9H207V1.1z M211.3,8.2h3.6 c0.6,0,1.1-0.2,1.5-0.5c0.3-0.3,0.5-0.8,0.5-1.4c0-0.6-0.2-1.1-0.6-1.3c-0.4-0.3-0.9-0.4-1.5-0.4h-3.4V8.2z"></path>
                    <path d="M227.2,1.1h13v3.4h-8.7v2.9h7.8v3.3h-7.8v3.1h8.7v3.6h-13V1.1z"></path>
                </g>
                <g>
                    <path d="M700.3,70.5c0,12.9,7.6,16.4,18.1,16.4c13.8,0,17.5-8.7,18.6-18.1l-3.1-0.4c-1.1,8.2-4.5,12.9-9.9,12.9 c-5.3,0-6.6-3.5-6.6-10.4V31.8h16.2v-3.7h-16.2V8.2l-17.2,4.4v15.6h-6.2v3.7h6.2V70.5z"></path>
                    <path d="M647.9,86.9h2.5c1.1-3.7,1.8-4.7,3.1-4.7c0.5,0,1.3,0.5,2.1,1c4.4,2.3,8.9,3.7,15.2,3.7c13.7,0,21.9-7.4,21.9-19.7 c0-14.3-10.6-17.3-20.2-19.6c-8.1-1.8-15.1-3.1-15.1-9.6c0-4.8,4.4-7.7,11.8-7.7c8.5,0,14.1,4.6,17.4,14.6h2.7V26.7h-2.4 c-0.5,2.8-1,4-2.4,4c-1.2,0-2.3-0.5-3.4-1c-3.5-1.6-6.9-2.8-12.1-2.8c-12.5,0-20.7,8.1-20.7,19.3c0,13.1,10.8,15.8,20.4,18 c8.7,2.1,15.1,3.3,15.1,9.9c0,5.2-3.7,8.8-13.1,8.8c-9.8,0-17.5-4.5-20.2-17h-2.8V86.9z"></path>
                    <path d="M583.4,57.2c0,18.9,10.2,29.7,29.3,29.7c19.3,0,29.3-11.2,29.3-30.6c0-19.9-10.2-29.4-28.8-29.4 C594.7,27,583.4,37.6,583.4,57.2 M623.9,56.5c0,18.9-1.7,27.6-11,27.6c-9.8,0-11.5-10.5-11.5-27.3c0-16.7,1.6-26.8,11.5-26.8 C622.2,29.9,623.9,40.2,623.9,56.5"></path>
                    <path d="M542.7,4.9h5.1c12.2,0,17,4.3,17,20.3c0,15.7-4.7,22.4-17.8,22.4h-4.4V4.9z M515.5,1.1v3.8h9.1v77.1h-9.1v3.8h42.3v-3.8 h-15.1V51h2.8c22.2,0,38.8-5.3,38.8-26.1c0-18.7-14.3-23.8-35.7-23.8H515.5z"></path>
                </g>
                <path d="M374.8,47.4c0-14.5,3.1-17.5,8.2-17.5c5.1,0,7.6,3.3,7.6,17.4c0,14-2.8,16.8-7.7,16.8C377.6,64.1,374.8,61,374.8,47.4 M406.4,46.7c0-6.8-2.7-11.5-7.3-14.9c-0.1-1.1-0.1-2.1-0.1-3.2c0-8.2,2.6-11.5,5.4-11.5c2.1,0,3.1,1.1,3.4,3l-2.9,3.4 c0.7,1.7,3,3.7,6.3,3.7c4,0,6.7-3.4,6.7-7c0-5.1-3.9-8.3-9.1-8.3c-9.6,0-13.9,8.8-13.3,17.9c-3.6-1.9-7.6-2.8-11.9-2.8 c-17,0-24.5,9.4-24.5,20.4c0,8.9,3.5,15.1,11.7,17.9c-7.9,5.6-11.4,9.2-11.4,14.7c0,5.1,3.7,9.7,15.2,9.7H388 c12.5,0,16.4,2.5,16.4,9.3c0,8.1-7.4,13.8-21.4,13.8c-12.9,0-16.7-5.1-16.7-10.8c0-1.9,0.2-4.1,1.2-6.4l-5.3-2.9 c-4.1,1.1-9.1,3.4-9.1,9.7c0,8.5,8.6,13.5,27.4,13.5c24.5,0,33.5-9.7,33.5-22.9c0-15.7-12-18.7-25.9-18.7H374c-4.8,0-6-0.6-6-1.8 c0-1.2,2.1-3.3,6.4-6.2c2.5,0.5,5.6,1,8.9,1C397.3,67.4,406.4,59.7,406.4,46.7"></path>
                <path d="M285.1,28.2v3.6h7.9V82h-7.1v3.8h31V82H310V51.2c0-10.5,6.7-18.5,13.9-18.5c5.2,0,7,3.1,7,12.7V82h-6.7v3.8h30.9V82H348 V47.2c0-14.6-7.1-20.2-18.3-20.2c-12,0-17,6-19.7,12.1V28.2H285.1z"></path>
                <polygon points="249.9,28.2 249.9,31.8 258,31.8 258,82 250.9,82 250.9,85.7 282.2,85.7 282.2,82 275.1,82 275.1,28.2   "></polygon>
                <path d="M255.9,9.2c0,4.4,2.1,9.3,9.8,9.3c6.7,0,9.7-4,9.7-9.3c0-6.3-3.7-9.2-9.6-9.2C258.9,0,255.9,4.4,255.9,9.2"></path>
                <path d="M177.3,28.2v3.6h7.9V82h-7.6v3.8H209V82h-6.9V51.2c0-10.5,6.7-18.5,13.9-18.5c5.2,0,7,3.1,7,12.7V82H216v3.8h31.3V82h-7.1 V47.2c0-14.6-7.1-20.2-18.3-20.2c-12,0-17,6-19.7,12.1V28.2H177.3z"></path>
                <path d="M138.5,51.3c0.4-15.8,3.7-21.4,10.5-21.4c7.3,0,8.8,6,8.6,21.4H138.5z M120.4,57.3c0,17.5,9.1,29.6,29,29.6 c16.3,0,22.5-8.2,24.9-18.4l-3.4-0.5c-2.4,9.1-8.5,14.5-16.9,14.5c-12.3,0-15.6-9.1-15.6-24.8v-3.3h35.8C175,36.4,167,27,150.3,27 C133.5,27,120.4,36.3,120.4,57.3"></path>
                <polygon points="60,31.8 66.2,31.8 88.8,85.8 97.6,85.8 117.2,31.8 123.6,31.8 123.6,28.2 105.8,28.2 105.8,31.8 112.6,31.8  99,70.4 84.5,31.8 91.6,31.8 91.6,28.2 60,28.2   "></polygon>
                <path d="M0,1.1v3.6h8.3v77.2H0v3.8h65.4L66.3,60h-2.5c-3.1,14.7-11.4,22-27.8,22h-9.4V44.6h4.8c9.6,0,12.8,3.9,15.2,16.4h2.9V25.3 h-2.7C44.9,36,41.2,40.8,32.5,40.8h-6v-36H34c13.4,0,21.5,2,25.7,18.3h2.8L61.4,1.1H0z"></path>
            </g>
            <g fill="#3a2e94">
                <g fill="#2fa772">
                    <g>
                        <path d="M480.4,18.4c2.4,0.7,2.2-4.3,4.5-5.1c0.1-4.6,1.1-8.1-0.3-12.6c-2.1,4.3-4.8,4.8-7.4,9.6 C477.9,11.4,478.7,17.9,480.4,18.4z"></path>
                        <path d="M487.7,13.3c0.1-4.5-1.6-8.2-3-12.6c-0.5,4.3-2.5,12.6-4.7,17.6C482.1,18.6,483.8,13.5,487.7,13.3z"></path>
                    </g>
                    <g>
                        <path d="M501.2,57.5c-0.2,1.4,2.1,1.4,3.3,3.6c4.6-0.8,8.2-0.5,12.3-2.8c-4.6-1.2-5.4-3.7-10.6-5.2 C505.2,53.8,501.5,55.7,501.2,57.5z"></path>
                        <path d="M505.1,63.7c4.5-0.8,7.8-3.3,11.7-5.5c-4.3,0.4-10.3,0.2-15.7-1C501.3,59.4,503.1,59.2,505.1,63.7z"></path>
                    </g>
                    <g>
                        <path d="M461.8,86.3c-2.5,0-1.2,2.2-3.2,3.6c1.3,4.5,1.3,8.1,4,11.9c0.8-4.7,3.2-5.8,4.2-11.1C465.9,89.9,463.6,86.3,461.8,86.3 z"></path>
                        <path d="M455.8,89.8c1.2,4.4,4.3,8.3,6.8,12.1c-0.8-4.3-1.2-10.3-0.6-15.7C459.9,86.5,457.5,88.5,455.8,89.8z"></path>
                    </g>
                    <g>
                        <path d="M428,57.8c-0.4-2.5-3.2-0.7-5-2.4c-4.2,2-7.7,2.8-11,6.1c4.8-0.1,6.3,2,11.7,2.1C424.3,62.5,428.3,59.5,428,57.8z"></path>
                        <path d="M421.8,53c-4.1,2-6.5,5.3-9.8,8.5c4-1.6,13.8-4.6,16.2-3.5C427.4,55.9,423.3,54.5,421.8,53z"></path>
                    </g>
                    <g>
                        <path d="M441.8,23.3c2-1.5-1.2-3.6-0.6-6c-3.8-2.7-6.1-5.5-10.5-6.8c2.3,4.1,1.1,6.5,3.6,11.3C435.6,21.9,440.4,24.4,441.8,23.3 z"></path>
                        <path d="M443.6,15.5c-3.7-2.6-8.6-3.7-12.9-5c3.3,2.8,8.1,8.4,11,13.1C443.1,21.9,443,17.6,443.6,15.5z"></path>
                    </g>
                </g>
                <path d="M508,29.2c0.5-10.8-9.7-10.4-14.6-16.2c-4.6-5.5-9.5-1.3-12.3,2.5c-1-5.5-4.8-7.7-7.9-9.4c-4.1-2.4-14.5-6.2-17.9-1.3 c-3,4.2-7.9,5-11.5,8.4c-1.5,1.4-3.5,6.1-3.4,8.5c-2.6-1.2-5.4-1.4-8.5-1.1c-4.8,0.4-9.5,3.4-9.3,4.6c0.3,2,3.3,4.2,0.3,9.3 c-2.8,4.9-4.9,10.7-3.5,15.8c0.6,2.4,2,4.6,4.4,6.7c0.4,0.4,1.1,0.7,1.9,0.9c-3.3,3.6-4.5,9.1-3.2,13.7 c2.4,8.4,11.9,7.6,16.7,13.6c4.9,6.2,12,8.3,19.1,5.2c1.4-0.6,2.6-1.3,3.7-2c1.2,2.9,3.8,4.7,6,4.8c5,0.4,10.9-4.8,15.6-4.9 c3.4-0.1,10.5,0.8,12.9-0.4c3-1.5,4.3-10.7,6.8-12c4.9-2.5,4.5-8.6,4-10.9c-0.5-2.6-2.1-5.3-3.9-7.3c4.5-1.9,8.1-6.6,8.5-7.4 C515.1,43.4,507.7,36.3,508,29.2z"></path>
                <path fill="#fff" d="M488.4,48c-0.1,0-0.2,0-0.2,0.1c-0.1,0.3,0.5,0.1,0.5,0.1c0.3-0.1,0.6-0.3,0.9-0.5c0.3-0.2,0.6-0.4,0.9-0.6 c0.1-0.1,0.7-0.7,0.8-0.7c0.7,0.1,1.5,0.3,2.1,0.8c6.3,4.7-2.2,9.1-3.4,14.1c-3.1,12.5-17.2,4.6-16.7,2.1c0.1-0.1,0.2-0.2,0.3-0.3 c0.4-0.5,0.6-0.8,0.9-1.3c1.4-2.4,2.5-1.8,3.8-2.3c1.8-0.8,2.9-2.1,4.1-3.7c1.1-1.5,2.1-3.3,2.3-5.2c0.2-1.8-0.6-2.6-1.3-3.9 c1.7-5.9,0.2-15.8-8.7-15.7c-0.7,0-1.3,0-1.9-0.1c0.1-4.4,2-15.2,12.9-4.5c4.3,4.2,5.4,1.1,6.3,7.7c0.2,1.3,0.2,2.6,0.1,3.9 c-0.1,1.8-0.3,3.6-0.7,5.3c-0.4,1.5-1,3.1-2.2,4.2C488.9,47.7,488.7,47.8,488.4,48C488.5,47.9,488.5,47.9,488.4,48z"></path>
                <path fill="#fff" d="M469.5,75.9c-5.4,2.6-9.2-3.6-14.9-4c-4.6-0.3-10.1-3-9-8.6c0.8-4.1,2.7-7.5,5.9-8.8 c-1.6-0.3-4.1,0.9-5.7,2.4c-2.8-0.7-14.9-9.1-12.3-14.2c2.6-5.1,9-3.4,11-8.5c0.6-1.5,2.4-4.6,4.3-4.4c0.6,1.4,2.3,4.5,3.2,4.5 c-0.8-1.1-1.3-2.2-1.4-3.2c-0.1-1-0.2-1.9-0.3-2.9c-0.5-4.9,3.1-8.2,7.9-8.4c4.1-0.2,5.7-0.3,9.3-2.4c3.4-2.1,4.3,2.3,6.3,4 c-1.4,2.7-1.8,6.7-1.5,9.5c-4.5-0.6-6.8-2.9-9.5-3c-1.9,0-3.7,1.3-5,2.5c-0.6,0.5-1.1,1.1-1.6,1.7c-0.3,0.3-0.6,0.7-0.8,1 c-0.1,0.1-0.4,0.5-0.1,0.5c0.2,0,0.4-0.3,0.5-0.5c0.2-0.2,0.5-0.4,0.8-0.7c0.5-0.4,1-0.8,1.6-1.1c1-0.6,2.1-1,3.2-1.2 c0.4-0.1,0.8-0.1,1.1-0.1c4.7-0.2,6,3.8,14.3,3.6c10.8-0.2,4,17.6,2.7,17.3c1.6,0.4,3-1.3,3.8-3.8c0.4,1.9-0.2,3.9-1.2,5.6 c-1,1.6-2.3,4-4,5c-1,0.5-2.2,0.3-3.2,0.8c-1.4,0.7-2.1,2.3-3.5,3.1c-1.2,0.7-3,1.1-4.3,1.2c-3.8,0.2-7.9-0.7-10.6-3.7 c-1-1.1-1.9-3-2.6-4.9c2.9,3.1,6.3,4.2,8,0.5c-3.5,3.3-9.7-5.5-10.2-7c-2.1-6.1,2.4-13.8,8.4-12.5c-10.2-2.2-12.7,5.6-10,12.7 c0.5,1.4,1.3,2.7,2.1,3.9c-0.3,3.8,2.5,12.3,10.1,13.6c1.8,0.3,3.7,0.4,5.5,0.2c1-0.1,2.3-0.3,3.5-0.8c0.8,1.2,2,2.3,3.5,3.3 C474.7,70.9,474.7,73.4,469.5,75.9z"></path>
                <path fill="#fff" d="M422.1,50.1c-4.5-8.7,6.4-14.8,3.9-23.8c2.3-4,11.1-3,13.3-2.3c2.4,0.8,4.8,1.5,6.7,3.6 c0.1-0.2-1.7-3.1-2.3-3.9c-0.4-2.3,0.4-7,2.6-8.9c3.8-3.2,7.6-4.8,10.6-8.9c2.3-3.2,10.8,0.1,14.3,2.2c3.4,2.1,7.5,5.9,6.9,10.2 c-1.5-0.1-2.7,0.6-3.6,1.7c-0.2-0.9-1-1.5-1.8-2.5c-1-1.4-2.1-3.1-4.1-2.9c-3.7,0.4-5.4,2.7-9.4,2.2c-4.3-0.5-9.3,2.6-11,6.4 c-0.6,1.3-0.4,2.7,0,4.1c-2.4-0.1-4.7,1.9-5.4,4.1c-1.6,4.9-5.9,2.9-9,6.9c-4.3,5.6-1.4,11.5,2.5,15.9 C433.6,56.5,425.7,57.1,422.1,50.1z"></path>
                <path fill="#fff" d="M456.5,87.4c-8.2,3.6-12.3,0.3-17.7-5.6c-4.2-4.7-11.7-3.8-13.6-10.6c-1.3-4.5,1.2-8.7,5-12.7 c3.3,0.2,7-0.2,9.2-1.3c1.7,1.4,3.4,2.5,4.5,3.1c-0.6,1.8-0.8,3.9-0.7,5.7c0.5,6.7,6.4,9.4,12.5,9.4c3.8,0,5.8,2.1,8.3,3.3 C464,83.1,460.9,85.5,456.5,87.4z"></path>
                <path fill="#fff" d="M500.4,74.6c-3.5,2.4-4.2,8.1-5.3,9.4c-3.4,3.6-8.4,1.3-12.8,2c-4.6,0.8-9.2,4.1-14.6,3.7 c-1.6-0.1-2.6-1.9-3.1-4.1c1.2-1.8,1.7-3.9,1.6-6.4c1.3,0.1,2.8,0,4.7-0.8c6.5-2.7,6.1-7.7,6-9c-0.1-0.1-0.2-0.2-0.3-0.3 c4,2,8.7,2.8,11.1,1c3.5-2.7,4.2-8.5,6.9-12c0.1-0.1,0.2-0.2,0.3-0.4c5-0.7,8.9,3.6,10.1,7.2C505.7,67.5,503.9,72.2,500.4,74.6z"></path>
                <path fill="#fff" d="M508.7,48.5c-1.2,1.8-4.5,5.1-8.9,6.3c-0.9-0.4-1.9-0.7-2.9-0.8c1.5-3.5,1.4-7.1-2.2-9.7 c-0.5-0.4-1-0.6-1.6-0.6c1-2,1.4-4.3,1.2-6c-0.3-2.9-0.4-5.5-0.9-8.3c-0.7-3.8-4.9-3.9-7.3-6.3c-1.5-1.5-2.8-2.6-4-3.3 c1.8-3.1,5.7-8.8,12.1-3c5.3,4.7,10.6,4.5,11.1,12.7C505.6,35,511.9,43.6,508.7,48.5z"></path>
                <path d="M466.4,38.6c-0.3-0.1-0.7-0.2-1.1,0c-0.5,0.2-0.9,0.7-1.3,1.1c-0.1,0.1-1.1,0.2-1.4,0.4c-0.7,0.4-1,1-1.5,1.5 c-0.6,0.6-1.3,1.2-1.3,2.2c0,0.2,0.1,0.3,0,0.6c0,0.2-0.3,0.3-0.3,0.5c-0.1,0.5,0.2,1.2,0.1,1.7c0,0.3,0.1,0.3,0.3,0.6 c0.3,0.4,0.2,0.7,0.3,1.2c0.1,0.5,0.4,0.4,0.6,0.8c0.1,0.2-0.1,0.4,0.1,0.6c0.2,0.2,0.5,0.2,0.7,0.3c0.3,0.2,0.5,0.5,0.8,0.7 c0.6,0.5,1.3,0.8,2,1.2c1,0.5,2.2,1.1,3.4,0.8c0.2,0,0.2-0.3,0.4-0.3c0.2,0,0.3,0.1,0.4,0.1c0.4,0,0.5,0,0.9-0.1 c0.3-0.1,0.5-0.4,0.8-0.4c0.4-0.1,0.7,0,1-0.1c0.5-0.2,1-1.3,1.6-0.9c0.4-0.3,0.2-1,0.5-1.3c0.1-0.2,0.4-0.2,0.5-0.4 c1-1.4,1.1-3.6,0.6-5.1c-0.3-0.8-1.2-1.8-1.6-2.5c-0.4-0.5-0.9-1.4-1.5-1.7c-0.3-0.2-0.6,0-0.9-0.1c-0.4-0.1-0.6-0.7-1.1-0.8 c-0.1,0-0.2,0.1-0.4,0c-0.3-0.1-0.3-0.1-0.5-0.2c-0.3-0.1-0.5-0.3-0.8-0.3c-0.4,0-0.5,0.3-1,0.3C466.7,38.7,466.6,38.6,466.4,38.6 z"></path>
                <g>
                    <path fill="#ff0" d="M472.3,49.3c-0.6,0.7-1.4,1.3-2.3,1.7c-0.4,0.2-0.9,0.2-1.3,0.4c-0.4,0.1-0.8,0.4-1.2,0.4 c-0.4,0-0.7-0.3-1.1-0.3c-0.4,0-0.5,0.3-1,0c-0.2-0.1-0.2-0.4-0.3-0.5c-0.2-0.1-0.4-0.1-0.6-0.2c-0.5-0.2-0.9-0.5-1.3-0.7 c-0.9-0.6-1.2-1.2-1.7-2.1c-0.5-0.8-0.7-2.2-0.4-3c0.2-0.8,0.8-2.8,1.7-3.2c0.4-0.2,0.5,0,0.8-0.1c0.2-0.1,0.3-0.4,0.4-0.5 c0.2-0.2,0.5-0.3,0.8-0.3c0.4,0,0.5-0.1,0.8-0.4c0.3-0.4,0.9-0.5,1.3-0.5c0.8-0.1,1.5,0.1,2.2,0.4 C473.3,41.8,475.2,45.8,472.3,49.3z"></path>
                </g>
            </g>
        </g>
    </svg>  
  </div></a></div><div class="sc-hwwEjo hbqTYF"><h3 class="sc-gzOgki dTYXAP">Most Popular</h3><amp-list src="/internal-api/trending?domain=yorkshireeveningpost.co.uk&amp;section=What's On&amp;start=0&amp;limit=5&amp;truncateTitleSize=" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-kPVwWT dNgmhb"><span class="sc-esjQYD cEayPk">{{index}}.</span><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" data-vars-el="{{index}}" title="{{title}}" class="sc-bwCtUz gLoYaw"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><div class="sc-RefOD emrplX"><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" title="{{title}}" data-vars-el="{{index}}" class="sc-kIPQKe bMHXeT">{{title}}</a></div></div></template></amp-list></div><div class="polar-placeholder polar-desktop"></div><div class="sc-jnlKLf jKMWma sc-gGBfsJ dLDaqr"><div class="sc-bbmXgH kFidQg"><div id="sidebarMPU3"></div></div></div><div class="sc-jnlKLf jKMWma sc-gGBfsJ dLDaqr"><div class="sc-bbmXgH kFidQg"><div id="liteSidebarMPU4"></div></div></div><div class="sc-hwwEjo hbqTYF"><h3 class="sc-gzOgki dTYXAP">Most Popular</h3><amp-list src="/internal-api/trending?domain=yorkshireeveningpost.co.uk&amp;section=What's On&amp;start=5&amp;limit=5&amp;truncateTitleSize=" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-kPVwWT dNgmhb"><span class="sc-esjQYD cEayPk">{{index}}.</span><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" data-vars-el="{{index}}" title="{{title}}" class="sc-bwCtUz gLoYaw"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><div class="sc-RefOD emrplX"><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" title="{{title}}" data-vars-el="{{index}}" class="sc-kIPQKe bMHXeT">{{title}}</a></div></div></template></amp-list></div><div class="sc-jnlKLf jKMWma sc-gGBfsJ dLDaqr"><div class="sc-bbmXgH kFidQg"><div id="sidebarMPU5"></div></div></div><div class="sc-jnlKLf jKMWma sc-gGBfsJ dLDaqr"><div class="sc-bbmXgH kFidQg"><div id="liteSidebarMPU6"></div></div></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-iQtOjA laqWTg"><div class="sc-fHxwqH fWeFaB"><div id="bottomBanner"></div></div><div class="sc-fHxwqH fWeFaB"><div id="liteBottomBanner"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-eTuwsz fepoMx"><div class="sc-hXRMBi eMlAeK"><nav class="sc-epnACN hDxCRj"><div class="footer-social sc-hZSUBg PhfAu"><h3 class="sc-bsbRJL eCaTTv">Follow us on</h3><ul class="sc-cMhqgX gaqkdd"><li class="sc-iuJeZd gzCSQJ"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Yorkshire Evening Post on Facebook" href="https://www.facebook.com/YEP.newspaper" class="sc-esOvli cfxWYP">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Yorkshire Evening Post on Twitter" href="https://twitter.com/LeedsNews" class="sc-esOvli cfxWYP">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></li></ul></div><div class="footer-menu sc-hZSUBg PhfAu"><h3 class="sc-bsbRJL eCaTTv">Explore</h3><ul class="sc-cMhqgX gaqkdd"><li class="sc-iuJeZd gzCSQJ"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-hORach emuEeq">News</a></li><li class="sc-iuJeZd gzCSQJ"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-hORach emuEeq">Sport</a></li><li class="sc-iuJeZd gzCSQJ"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What's On" class="sc-hORach emuEeq">What's On</a></li><li class="sc-iuJeZd gzCSQJ"><a target="_self" href="/retro" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Retro" class="sc-hORach emuEeq">Retro</a></li><li class="sc-iuJeZd gzCSQJ"><a target="_self" href="/best-in" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Best in Leeds" class="sc-hORach emuEeq">Best in Leeds</a></li><li class="sc-iuJeZd gzCSQJ"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-hORach emuEeq">Lifestyle</a></li><li class="sc-iuJeZd gzCSQJ"><a target="_self" href="/sport/football/leeds-united" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Leeds United" class="sc-hORach emuEeq">Leeds United</a></li><li class="sc-iuJeZd gzCSQJ"><a target="_self" href="/sport/rugby-league/leeds-rhinos" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Leeds Rhinos" class="sc-hORach emuEeq">Leeds Rhinos</a></li></ul></div><div class="footer-menu sc-hZSUBg PhfAu"><h3 class="sc-bsbRJL eCaTTv">More from Yorkshire Evening Post</h3><ul class="sc-cMhqgX gaqkdd"><li class="sc-iuJeZd gzCSQJ"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/yorkshireeveningpost-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="Announcements" class="sc-hORach emuEeq">Announcements</a></li><li class="sc-iuJeZd gzCSQJ"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-hORach emuEeq">Jobs</a></li><li class="sc-iuJeZd gzCSQJ"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-hORach emuEeq">Public Notices</a></li><li class="sc-iuJeZd gzCSQJ"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-hORach emuEeq">Must Read</a></li><li class="sc-iuJeZd gzCSQJ"><a target="_self" rel="noopener" href="https://yorkshirepost.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="Buy a Photo" class="sc-hORach emuEeq">Buy a Photo</a></li><li class="sc-iuJeZd gzCSQJ"><a target="_self" rel="noopener" href="https://findit.yorkshireeveningpost.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="Directory" class="sc-hORach emuEeq">Directory</a></li><li class="sc-iuJeZd gzCSQJ"><a target="_self" rel="noopener" href="http://local.yorkshireeveningpost.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="Local Guide" class="sc-hORach emuEeq">Local Guide</a></li><li class="sc-iuJeZd gzCSQJ"><a target="_self" rel="noopener" href="http://www.localreaderoffers.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="Reader Shop" class="sc-hORach emuEeq">Reader Shop</a></li></ul></div><div class="footer-menu sc-hZSUBg PhfAu"><h3 class="sc-bsbRJL eCaTTv">Useful links</h3><ul class="sc-cMhqgX gaqkdd"><li class="sc-iuJeZd gzCSQJ"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-hORach emuEeq">Contact Us</a></li><li class="sc-iuJeZd gzCSQJ"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=YEP&amp;utm_source=yorkshire-evening-post&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="Advertise My Business" class="sc-hORach emuEeq">Advertise My Business</a></li><li class="sc-iuJeZd gzCSQJ"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=yorkshireeveningpost.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="Advertise a Job" class="sc-hORach emuEeq">Advertise a Job</a></li><li class="sc-iuJeZd gzCSQJ"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/book-online/?ref=YEP&amp;utm_source=yorkshire-evening-post&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=place-your-%20%20%20ad&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="Place your Ad" class="sc-hORach emuEeq">Place your Ad</a></li><li class="sc-iuJeZd gzCSQJ"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/YEP" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="Subscribe" class="sc-hORach emuEeq">Subscribe</a></li><li class="sc-iuJeZd gzCSQJ"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="Events" class="sc-hORach emuEeq">Events</a></li><li class="sc-iuJeZd gzCSQJ"><a target="_self" href="/newsletter" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Newsletter" class="sc-hORach emuEeq">Newsletter</a></li><li class="sc-iuJeZd gzCSQJ"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-hORach emuEeq">Archive</a></li><li class="sc-iuJeZd gzCSQJ"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="Readers Charter" class="sc-hORach emuEeq">Readers Charter</a></li></ul></div></nav></div><footer class="sc-eTuwsz sc-gwVKww cEqiFN"><div class="sc-hXRMBi eMlAeK"><div class="sc-iQNlJl hrIRUK"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-hMFtBS UlmWS"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-cLQEGU fchYdb"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79">
  <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11"></path>
</svg>
</span></a><div class="sc-gqPbQI diFWIR"><span class="sc-hORach sc-bMVAic sc-bAeIUo dKiqVL">©JPIMedia Publishing Ltd. All rights reserved.</span><a target="_self" href="#" id="cookieSettings" class="sc-hORach sc-bMVAic heGHRG">Cookie Settings</a><span class="sc-iujRgT KlMHU"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/website-terms-conditions/" class="sc-hORach sc-bMVAic heGHRG">Terms and Conditions</a><span class="sc-iujRgT KlMHU"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/privacy-policy/" class="sc-hORach sc-bMVAic heGHRG">Privacy policy</a></div></div></div></footer></footer><amp-install-serviceworker src="/sw.js" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-uJMKN eeCjNu i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-hmzhuo fnQhOh"><div class="sc-fAjcbJ kFUeus"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><a href="/" class="logo">
    <svg width="179" height="36" version="1.1" class="logo masthead__svg" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 737 116" xml:space="preserve">
        <g>
            <g fill="#3a2e94">
                <g>
                    <path d="M86,11.3v6.1h-4.2v-6.1L75.8,1.1h4.8l3.2,6.6l3.2-6.6h4.8L86,11.3z"></path>
                    <path d="M94.1,9.3c0-1.2,0.2-2.3,0.5-3.3c0.4-1,0.9-1.9,1.6-2.7c0.7-0.8,1.5-1.4,2.5-1.8c1-0.4,2.1-0.7,3.4-0.7 c1.3,0,2.4,0.2,3.4,0.7c1,0.4,1.8,1,2.5,1.8c0.7,0.8,1.2,1.7,1.6,2.7c0.4,1,0.5,2.1,0.5,3.3c0,1.2-0.2,2.3-0.5,3.3 c-0.4,1-0.9,1.9-1.6,2.7c-0.7,0.8-1.5,1.4-2.5,1.8c-1,0.4-2.1,0.7-3.4,0.7c-1.3,0-2.4-0.2-3.4-0.7c-1-0.4-1.8-1-2.5-1.8 c-0.7-0.8-1.2-1.7-1.6-2.7C94.3,11.5,94.1,10.4,94.1,9.3z M98.4,9.3c0,0.6,0.1,1.2,0.2,1.8c0.1,0.6,0.4,1.1,0.7,1.6 c0.3,0.5,0.7,0.8,1.2,1.1c0.5,0.3,1.1,0.4,1.7,0.4c0.7,0,1.3-0.1,1.7-0.4c0.5-0.3,0.9-0.6,1.2-1.1c0.3-0.5,0.5-1,0.7-1.6 c0.1-0.6,0.2-1.2,0.2-1.8c0-0.6-0.1-1.2-0.2-1.8c-0.1-0.6-0.4-1.1-0.7-1.6c-0.3-0.5-0.7-0.8-1.2-1.1c-0.5-0.3-1.1-0.4-1.7-0.4 c-0.7,0-1.3,0.1-1.7,0.4c-0.5,0.3-0.9,0.6-1.2,1.1c-0.3,0.5-0.5,1-0.7,1.6C98.4,8.1,98.4,8.6,98.4,9.3z"></path>
                    <path d="M115.6,1.1h8.3c0.7,0,1.4,0.1,2.1,0.3c0.7,0.2,1.3,0.4,1.8,0.8c0.5,0.4,1,0.8,1.3,1.4c0.3,0.6,0.5,1.3,0.5,2.1 c0,0.9-0.2,1.7-0.6,2.5c-0.4,0.8-1.1,1.3-1.9,1.6v0c0.4,0.1,0.8,0.3,1.1,0.6c0.3,0.3,0.5,0.6,0.7,1c0.2,0.4,0.3,0.8,0.4,1.2 c0.1,0.4,0.2,0.8,0.2,1.2c0,0.2,0,0.4,0,0.8c0,0.3,0,0.7,0.1,1.1c0,0.4,0.1,0.7,0.2,1.1c0.1,0.3,0.2,0.6,0.3,0.7h-4.2 c-0.1-0.1-0.2-0.3-0.2-0.6c-0.1-0.2-0.1-0.5-0.1-0.8c0-0.3-0.1-0.5-0.1-0.7c0-0.2,0-0.4,0-0.5c0-0.4-0.1-0.8-0.1-1.2 s-0.2-0.8-0.3-1.1c-0.2-0.3-0.4-0.6-0.7-0.8c-0.3-0.2-0.7-0.3-1.2-0.3h-3.2v5.9h-4.2V1.1z M119.8,8.2h3.6c0.6,0,1.1-0.2,1.5-0.5 c0.3-0.3,0.5-0.8,0.5-1.4c0-0.6-0.2-1.1-0.6-1.3c-0.4-0.3-0.9-0.4-1.5-0.4h-3.4V8.2z"></path>
                    <path d="M136.1,1.1h4.2v6.2l5.4-6.2h5.3l-6,6.4l6.8,9.9h-5.3l-4.4-6.8l-1.7,1.8v5h-4.2V1.1z"></path>
                    <path d="M159,11.9c0,1,0.3,1.6,0.9,2c0.5,0.4,1.3,0.5,2.2,0.5c0.3,0,0.6,0,0.9-0.1c0.3-0.1,0.6-0.2,0.8-0.3 c0.2-0.1,0.4-0.3,0.6-0.5c0.2-0.2,0.2-0.5,0.2-0.8c0-0.4-0.1-0.7-0.4-0.9c-0.3-0.2-0.6-0.4-1.1-0.6c-0.4-0.2-0.9-0.3-1.5-0.4 c-0.6-0.1-1.1-0.3-1.7-0.4c-0.6-0.2-1.2-0.4-1.7-0.6c-0.6-0.2-1.1-0.5-1.5-0.9c-0.4-0.4-0.8-0.8-1.1-1.3 c-0.3-0.5-0.4-1.2-0.4-1.9c0-0.9,0.2-1.6,0.6-2.3c0.4-0.6,0.9-1.1,1.6-1.5c0.6-0.4,1.4-0.7,2.1-0.9c0.8-0.2,1.6-0.3,2.3-0.3 c0.8,0,1.6,0.1,2.4,0.3c0.8,0.2,1.5,0.5,2.1,0.9c0.6,0.4,1.1,1,1.5,1.6c0.4,0.7,0.6,1.4,0.6,2.4h-4.2c0-0.4-0.1-0.7-0.2-0.9 c-0.2-0.3-0.4-0.5-0.6-0.6c-0.3-0.2-0.5-0.3-0.9-0.3c-0.3-0.1-0.6-0.1-1-0.1c-0.2,0-0.5,0-0.7,0.1c-0.2,0-0.5,0.1-0.7,0.2 c-0.2,0.1-0.4,0.2-0.5,0.4c-0.1,0.2-0.2,0.4-0.2,0.7c0,0.3,0.1,0.6,0.4,0.8c0.3,0.2,0.6,0.4,1.1,0.5c0.4,0.2,1,0.3,1.5,0.4 c0.6,0.1,1.1,0.3,1.7,0.4c0.6,0.2,1.2,0.4,1.7,0.6c0.6,0.2,1.1,0.5,1.5,0.9c0.4,0.4,0.8,0.8,1.1,1.3c0.3,0.5,0.4,1.2,0.4,1.9 c0,1-0.2,1.9-0.6,2.6c-0.4,0.7-0.9,1.3-1.6,1.7c-0.7,0.4-1.4,0.7-2.3,0.9c-0.9,0.2-1.7,0.3-2.6,0.3c-0.9,0-1.8-0.1-2.7-0.3 c-0.8-0.2-1.6-0.6-2.2-1c-0.7-0.5-1.2-1.1-1.6-1.8c-0.4-0.7-0.6-1.6-0.6-2.7H159z"></path>
                    <path d="M175.2,1.1h4.2V7h5.6V1.1h4.2v16.3H185v-6.7h-5.6v6.7h-4.2V1.1z"></path>
                    <path d="M196.2,1.1h4.2v16.3h-4.2V1.1z"></path>
                    <path d="M207,1.1h8.3c0.7,0,1.4,0.1,2.1,0.3c0.7,0.2,1.3,0.4,1.8,0.8c0.5,0.4,1,0.8,1.3,1.4c0.3,0.6,0.5,1.3,0.5,2.1 c0,0.9-0.2,1.7-0.6,2.5c-0.4,0.8-1.1,1.3-1.9,1.6v0c0.4,0.1,0.8,0.3,1.1,0.6c0.3,0.3,0.5,0.6,0.7,1c0.2,0.4,0.3,0.8,0.4,1.2 c0.1,0.4,0.2,0.8,0.2,1.2c0,0.2,0,0.4,0,0.8c0,0.3,0,0.7,0.1,1.1c0,0.4,0.1,0.7,0.2,1.1c0.1,0.3,0.2,0.6,0.3,0.7h-4.2 c-0.1-0.1-0.2-0.3-0.2-0.6c-0.1-0.2-0.1-0.5-0.1-0.8c0-0.3-0.1-0.5-0.1-0.7c0-0.2,0-0.4,0-0.5c0-0.4-0.1-0.8-0.1-1.2 c-0.1-0.4-0.2-0.8-0.3-1.1c-0.2-0.3-0.4-0.6-0.7-0.8c-0.3-0.2-0.7-0.3-1.2-0.3h-3.2v5.9H207V1.1z M211.3,8.2h3.6 c0.6,0,1.1-0.2,1.5-0.5c0.3-0.3,0.5-0.8,0.5-1.4c0-0.6-0.2-1.1-0.6-1.3c-0.4-0.3-0.9-0.4-1.5-0.4h-3.4V8.2z"></path>
                    <path d="M227.2,1.1h13v3.4h-8.7v2.9h7.8v3.3h-7.8v3.1h8.7v3.6h-13V1.1z"></path>
                </g>
                <g>
                    <path d="M700.3,70.5c0,12.9,7.6,16.4,18.1,16.4c13.8,0,17.5-8.7,18.6-18.1l-3.1-0.4c-1.1,8.2-4.5,12.9-9.9,12.9 c-5.3,0-6.6-3.5-6.6-10.4V31.8h16.2v-3.7h-16.2V8.2l-17.2,4.4v15.6h-6.2v3.7h6.2V70.5z"></path>
                    <path d="M647.9,86.9h2.5c1.1-3.7,1.8-4.7,3.1-4.7c0.5,0,1.3,0.5,2.1,1c4.4,2.3,8.9,3.7,15.2,3.7c13.7,0,21.9-7.4,21.9-19.7 c0-14.3-10.6-17.3-20.2-19.6c-8.1-1.8-15.1-3.1-15.1-9.6c0-4.8,4.4-7.7,11.8-7.7c8.5,0,14.1,4.6,17.4,14.6h2.7V26.7h-2.4 c-0.5,2.8-1,4-2.4,4c-1.2,0-2.3-0.5-3.4-1c-3.5-1.6-6.9-2.8-12.1-2.8c-12.5,0-20.7,8.1-20.7,19.3c0,13.1,10.8,15.8,20.4,18 c8.7,2.1,15.1,3.3,15.1,9.9c0,5.2-3.7,8.8-13.1,8.8c-9.8,0-17.5-4.5-20.2-17h-2.8V86.9z"></path>
                    <path d="M583.4,57.2c0,18.9,10.2,29.7,29.3,29.7c19.3,0,29.3-11.2,29.3-30.6c0-19.9-10.2-29.4-28.8-29.4 C594.7,27,583.4,37.6,583.4,57.2 M623.9,56.5c0,18.9-1.7,27.6-11,27.6c-9.8,0-11.5-10.5-11.5-27.3c0-16.7,1.6-26.8,11.5-26.8 C622.2,29.9,623.9,40.2,623.9,56.5"></path>
                    <path d="M542.7,4.9h5.1c12.2,0,17,4.3,17,20.3c0,15.7-4.7,22.4-17.8,22.4h-4.4V4.9z M515.5,1.1v3.8h9.1v77.1h-9.1v3.8h42.3v-3.8 h-15.1V51h2.8c22.2,0,38.8-5.3,38.8-26.1c0-18.7-14.3-23.8-35.7-23.8H515.5z"></path>
                </g>
                <path d="M374.8,47.4c0-14.5,3.1-17.5,8.2-17.5c5.1,0,7.6,3.3,7.6,17.4c0,14-2.8,16.8-7.7,16.8C377.6,64.1,374.8,61,374.8,47.4 M406.4,46.7c0-6.8-2.7-11.5-7.3-14.9c-0.1-1.1-0.1-2.1-0.1-3.2c0-8.2,2.6-11.5,5.4-11.5c2.1,0,3.1,1.1,3.4,3l-2.9,3.4 c0.7,1.7,3,3.7,6.3,3.7c4,0,6.7-3.4,6.7-7c0-5.1-3.9-8.3-9.1-8.3c-9.6,0-13.9,8.8-13.3,17.9c-3.6-1.9-7.6-2.8-11.9-2.8 c-17,0-24.5,9.4-24.5,20.4c0,8.9,3.5,15.1,11.7,17.9c-7.9,5.6-11.4,9.2-11.4,14.7c0,5.1,3.7,9.7,15.2,9.7H388 c12.5,0,16.4,2.5,16.4,9.3c0,8.1-7.4,13.8-21.4,13.8c-12.9,0-16.7-5.1-16.7-10.8c0-1.9,0.2-4.1,1.2-6.4l-5.3-2.9 c-4.1,1.1-9.1,3.4-9.1,9.7c0,8.5,8.6,13.5,27.4,13.5c24.5,0,33.5-9.7,33.5-22.9c0-15.7-12-18.7-25.9-18.7H374c-4.8,0-6-0.6-6-1.8 c0-1.2,2.1-3.3,6.4-6.2c2.5,0.5,5.6,1,8.9,1C397.3,67.4,406.4,59.7,406.4,46.7"></path>
                <path d="M285.1,28.2v3.6h7.9V82h-7.1v3.8h31V82H310V51.2c0-10.5,6.7-18.5,13.9-18.5c5.2,0,7,3.1,7,12.7V82h-6.7v3.8h30.9V82H348 V47.2c0-14.6-7.1-20.2-18.3-20.2c-12,0-17,6-19.7,12.1V28.2H285.1z"></path>
                <polygon points="249.9,28.2 249.9,31.8 258,31.8 258,82 250.9,82 250.9,85.7 282.2,85.7 282.2,82 275.1,82 275.1,28.2   "></polygon>
                <path d="M255.9,9.2c0,4.4,2.1,9.3,9.8,9.3c6.7,0,9.7-4,9.7-9.3c0-6.3-3.7-9.2-9.6-9.2C258.9,0,255.9,4.4,255.9,9.2"></path>
                <path d="M177.3,28.2v3.6h7.9V82h-7.6v3.8H209V82h-6.9V51.2c0-10.5,6.7-18.5,13.9-18.5c5.2,0,7,3.1,7,12.7V82H216v3.8h31.3V82h-7.1 V47.2c0-14.6-7.1-20.2-18.3-20.2c-12,0-17,6-19.7,12.1V28.2H177.3z"></path>
                <path d="M138.5,51.3c0.4-15.8,3.7-21.4,10.5-21.4c7.3,0,8.8,6,8.6,21.4H138.5z M120.4,57.3c0,17.5,9.1,29.6,29,29.6 c16.3,0,22.5-8.2,24.9-18.4l-3.4-0.5c-2.4,9.1-8.5,14.5-16.9,14.5c-12.3,0-15.6-9.1-15.6-24.8v-3.3h35.8C175,36.4,167,27,150.3,27 C133.5,27,120.4,36.3,120.4,57.3"></path>
                <polygon points="60,31.8 66.2,31.8 88.8,85.8 97.6,85.8 117.2,31.8 123.6,31.8 123.6,28.2 105.8,28.2 105.8,31.8 112.6,31.8  99,70.4 84.5,31.8 91.6,31.8 91.6,28.2 60,28.2   "></polygon>
                <path d="M0,1.1v3.6h8.3v77.2H0v3.8h65.4L66.3,60h-2.5c-3.1,14.7-11.4,22-27.8,22h-9.4V44.6h4.8c9.6,0,12.8,3.9,15.2,16.4h2.9V25.3 h-2.7C44.9,36,41.2,40.8,32.5,40.8h-6v-36H34c13.4,0,21.5,2,25.7,18.3h2.8L61.4,1.1H0z"></path>
            </g>
            <g fill="#3a2e94">
                <g fill="#2fa772">
                    <g>
                        <path d="M480.4,18.4c2.4,0.7,2.2-4.3,4.5-5.1c0.1-4.6,1.1-8.1-0.3-12.6c-2.1,4.3-4.8,4.8-7.4,9.6 C477.9,11.4,478.7,17.9,480.4,18.4z"></path>
                        <path d="M487.7,13.3c0.1-4.5-1.6-8.2-3-12.6c-0.5,4.3-2.5,12.6-4.7,17.6C482.1,18.6,483.8,13.5,487.7,13.3z"></path>
                    </g>
                    <g>
                        <path d="M501.2,57.5c-0.2,1.4,2.1,1.4,3.3,3.6c4.6-0.8,8.2-0.5,12.3-2.8c-4.6-1.2-5.4-3.7-10.6-5.2 C505.2,53.8,501.5,55.7,501.2,57.5z"></path>
                        <path d="M505.1,63.7c4.5-0.8,7.8-3.3,11.7-5.5c-4.3,0.4-10.3,0.2-15.7-1C501.3,59.4,503.1,59.2,505.1,63.7z"></path>
                    </g>
                    <g>
                        <path d="M461.8,86.3c-2.5,0-1.2,2.2-3.2,3.6c1.3,4.5,1.3,8.1,4,11.9c0.8-4.7,3.2-5.8,4.2-11.1C465.9,89.9,463.6,86.3,461.8,86.3 z"></path>
                        <path d="M455.8,89.8c1.2,4.4,4.3,8.3,6.8,12.1c-0.8-4.3-1.2-10.3-0.6-15.7C459.9,86.5,457.5,88.5,455.8,89.8z"></path>
                    </g>
                    <g>
                        <path d="M428,57.8c-0.4-2.5-3.2-0.7-5-2.4c-4.2,2-7.7,2.8-11,6.1c4.8-0.1,6.3,2,11.7,2.1C424.3,62.5,428.3,59.5,428,57.8z"></path>
                        <path d="M421.8,53c-4.1,2-6.5,5.3-9.8,8.5c4-1.6,13.8-4.6,16.2-3.5C427.4,55.9,423.3,54.5,421.8,53z"></path>
                    </g>
                    <g>
                        <path d="M441.8,23.3c2-1.5-1.2-3.6-0.6-6c-3.8-2.7-6.1-5.5-10.5-6.8c2.3,4.1,1.1,6.5,3.6,11.3C435.6,21.9,440.4,24.4,441.8,23.3 z"></path>
                        <path d="M443.6,15.5c-3.7-2.6-8.6-3.7-12.9-5c3.3,2.8,8.1,8.4,11,13.1C443.1,21.9,443,17.6,443.6,15.5z"></path>
                    </g>
                </g>
                <path d="M508,29.2c0.5-10.8-9.7-10.4-14.6-16.2c-4.6-5.5-9.5-1.3-12.3,2.5c-1-5.5-4.8-7.7-7.9-9.4c-4.1-2.4-14.5-6.2-17.9-1.3 c-3,4.2-7.9,5-11.5,8.4c-1.5,1.4-3.5,6.1-3.4,8.5c-2.6-1.2-5.4-1.4-8.5-1.1c-4.8,0.4-9.5,3.4-9.3,4.6c0.3,2,3.3,4.2,0.3,9.3 c-2.8,4.9-4.9,10.7-3.5,15.8c0.6,2.4,2,4.6,4.4,6.7c0.4,0.4,1.1,0.7,1.9,0.9c-3.3,3.6-4.5,9.1-3.2,13.7 c2.4,8.4,11.9,7.6,16.7,13.6c4.9,6.2,12,8.3,19.1,5.2c1.4-0.6,2.6-1.3,3.7-2c1.2,2.9,3.8,4.7,6,4.8c5,0.4,10.9-4.8,15.6-4.9 c3.4-0.1,10.5,0.8,12.9-0.4c3-1.5,4.3-10.7,6.8-12c4.9-2.5,4.5-8.6,4-10.9c-0.5-2.6-2.1-5.3-3.9-7.3c4.5-1.9,8.1-6.6,8.5-7.4 C515.1,43.4,507.7,36.3,508,29.2z"></path>
                <path fill="#fff" d="M488.4,48c-0.1,0-0.2,0-0.2,0.1c-0.1,0.3,0.5,0.1,0.5,0.1c0.3-0.1,0.6-0.3,0.9-0.5c0.3-0.2,0.6-0.4,0.9-0.6 c0.1-0.1,0.7-0.7,0.8-0.7c0.7,0.1,1.5,0.3,2.1,0.8c6.3,4.7-2.2,9.1-3.4,14.1c-3.1,12.5-17.2,4.6-16.7,2.1c0.1-0.1,0.2-0.2,0.3-0.3 c0.4-0.5,0.6-0.8,0.9-1.3c1.4-2.4,2.5-1.8,3.8-2.3c1.8-0.8,2.9-2.1,4.1-3.7c1.1-1.5,2.1-3.3,2.3-5.2c0.2-1.8-0.6-2.6-1.3-3.9 c1.7-5.9,0.2-15.8-8.7-15.7c-0.7,0-1.3,0-1.9-0.1c0.1-4.4,2-15.2,12.9-4.5c4.3,4.2,5.4,1.1,6.3,7.7c0.2,1.3,0.2,2.6,0.1,3.9 c-0.1,1.8-0.3,3.6-0.7,5.3c-0.4,1.5-1,3.1-2.2,4.2C488.9,47.7,488.7,47.8,488.4,48C488.5,47.9,488.5,47.9,488.4,48z"></path>
                <path fill="#fff" d="M469.5,75.9c-5.4,2.6-9.2-3.6-14.9-4c-4.6-0.3-10.1-3-9-8.6c0.8-4.1,2.7-7.5,5.9-8.8 c-1.6-0.3-4.1,0.9-5.7,2.4c-2.8-0.7-14.9-9.1-12.3-14.2c2.6-5.1,9-3.4,11-8.5c0.6-1.5,2.4-4.6,4.3-4.4c0.6,1.4,2.3,4.5,3.2,4.5 c-0.8-1.1-1.3-2.2-1.4-3.2c-0.1-1-0.2-1.9-0.3-2.9c-0.5-4.9,3.1-8.2,7.9-8.4c4.1-0.2,5.7-0.3,9.3-2.4c3.4-2.1,4.3,2.3,6.3,4 c-1.4,2.7-1.8,6.7-1.5,9.5c-4.5-0.6-6.8-2.9-9.5-3c-1.9,0-3.7,1.3-5,2.5c-0.6,0.5-1.1,1.1-1.6,1.7c-0.3,0.3-0.6,0.7-0.8,1 c-0.1,0.1-0.4,0.5-0.1,0.5c0.2,0,0.4-0.3,0.5-0.5c0.2-0.2,0.5-0.4,0.8-0.7c0.5-0.4,1-0.8,1.6-1.1c1-0.6,2.1-1,3.2-1.2 c0.4-0.1,0.8-0.1,1.1-0.1c4.7-0.2,6,3.8,14.3,3.6c10.8-0.2,4,17.6,2.7,17.3c1.6,0.4,3-1.3,3.8-3.8c0.4,1.9-0.2,3.9-1.2,5.6 c-1,1.6-2.3,4-4,5c-1,0.5-2.2,0.3-3.2,0.8c-1.4,0.7-2.1,2.3-3.5,3.1c-1.2,0.7-3,1.1-4.3,1.2c-3.8,0.2-7.9-0.7-10.6-3.7 c-1-1.1-1.9-3-2.6-4.9c2.9,3.1,6.3,4.2,8,0.5c-3.5,3.3-9.7-5.5-10.2-7c-2.1-6.1,2.4-13.8,8.4-12.5c-10.2-2.2-12.7,5.6-10,12.7 c0.5,1.4,1.3,2.7,2.1,3.9c-0.3,3.8,2.5,12.3,10.1,13.6c1.8,0.3,3.7,0.4,5.5,0.2c1-0.1,2.3-0.3,3.5-0.8c0.8,1.2,2,2.3,3.5,3.3 C474.7,70.9,474.7,73.4,469.5,75.9z"></path>
                <path fill="#fff" d="M422.1,50.1c-4.5-8.7,6.4-14.8,3.9-23.8c2.3-4,11.1-3,13.3-2.3c2.4,0.8,4.8,1.5,6.7,3.6 c0.1-0.2-1.7-3.1-2.3-3.9c-0.4-2.3,0.4-7,2.6-8.9c3.8-3.2,7.6-4.8,10.6-8.9c2.3-3.2,10.8,0.1,14.3,2.2c3.4,2.1,7.5,5.9,6.9,10.2 c-1.5-0.1-2.7,0.6-3.6,1.7c-0.2-0.9-1-1.5-1.8-2.5c-1-1.4-2.1-3.1-4.1-2.9c-3.7,0.4-5.4,2.7-9.4,2.2c-4.3-0.5-9.3,2.6-11,6.4 c-0.6,1.3-0.4,2.7,0,4.1c-2.4-0.1-4.7,1.9-5.4,4.1c-1.6,4.9-5.9,2.9-9,6.9c-4.3,5.6-1.4,11.5,2.5,15.9 C433.6,56.5,425.7,57.1,422.1,50.1z"></path>
                <path fill="#fff" d="M456.5,87.4c-8.2,3.6-12.3,0.3-17.7-5.6c-4.2-4.7-11.7-3.8-13.6-10.6c-1.3-4.5,1.2-8.7,5-12.7 c3.3,0.2,7-0.2,9.2-1.3c1.7,1.4,3.4,2.5,4.5,3.1c-0.6,1.8-0.8,3.9-0.7,5.7c0.5,6.7,6.4,9.4,12.5,9.4c3.8,0,5.8,2.1,8.3,3.3 C464,83.1,460.9,85.5,456.5,87.4z"></path>
                <path fill="#fff" d="M500.4,74.6c-3.5,2.4-4.2,8.1-5.3,9.4c-3.4,3.6-8.4,1.3-12.8,2c-4.6,0.8-9.2,4.1-14.6,3.7 c-1.6-0.1-2.6-1.9-3.1-4.1c1.2-1.8,1.7-3.9,1.6-6.4c1.3,0.1,2.8,0,4.7-0.8c6.5-2.7,6.1-7.7,6-9c-0.1-0.1-0.2-0.2-0.3-0.3 c4,2,8.7,2.8,11.1,1c3.5-2.7,4.2-8.5,6.9-12c0.1-0.1,0.2-0.2,0.3-0.4c5-0.7,8.9,3.6,10.1,7.2C505.7,67.5,503.9,72.2,500.4,74.6z"></path>
                <path fill="#fff" d="M508.7,48.5c-1.2,1.8-4.5,5.1-8.9,6.3c-0.9-0.4-1.9-0.7-2.9-0.8c1.5-3.5,1.4-7.1-2.2-9.7 c-0.5-0.4-1-0.6-1.6-0.6c1-2,1.4-4.3,1.2-6c-0.3-2.9-0.4-5.5-0.9-8.3c-0.7-3.8-4.9-3.9-7.3-6.3c-1.5-1.5-2.8-2.6-4-3.3 c1.8-3.1,5.7-8.8,12.1-3c5.3,4.7,10.6,4.5,11.1,12.7C505.6,35,511.9,43.6,508.7,48.5z"></path>
                <path d="M466.4,38.6c-0.3-0.1-0.7-0.2-1.1,0c-0.5,0.2-0.9,0.7-1.3,1.1c-0.1,0.1-1.1,0.2-1.4,0.4c-0.7,0.4-1,1-1.5,1.5 c-0.6,0.6-1.3,1.2-1.3,2.2c0,0.2,0.1,0.3,0,0.6c0,0.2-0.3,0.3-0.3,0.5c-0.1,0.5,0.2,1.2,0.1,1.7c0,0.3,0.1,0.3,0.3,0.6 c0.3,0.4,0.2,0.7,0.3,1.2c0.1,0.5,0.4,0.4,0.6,0.8c0.1,0.2-0.1,0.4,0.1,0.6c0.2,0.2,0.5,0.2,0.7,0.3c0.3,0.2,0.5,0.5,0.8,0.7 c0.6,0.5,1.3,0.8,2,1.2c1,0.5,2.2,1.1,3.4,0.8c0.2,0,0.2-0.3,0.4-0.3c0.2,0,0.3,0.1,0.4,0.1c0.4,0,0.5,0,0.9-0.1 c0.3-0.1,0.5-0.4,0.8-0.4c0.4-0.1,0.7,0,1-0.1c0.5-0.2,1-1.3,1.6-0.9c0.4-0.3,0.2-1,0.5-1.3c0.1-0.2,0.4-0.2,0.5-0.4 c1-1.4,1.1-3.6,0.6-5.1c-0.3-0.8-1.2-1.8-1.6-2.5c-0.4-0.5-0.9-1.4-1.5-1.7c-0.3-0.2-0.6,0-0.9-0.1c-0.4-0.1-0.6-0.7-1.1-0.8 c-0.1,0-0.2,0.1-0.4,0c-0.3-0.1-0.3-0.1-0.5-0.2c-0.3-0.1-0.5-0.3-0.8-0.3c-0.4,0-0.5,0.3-1,0.3C466.7,38.7,466.6,38.6,466.4,38.6 z"></path>
                <g>
                    <path fill="#ff0" d="M472.3,49.3c-0.6,0.7-1.4,1.3-2.3,1.7c-0.4,0.2-0.9,0.2-1.3,0.4c-0.4,0.1-0.8,0.4-1.2,0.4 c-0.4,0-0.7-0.3-1.1-0.3c-0.4,0-0.5,0.3-1,0c-0.2-0.1-0.2-0.4-0.3-0.5c-0.2-0.1-0.4-0.1-0.6-0.2c-0.5-0.2-0.9-0.5-1.3-0.7 c-0.9-0.6-1.2-1.2-1.7-2.1c-0.5-0.8-0.7-2.2-0.4-3c0.2-0.8,0.8-2.8,1.7-3.2c0.4-0.2,0.5,0,0.8-0.1c0.2-0.1,0.3-0.4,0.4-0.5 c0.2-0.2,0.5-0.3,0.8-0.3c0.4,0,0.5-0.1,0.8-0.4c0.3-0.4,0.9-0.5,1.3-0.5c0.8-0.1,1.5,0.1,2.2,0.4 C473.3,41.8,475.2,45.8,472.3,49.3z"></path>
                </g>
            </g>
        </g>
    </svg>  
  </a></div><div class="sc-gisBJw jiccVK"><div class="sc-frDJqD eimvvE"><div class="sc-kvZOFW NXTeY"><ev-profile profile="userProfile"><ev-profile-when style="display:none" state="not-loggedIn"><button on="tap: detailed-menu.close, amp-login-modal"><span class="sc-hqyNC iHhAYQ">Sign in</span><span class="sc-jqCOkK gDlfGk">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
  <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd">
    <circle cx="20" cy="20" r="19" fill-rule="nonzero"></circle>
    <g transform="translate(8.8 8.8)">
      <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8"></path>
      <circle cx="11.2" cy="5.6" r="5.6"></circle>
    </g>
  </g>
</svg>
</span></button></ev-profile-when><ev-profile-when style="display:none" state="available"><a href="/profile" class="sc-hqyNC iHhAYQ">Edit Account</a><span class="ev-logout sc-hqyNC iHhAYQ">Sign Out</span></ev-profile-when></ev-profile></div></div><div class="search-input sc-cJSrbW ffjXfx"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-kjoXOD fNjuUn"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/latest" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Latest">Latest</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/opinion" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Opinion">Opinion</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Leeds United" href="/sport/football/leeds-united">Leeds United</a><span on="tap:sectionMenu1.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Leeds United</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/sport/football/leeds-united/latest-leeds-united-news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Latest Leeds United News">Latest Leeds United News</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/sport/football/leeds-united/lufc-transfer-news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="LUFC Transfer News">LUFC Transfer News</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Leeds Rhinos" href="/sport/rugby-league/leeds-rhinos">Leeds Rhinos</a></div></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu3.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/sport/rugby-league" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Rugby League">Rugby League</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/sport/sport-opinion" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport Opinion">Sport Opinion</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What's On" href="/whats-on">What's On</a><span on="tap:sectionMenu4.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What's On</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/whats-on/nightlife" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Nightlife">Nightlife</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Best In" href="/best-in">Best In</a><span on="tap:sectionMenu5.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Best In</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/best-in/eating-out" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Eating Out">Eating Out</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/best-in/bars-and-pubs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Bars and Pubs">Bars and Pubs</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/best-in/outdoors" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Outdoors">Outdoors</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/best-in/shopping" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Shopping">Shopping</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Retro" href="/retro">Retro</a></div></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu7.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu8"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li></ul></nav><div class="detailed-menu-follow sc-TOsTZ ieDZWo"><div>Follow us</div><a href="https://www.facebook.com/YEP.newspaper" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Yorkshire Evening Post on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a href="https://twitter.com/LeedsNews" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Yorkshire Evening Post on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></div><div class="sc-ksYbfQ jRNTcp"><div id="article-newsletter-signup" class="sc-bdVaJa bBZZZu"><div class="menu-newsletter sc-htpNat bMJqOu"><div class="sc-bxivhb jzmaZe">
    <svg width="179" height="36" version="1.1" class="logo masthead__svg" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 737 116" xml:space="preserve">
        <g>
            <g fill="#3a2e94">
                <g>
                    <path d="M86,11.3v6.1h-4.2v-6.1L75.8,1.1h4.8l3.2,6.6l3.2-6.6h4.8L86,11.3z"></path>
                    <path d="M94.1,9.3c0-1.2,0.2-2.3,0.5-3.3c0.4-1,0.9-1.9,1.6-2.7c0.7-0.8,1.5-1.4,2.5-1.8c1-0.4,2.1-0.7,3.4-0.7 c1.3,0,2.4,0.2,3.4,0.7c1,0.4,1.8,1,2.5,1.8c0.7,0.8,1.2,1.7,1.6,2.7c0.4,1,0.5,2.1,0.5,3.3c0,1.2-0.2,2.3-0.5,3.3 c-0.4,1-0.9,1.9-1.6,2.7c-0.7,0.8-1.5,1.4-2.5,1.8c-1,0.4-2.1,0.7-3.4,0.7c-1.3,0-2.4-0.2-3.4-0.7c-1-0.4-1.8-1-2.5-1.8 c-0.7-0.8-1.2-1.7-1.6-2.7C94.3,11.5,94.1,10.4,94.1,9.3z M98.4,9.3c0,0.6,0.1,1.2,0.2,1.8c0.1,0.6,0.4,1.1,0.7,1.6 c0.3,0.5,0.7,0.8,1.2,1.1c0.5,0.3,1.1,0.4,1.7,0.4c0.7,0,1.3-0.1,1.7-0.4c0.5-0.3,0.9-0.6,1.2-1.1c0.3-0.5,0.5-1,0.7-1.6 c0.1-0.6,0.2-1.2,0.2-1.8c0-0.6-0.1-1.2-0.2-1.8c-0.1-0.6-0.4-1.1-0.7-1.6c-0.3-0.5-0.7-0.8-1.2-1.1c-0.5-0.3-1.1-0.4-1.7-0.4 c-0.7,0-1.3,0.1-1.7,0.4c-0.5,0.3-0.9,0.6-1.2,1.1c-0.3,0.5-0.5,1-0.7,1.6C98.4,8.1,98.4,8.6,98.4,9.3z"></path>
                    <path d="M115.6,1.1h8.3c0.7,0,1.4,0.1,2.1,0.3c0.7,0.2,1.3,0.4,1.8,0.8c0.5,0.4,1,0.8,1.3,1.4c0.3,0.6,0.5,1.3,0.5,2.1 c0,0.9-0.2,1.7-0.6,2.5c-0.4,0.8-1.1,1.3-1.9,1.6v0c0.4,0.1,0.8,0.3,1.1,0.6c0.3,0.3,0.5,0.6,0.7,1c0.2,0.4,0.3,0.8,0.4,1.2 c0.1,0.4,0.2,0.8,0.2,1.2c0,0.2,0,0.4,0,0.8c0,0.3,0,0.7,0.1,1.1c0,0.4,0.1,0.7,0.2,1.1c0.1,0.3,0.2,0.6,0.3,0.7h-4.2 c-0.1-0.1-0.2-0.3-0.2-0.6c-0.1-0.2-0.1-0.5-0.1-0.8c0-0.3-0.1-0.5-0.1-0.7c0-0.2,0-0.4,0-0.5c0-0.4-0.1-0.8-0.1-1.2 s-0.2-0.8-0.3-1.1c-0.2-0.3-0.4-0.6-0.7-0.8c-0.3-0.2-0.7-0.3-1.2-0.3h-3.2v5.9h-4.2V1.1z M119.8,8.2h3.6c0.6,0,1.1-0.2,1.5-0.5 c0.3-0.3,0.5-0.8,0.5-1.4c0-0.6-0.2-1.1-0.6-1.3c-0.4-0.3-0.9-0.4-1.5-0.4h-3.4V8.2z"></path>
                    <path d="M136.1,1.1h4.2v6.2l5.4-6.2h5.3l-6,6.4l6.8,9.9h-5.3l-4.4-6.8l-1.7,1.8v5h-4.2V1.1z"></path>
                    <path d="M159,11.9c0,1,0.3,1.6,0.9,2c0.5,0.4,1.3,0.5,2.2,0.5c0.3,0,0.6,0,0.9-0.1c0.3-0.1,0.6-0.2,0.8-0.3 c0.2-0.1,0.4-0.3,0.6-0.5c0.2-0.2,0.2-0.5,0.2-0.8c0-0.4-0.1-0.7-0.4-0.9c-0.3-0.2-0.6-0.4-1.1-0.6c-0.4-0.2-0.9-0.3-1.5-0.4 c-0.6-0.1-1.1-0.3-1.7-0.4c-0.6-0.2-1.2-0.4-1.7-0.6c-0.6-0.2-1.1-0.5-1.5-0.9c-0.4-0.4-0.8-0.8-1.1-1.3 c-0.3-0.5-0.4-1.2-0.4-1.9c0-0.9,0.2-1.6,0.6-2.3c0.4-0.6,0.9-1.1,1.6-1.5c0.6-0.4,1.4-0.7,2.1-0.9c0.8-0.2,1.6-0.3,2.3-0.3 c0.8,0,1.6,0.1,2.4,0.3c0.8,0.2,1.5,0.5,2.1,0.9c0.6,0.4,1.1,1,1.5,1.6c0.4,0.7,0.6,1.4,0.6,2.4h-4.2c0-0.4-0.1-0.7-0.2-0.9 c-0.2-0.3-0.4-0.5-0.6-0.6c-0.3-0.2-0.5-0.3-0.9-0.3c-0.3-0.1-0.6-0.1-1-0.1c-0.2,0-0.5,0-0.7,0.1c-0.2,0-0.5,0.1-0.7,0.2 c-0.2,0.1-0.4,0.2-0.5,0.4c-0.1,0.2-0.2,0.4-0.2,0.7c0,0.3,0.1,0.6,0.4,0.8c0.3,0.2,0.6,0.4,1.1,0.5c0.4,0.2,1,0.3,1.5,0.4 c0.6,0.1,1.1,0.3,1.7,0.4c0.6,0.2,1.2,0.4,1.7,0.6c0.6,0.2,1.1,0.5,1.5,0.9c0.4,0.4,0.8,0.8,1.1,1.3c0.3,0.5,0.4,1.2,0.4,1.9 c0,1-0.2,1.9-0.6,2.6c-0.4,0.7-0.9,1.3-1.6,1.7c-0.7,0.4-1.4,0.7-2.3,0.9c-0.9,0.2-1.7,0.3-2.6,0.3c-0.9,0-1.8-0.1-2.7-0.3 c-0.8-0.2-1.6-0.6-2.2-1c-0.7-0.5-1.2-1.1-1.6-1.8c-0.4-0.7-0.6-1.6-0.6-2.7H159z"></path>
                    <path d="M175.2,1.1h4.2V7h5.6V1.1h4.2v16.3H185v-6.7h-5.6v6.7h-4.2V1.1z"></path>
                    <path d="M196.2,1.1h4.2v16.3h-4.2V1.1z"></path>
                    <path d="M207,1.1h8.3c0.7,0,1.4,0.1,2.1,0.3c0.7,0.2,1.3,0.4,1.8,0.8c0.5,0.4,1,0.8,1.3,1.4c0.3,0.6,0.5,1.3,0.5,2.1 c0,0.9-0.2,1.7-0.6,2.5c-0.4,0.8-1.1,1.3-1.9,1.6v0c0.4,0.1,0.8,0.3,1.1,0.6c0.3,0.3,0.5,0.6,0.7,1c0.2,0.4,0.3,0.8,0.4,1.2 c0.1,0.4,0.2,0.8,0.2,1.2c0,0.2,0,0.4,0,0.8c0,0.3,0,0.7,0.1,1.1c0,0.4,0.1,0.7,0.2,1.1c0.1,0.3,0.2,0.6,0.3,0.7h-4.2 c-0.1-0.1-0.2-0.3-0.2-0.6c-0.1-0.2-0.1-0.5-0.1-0.8c0-0.3-0.1-0.5-0.1-0.7c0-0.2,0-0.4,0-0.5c0-0.4-0.1-0.8-0.1-1.2 c-0.1-0.4-0.2-0.8-0.3-1.1c-0.2-0.3-0.4-0.6-0.7-0.8c-0.3-0.2-0.7-0.3-1.2-0.3h-3.2v5.9H207V1.1z M211.3,8.2h3.6 c0.6,0,1.1-0.2,1.5-0.5c0.3-0.3,0.5-0.8,0.5-1.4c0-0.6-0.2-1.1-0.6-1.3c-0.4-0.3-0.9-0.4-1.5-0.4h-3.4V8.2z"></path>
                    <path d="M227.2,1.1h13v3.4h-8.7v2.9h7.8v3.3h-7.8v3.1h8.7v3.6h-13V1.1z"></path>
                </g>
                <g>
                    <path d="M700.3,70.5c0,12.9,7.6,16.4,18.1,16.4c13.8,0,17.5-8.7,18.6-18.1l-3.1-0.4c-1.1,8.2-4.5,12.9-9.9,12.9 c-5.3,0-6.6-3.5-6.6-10.4V31.8h16.2v-3.7h-16.2V8.2l-17.2,4.4v15.6h-6.2v3.7h6.2V70.5z"></path>
                    <path d="M647.9,86.9h2.5c1.1-3.7,1.8-4.7,3.1-4.7c0.5,0,1.3,0.5,2.1,1c4.4,2.3,8.9,3.7,15.2,3.7c13.7,0,21.9-7.4,21.9-19.7 c0-14.3-10.6-17.3-20.2-19.6c-8.1-1.8-15.1-3.1-15.1-9.6c0-4.8,4.4-7.7,11.8-7.7c8.5,0,14.1,4.6,17.4,14.6h2.7V26.7h-2.4 c-0.5,2.8-1,4-2.4,4c-1.2,0-2.3-0.5-3.4-1c-3.5-1.6-6.9-2.8-12.1-2.8c-12.5,0-20.7,8.1-20.7,19.3c0,13.1,10.8,15.8,20.4,18 c8.7,2.1,15.1,3.3,15.1,9.9c0,5.2-3.7,8.8-13.1,8.8c-9.8,0-17.5-4.5-20.2-17h-2.8V86.9z"></path>
                    <path d="M583.4,57.2c0,18.9,10.2,29.7,29.3,29.7c19.3,0,29.3-11.2,29.3-30.6c0-19.9-10.2-29.4-28.8-29.4 C594.7,27,583.4,37.6,583.4,57.2 M623.9,56.5c0,18.9-1.7,27.6-11,27.6c-9.8,0-11.5-10.5-11.5-27.3c0-16.7,1.6-26.8,11.5-26.8 C622.2,29.9,623.9,40.2,623.9,56.5"></path>
                    <path d="M542.7,4.9h5.1c12.2,0,17,4.3,17,20.3c0,15.7-4.7,22.4-17.8,22.4h-4.4V4.9z M515.5,1.1v3.8h9.1v77.1h-9.1v3.8h42.3v-3.8 h-15.1V51h2.8c22.2,0,38.8-5.3,38.8-26.1c0-18.7-14.3-23.8-35.7-23.8H515.5z"></path>
                </g>
                <path d="M374.8,47.4c0-14.5,3.1-17.5,8.2-17.5c5.1,0,7.6,3.3,7.6,17.4c0,14-2.8,16.8-7.7,16.8C377.6,64.1,374.8,61,374.8,47.4 M406.4,46.7c0-6.8-2.7-11.5-7.3-14.9c-0.1-1.1-0.1-2.1-0.1-3.2c0-8.2,2.6-11.5,5.4-11.5c2.1,0,3.1,1.1,3.4,3l-2.9,3.4 c0.7,1.7,3,3.7,6.3,3.7c4,0,6.7-3.4,6.7-7c0-5.1-3.9-8.3-9.1-8.3c-9.6,0-13.9,8.8-13.3,17.9c-3.6-1.9-7.6-2.8-11.9-2.8 c-17,0-24.5,9.4-24.5,20.4c0,8.9,3.5,15.1,11.7,17.9c-7.9,5.6-11.4,9.2-11.4,14.7c0,5.1,3.7,9.7,15.2,9.7H388 c12.5,0,16.4,2.5,16.4,9.3c0,8.1-7.4,13.8-21.4,13.8c-12.9,0-16.7-5.1-16.7-10.8c0-1.9,0.2-4.1,1.2-6.4l-5.3-2.9 c-4.1,1.1-9.1,3.4-9.1,9.7c0,8.5,8.6,13.5,27.4,13.5c24.5,0,33.5-9.7,33.5-22.9c0-15.7-12-18.7-25.9-18.7H374c-4.8,0-6-0.6-6-1.8 c0-1.2,2.1-3.3,6.4-6.2c2.5,0.5,5.6,1,8.9,1C397.3,67.4,406.4,59.7,406.4,46.7"></path>
                <path d="M285.1,28.2v3.6h7.9V82h-7.1v3.8h31V82H310V51.2c0-10.5,6.7-18.5,13.9-18.5c5.2,0,7,3.1,7,12.7V82h-6.7v3.8h30.9V82H348 V47.2c0-14.6-7.1-20.2-18.3-20.2c-12,0-17,6-19.7,12.1V28.2H285.1z"></path>
                <polygon points="249.9,28.2 249.9,31.8 258,31.8 258,82 250.9,82 250.9,85.7 282.2,85.7 282.2,82 275.1,82 275.1,28.2   "></polygon>
                <path d="M255.9,9.2c0,4.4,2.1,9.3,9.8,9.3c6.7,0,9.7-4,9.7-9.3c0-6.3-3.7-9.2-9.6-9.2C258.9,0,255.9,4.4,255.9,9.2"></path>
                <path d="M177.3,28.2v3.6h7.9V82h-7.6v3.8H209V82h-6.9V51.2c0-10.5,6.7-18.5,13.9-18.5c5.2,0,7,3.1,7,12.7V82H216v3.8h31.3V82h-7.1 V47.2c0-14.6-7.1-20.2-18.3-20.2c-12,0-17,6-19.7,12.1V28.2H177.3z"></path>
                <path d="M138.5,51.3c0.4-15.8,3.7-21.4,10.5-21.4c7.3,0,8.8,6,8.6,21.4H138.5z M120.4,57.3c0,17.5,9.1,29.6,29,29.6 c16.3,0,22.5-8.2,24.9-18.4l-3.4-0.5c-2.4,9.1-8.5,14.5-16.9,14.5c-12.3,0-15.6-9.1-15.6-24.8v-3.3h35.8C175,36.4,167,27,150.3,27 C133.5,27,120.4,36.3,120.4,57.3"></path>
                <polygon points="60,31.8 66.2,31.8 88.8,85.8 97.6,85.8 117.2,31.8 123.6,31.8 123.6,28.2 105.8,28.2 105.8,31.8 112.6,31.8  99,70.4 84.5,31.8 91.6,31.8 91.6,28.2 60,28.2   "></polygon>
                <path d="M0,1.1v3.6h8.3v77.2H0v3.8h65.4L66.3,60h-2.5c-3.1,14.7-11.4,22-27.8,22h-9.4V44.6h4.8c9.6,0,12.8,3.9,15.2,16.4h2.9V25.3 h-2.7C44.9,36,41.2,40.8,32.5,40.8h-6v-36H34c13.4,0,21.5,2,25.7,18.3h2.8L61.4,1.1H0z"></path>
            </g>
            <g fill="#3a2e94">
                <g fill="#2fa772">
                    <g>
                        <path d="M480.4,18.4c2.4,0.7,2.2-4.3,4.5-5.1c0.1-4.6,1.1-8.1-0.3-12.6c-2.1,4.3-4.8,4.8-7.4,9.6 C477.9,11.4,478.7,17.9,480.4,18.4z"></path>
                        <path d="M487.7,13.3c0.1-4.5-1.6-8.2-3-12.6c-0.5,4.3-2.5,12.6-4.7,17.6C482.1,18.6,483.8,13.5,487.7,13.3z"></path>
                    </g>
                    <g>
                        <path d="M501.2,57.5c-0.2,1.4,2.1,1.4,3.3,3.6c4.6-0.8,8.2-0.5,12.3-2.8c-4.6-1.2-5.4-3.7-10.6-5.2 C505.2,53.8,501.5,55.7,501.2,57.5z"></path>
                        <path d="M505.1,63.7c4.5-0.8,7.8-3.3,11.7-5.5c-4.3,0.4-10.3,0.2-15.7-1C501.3,59.4,503.1,59.2,505.1,63.7z"></path>
                    </g>
                    <g>
                        <path d="M461.8,86.3c-2.5,0-1.2,2.2-3.2,3.6c1.3,4.5,1.3,8.1,4,11.9c0.8-4.7,3.2-5.8,4.2-11.1C465.9,89.9,463.6,86.3,461.8,86.3 z"></path>
                        <path d="M455.8,89.8c1.2,4.4,4.3,8.3,6.8,12.1c-0.8-4.3-1.2-10.3-0.6-15.7C459.9,86.5,457.5,88.5,455.8,89.8z"></path>
                    </g>
                    <g>
                        <path d="M428,57.8c-0.4-2.5-3.2-0.7-5-2.4c-4.2,2-7.7,2.8-11,6.1c4.8-0.1,6.3,2,11.7,2.1C424.3,62.5,428.3,59.5,428,57.8z"></path>
                        <path d="M421.8,53c-4.1,2-6.5,5.3-9.8,8.5c4-1.6,13.8-4.6,16.2-3.5C427.4,55.9,423.3,54.5,421.8,53z"></path>
                    </g>
                    <g>
                        <path d="M441.8,23.3c2-1.5-1.2-3.6-0.6-6c-3.8-2.7-6.1-5.5-10.5-6.8c2.3,4.1,1.1,6.5,3.6,11.3C435.6,21.9,440.4,24.4,441.8,23.3 z"></path>
                        <path d="M443.6,15.5c-3.7-2.6-8.6-3.7-12.9-5c3.3,2.8,8.1,8.4,11,13.1C443.1,21.9,443,17.6,443.6,15.5z"></path>
                    </g>
                </g>
                <path d="M508,29.2c0.5-10.8-9.7-10.4-14.6-16.2c-4.6-5.5-9.5-1.3-12.3,2.5c-1-5.5-4.8-7.7-7.9-9.4c-4.1-2.4-14.5-6.2-17.9-1.3 c-3,4.2-7.9,5-11.5,8.4c-1.5,1.4-3.5,6.1-3.4,8.5c-2.6-1.2-5.4-1.4-8.5-1.1c-4.8,0.4-9.5,3.4-9.3,4.6c0.3,2,3.3,4.2,0.3,9.3 c-2.8,4.9-4.9,10.7-3.5,15.8c0.6,2.4,2,4.6,4.4,6.7c0.4,0.4,1.1,0.7,1.9,0.9c-3.3,3.6-4.5,9.1-3.2,13.7 c2.4,8.4,11.9,7.6,16.7,13.6c4.9,6.2,12,8.3,19.1,5.2c1.4-0.6,2.6-1.3,3.7-2c1.2,2.9,3.8,4.7,6,4.8c5,0.4,10.9-4.8,15.6-4.9 c3.4-0.1,10.5,0.8,12.9-0.4c3-1.5,4.3-10.7,6.8-12c4.9-2.5,4.5-8.6,4-10.9c-0.5-2.6-2.1-5.3-3.9-7.3c4.5-1.9,8.1-6.6,8.5-7.4 C515.1,43.4,507.7,36.3,508,29.2z"></path>
                <path fill="#fff" d="M488.4,48c-0.1,0-0.2,0-0.2,0.1c-0.1,0.3,0.5,0.1,0.5,0.1c0.3-0.1,0.6-0.3,0.9-0.5c0.3-0.2,0.6-0.4,0.9-0.6 c0.1-0.1,0.7-0.7,0.8-0.7c0.7,0.1,1.5,0.3,2.1,0.8c6.3,4.7-2.2,9.1-3.4,14.1c-3.1,12.5-17.2,4.6-16.7,2.1c0.1-0.1,0.2-0.2,0.3-0.3 c0.4-0.5,0.6-0.8,0.9-1.3c1.4-2.4,2.5-1.8,3.8-2.3c1.8-0.8,2.9-2.1,4.1-3.7c1.1-1.5,2.1-3.3,2.3-5.2c0.2-1.8-0.6-2.6-1.3-3.9 c1.7-5.9,0.2-15.8-8.7-15.7c-0.7,0-1.3,0-1.9-0.1c0.1-4.4,2-15.2,12.9-4.5c4.3,4.2,5.4,1.1,6.3,7.7c0.2,1.3,0.2,2.6,0.1,3.9 c-0.1,1.8-0.3,3.6-0.7,5.3c-0.4,1.5-1,3.1-2.2,4.2C488.9,47.7,488.7,47.8,488.4,48C488.5,47.9,488.5,47.9,488.4,48z"></path>
                <path fill="#fff" d="M469.5,75.9c-5.4,2.6-9.2-3.6-14.9-4c-4.6-0.3-10.1-3-9-8.6c0.8-4.1,2.7-7.5,5.9-8.8 c-1.6-0.3-4.1,0.9-5.7,2.4c-2.8-0.7-14.9-9.1-12.3-14.2c2.6-5.1,9-3.4,11-8.5c0.6-1.5,2.4-4.6,4.3-4.4c0.6,1.4,2.3,4.5,3.2,4.5 c-0.8-1.1-1.3-2.2-1.4-3.2c-0.1-1-0.2-1.9-0.3-2.9c-0.5-4.9,3.1-8.2,7.9-8.4c4.1-0.2,5.7-0.3,9.3-2.4c3.4-2.1,4.3,2.3,6.3,4 c-1.4,2.7-1.8,6.7-1.5,9.5c-4.5-0.6-6.8-2.9-9.5-3c-1.9,0-3.7,1.3-5,2.5c-0.6,0.5-1.1,1.1-1.6,1.7c-0.3,0.3-0.6,0.7-0.8,1 c-0.1,0.1-0.4,0.5-0.1,0.5c0.2,0,0.4-0.3,0.5-0.5c0.2-0.2,0.5-0.4,0.8-0.7c0.5-0.4,1-0.8,1.6-1.1c1-0.6,2.1-1,3.2-1.2 c0.4-0.1,0.8-0.1,1.1-0.1c4.7-0.2,6,3.8,14.3,3.6c10.8-0.2,4,17.6,2.7,17.3c1.6,0.4,3-1.3,3.8-3.8c0.4,1.9-0.2,3.9-1.2,5.6 c-1,1.6-2.3,4-4,5c-1,0.5-2.2,0.3-3.2,0.8c-1.4,0.7-2.1,2.3-3.5,3.1c-1.2,0.7-3,1.1-4.3,1.2c-3.8,0.2-7.9-0.7-10.6-3.7 c-1-1.1-1.9-3-2.6-4.9c2.9,3.1,6.3,4.2,8,0.5c-3.5,3.3-9.7-5.5-10.2-7c-2.1-6.1,2.4-13.8,8.4-12.5c-10.2-2.2-12.7,5.6-10,12.7 c0.5,1.4,1.3,2.7,2.1,3.9c-0.3,3.8,2.5,12.3,10.1,13.6c1.8,0.3,3.7,0.4,5.5,0.2c1-0.1,2.3-0.3,3.5-0.8c0.8,1.2,2,2.3,3.5,3.3 C474.7,70.9,474.7,73.4,469.5,75.9z"></path>
                <path fill="#fff" d="M422.1,50.1c-4.5-8.7,6.4-14.8,3.9-23.8c2.3-4,11.1-3,13.3-2.3c2.4,0.8,4.8,1.5,6.7,3.6 c0.1-0.2-1.7-3.1-2.3-3.9c-0.4-2.3,0.4-7,2.6-8.9c3.8-3.2,7.6-4.8,10.6-8.9c2.3-3.2,10.8,0.1,14.3,2.2c3.4,2.1,7.5,5.9,6.9,10.2 c-1.5-0.1-2.7,0.6-3.6,1.7c-0.2-0.9-1-1.5-1.8-2.5c-1-1.4-2.1-3.1-4.1-2.9c-3.7,0.4-5.4,2.7-9.4,2.2c-4.3-0.5-9.3,2.6-11,6.4 c-0.6,1.3-0.4,2.7,0,4.1c-2.4-0.1-4.7,1.9-5.4,4.1c-1.6,4.9-5.9,2.9-9,6.9c-4.3,5.6-1.4,11.5,2.5,15.9 C433.6,56.5,425.7,57.1,422.1,50.1z"></path>
                <path fill="#fff" d="M456.5,87.4c-8.2,3.6-12.3,0.3-17.7-5.6c-4.2-4.7-11.7-3.8-13.6-10.6c-1.3-4.5,1.2-8.7,5-12.7 c3.3,0.2,7-0.2,9.2-1.3c1.7,1.4,3.4,2.5,4.5,3.1c-0.6,1.8-0.8,3.9-0.7,5.7c0.5,6.7,6.4,9.4,12.5,9.4c3.8,0,5.8,2.1,8.3,3.3 C464,83.1,460.9,85.5,456.5,87.4z"></path>
                <path fill="#fff" d="M500.4,74.6c-3.5,2.4-4.2,8.1-5.3,9.4c-3.4,3.6-8.4,1.3-12.8,2c-4.6,0.8-9.2,4.1-14.6,3.7 c-1.6-0.1-2.6-1.9-3.1-4.1c1.2-1.8,1.7-3.9,1.6-6.4c1.3,0.1,2.8,0,4.7-0.8c6.5-2.7,6.1-7.7,6-9c-0.1-0.1-0.2-0.2-0.3-0.3 c4,2,8.7,2.8,11.1,1c3.5-2.7,4.2-8.5,6.9-12c0.1-0.1,0.2-0.2,0.3-0.4c5-0.7,8.9,3.6,10.1,7.2C505.7,67.5,503.9,72.2,500.4,74.6z"></path>
                <path fill="#fff" d="M508.7,48.5c-1.2,1.8-4.5,5.1-8.9,6.3c-0.9-0.4-1.9-0.7-2.9-0.8c1.5-3.5,1.4-7.1-2.2-9.7 c-0.5-0.4-1-0.6-1.6-0.6c1-2,1.4-4.3,1.2-6c-0.3-2.9-0.4-5.5-0.9-8.3c-0.7-3.8-4.9-3.9-7.3-6.3c-1.5-1.5-2.8-2.6-4-3.3 c1.8-3.1,5.7-8.8,12.1-3c5.3,4.7,10.6,4.5,11.1,12.7C505.6,35,511.9,43.6,508.7,48.5z"></path>
                <path d="M466.4,38.6c-0.3-0.1-0.7-0.2-1.1,0c-0.5,0.2-0.9,0.7-1.3,1.1c-0.1,0.1-1.1,0.2-1.4,0.4c-0.7,0.4-1,1-1.5,1.5 c-0.6,0.6-1.3,1.2-1.3,2.2c0,0.2,0.1,0.3,0,0.6c0,0.2-0.3,0.3-0.3,0.5c-0.1,0.5,0.2,1.2,0.1,1.7c0,0.3,0.1,0.3,0.3,0.6 c0.3,0.4,0.2,0.7,0.3,1.2c0.1,0.5,0.4,0.4,0.6,0.8c0.1,0.2-0.1,0.4,0.1,0.6c0.2,0.2,0.5,0.2,0.7,0.3c0.3,0.2,0.5,0.5,0.8,0.7 c0.6,0.5,1.3,0.8,2,1.2c1,0.5,2.2,1.1,3.4,0.8c0.2,0,0.2-0.3,0.4-0.3c0.2,0,0.3,0.1,0.4,0.1c0.4,0,0.5,0,0.9-0.1 c0.3-0.1,0.5-0.4,0.8-0.4c0.4-0.1,0.7,0,1-0.1c0.5-0.2,1-1.3,1.6-0.9c0.4-0.3,0.2-1,0.5-1.3c0.1-0.2,0.4-0.2,0.5-0.4 c1-1.4,1.1-3.6,0.6-5.1c-0.3-0.8-1.2-1.8-1.6-2.5c-0.4-0.5-0.9-1.4-1.5-1.7c-0.3-0.2-0.6,0-0.9-0.1c-0.4-0.1-0.6-0.7-1.1-0.8 c-0.1,0-0.2,0.1-0.4,0c-0.3-0.1-0.3-0.1-0.5-0.2c-0.3-0.1-0.5-0.3-0.8-0.3c-0.4,0-0.5,0.3-1,0.3C466.7,38.7,466.6,38.6,466.4,38.6 z"></path>
                <g>
                    <path fill="#ff0" d="M472.3,49.3c-0.6,0.7-1.4,1.3-2.3,1.7c-0.4,0.2-0.9,0.2-1.3,0.4c-0.4,0.1-0.8,0.4-1.2,0.4 c-0.4,0-0.7-0.3-1.1-0.3c-0.4,0-0.5,0.3-1,0c-0.2-0.1-0.2-0.4-0.3-0.5c-0.2-0.1-0.4-0.1-0.6-0.2c-0.5-0.2-0.9-0.5-1.3-0.7 c-0.9-0.6-1.2-1.2-1.7-2.1c-0.5-0.8-0.7-2.2-0.4-3c0.2-0.8,0.8-2.8,1.7-3.2c0.4-0.2,0.5,0,0.8-0.1c0.2-0.1,0.3-0.4,0.4-0.5 c0.2-0.2,0.5-0.3,0.8-0.3c0.4,0,0.5-0.1,0.8-0.4c0.3-0.4,0.9-0.5,1.3-0.5c0.8-0.1,1.5,0.1,2.2,0.4 C473.3,41.8,475.2,45.8,472.3,49.3z"></path>
                </g>
            </g>
        </g>
    </svg>  
  </div><div class="sc-bxivhb sc-ifAKCX jmxMkm">
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79">
  <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11"></path>
</svg>
</div><h2 class="sc-EHOje fITZeK"><span>Sign up</span> to our <!-- -->daily<!-- --> newsletter</h2><h2 class="sc-EHOje sc-bZQynM ekYKAS"><span>The i newsletter</span> cut through the noise</h2><form id="menu-newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top"><div class="newsletter-input-wrapper"><input type="email" name="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required=""><input type="hidden" name="opt_in" readonly="" value="leed_opt_in"><input type="hidden" name="source" readonly="" value="Yorkshire Evening Post in article"><input type="hidden" name="source_url" readonly="" value="/lifestyle/clever-contestants-wanted-new-toughest-ever-tv-quiz-show-heres-how-apply-817457"><input type="hidden" name="source_website_category" readonly="" value="Lifestyle"><input type="hidden" name="site_id" readonly="" value="3835120"><input type="hidden" name="form_id" readonly="" value="194618d5-5b89-4b38-8141-dd5362fb89b3"><input type="submit" value="Sign up" class="newsletter-submit"></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks,  {{email}} has been added to our newsletter.
            If this is the first time you have subscribed to emails from JPIMedia Ltd, the publishers of Yorkshire Evening Post, please check your inbox to verify your email address.</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div></form></div></div></div><div class="sc-kgAjT iCAaRS"><ev-profile profile="userProfile"><ev-profile-when style="display:none" state="not-loggedIn"><button on="tap: detailed-menu.close, amp-login-modal" class="sign-up">Sign in</button><button on="tap: detailed-menu.close, amp-login-modal, ev-login-container.hide, ev-registration-container.show, signin-tab.toggleClass('class' = 'selected', force = false), signup-tab.toggleClass('class' = 'selected', force = true)" class="sign-in">Sign up</button></ev-profile-when><ev-profile-when style="display:none" state="available"><a href="/profile" class="sign-up">Edit Account</a><button class="ev-logout sign-up">Sign out</button></ev-profile-when></ev-profile></div></div></amp-sidebar>
      <script async="" src="/_build/dirty-amp.ef7f0411d573fa16cd83.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
    
  
</body></html>