<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->


<head>
				
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />

<link rel="dns-prefetch" href="http://nexus.ensighten.com/" />
<link rel="dns-prefetch" href="http://www.googletagservices.com/" />
<link rel="dns-prefetch" href="http://partner.googleadservices.com/" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com/" />
<link rel="dns-prefetch" href="http://editorial.jpress.co.uk/" />
<link rel="dns-prefetch" href="http://cdn.dynamicyield.com/" />
<link rel="dns-prefetch" href="http://plugin.mediavoice.com/" />
<base href="http://www.yorkshireeveningpost.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman" />

<meta property="fb:pages" content="134335183511" />

<meta name="build" content="247"/>
	<meta name="responsive" content="true"/>

    	

	





<meta name="category" content="News">

<meta name="description" content="Get the latest breaking news from Yorkshire Evening Post - politics, education, health, crime, showbiz, environment and more. Visit now." />

<meta name="sitename" content="Yorkshire Evening Post"/>
<meta name="page path" content="Yorkshire Evening Post\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Video"/>


		

						<title>Flowers laid in quiet Leeds street at the centre of murder investigation - Yorkshire Evening Post</title>
			
  <meta name="robots" content="index">
  <meta name="robots" content="ACAP allow-index">
  <meta name="DC.subject" content="West Leeds,crime, law and justice">
	<meta name="description" content='A  woman buys groceries from the local shop. Children play in a school yard during morning break. Neighbours chat over the fence.'>
	<meta property="og:title" content="Flowers laid in quiet Leeds street at the centre of murder investigation"/>
	<meta property="og:description" content='A  woman buys groceries from the local shop. Children play in a school yard during morning break. Neighbours chat over the fence.' />
	                    <meta property="og:image" content='http://res.cloudinary.com/jpress/image/fetch/w_300,f_auto,ar_3:2,c_fill/http://www.yorkshireeveningpost.co.uk/webimage/1.8357767.1485525051!/image/image.jpg' />
        		<meta property="og:url" content='http://www.yorkshireeveningpost.co.uk/news/flowers-laid-in-quiet-leeds-street-at-the-centre-of-murder-investigation-1-8357713' />
			 
	      <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.yorkshireeveningpost.co.uk/news/flowers-laid-in-quiet-leeds-street-at-the-centre-of-murder-investigation-1-8357713"},"headline":"Flowers laid in quiet Leeds street at the centre of murder investigation","image":{"@type":"ImageObject","url":"http://brightcove.vo.llnwd.net/v1/unsecured/media/2128085001/201701/2160/2128085001_5299883063001_5299876556001-vs.jpg?pubId=2128085001","height":441,"width":620},"datePublished":"2017-01-27T13:19:30Z","dateModified":"2017-01-27T13:19:30Z","author":{"@type":"Person","name":"Emma Spencer"},"publisher":{"@type":"Organization","name":"Yorkshire Evening Post","logo":{"@type":"ImageObject","url":"http://www.yorkshireeveningpost.co.uk/assets/images/favicons/yep/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"A  woman buys groceries from the local shop. Children play in a school yard during morning break. Neighbours chat over the fence."}
</script>

<link rel="stylesheet" href="/assets/css/yep-core.css?v=247" />
						
            <link rel="stylesheet" type="text/css" href="/assets/css/yep/article--responsive-3cols.css?v=247" />
    
		<link rel="stylesheet"  href="/assets/css/yep/native-ad-preview-article--responsive.css?v=247" />
		<link rel="stylesheet" type="text/css" href="/assets/css/yep/widgets--responsive.css?v=247" />

    
	<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=247" media="print" />

    	    <link rel="canonical" href="http://www.yorkshireeveningpost.co.uk/news/flowers-laid-in-quiet-leeds-street-at-the-centre-of-murder-investigation-1-8357713" />
	
            <link rel="amphtml" href="http://www.yorkshireeveningpost.co.uk/news/flowers-laid-in-quiet-leeds-street-at-the-centre-of-murder-investigation-1-8357713/amp" />
    

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


<script type="text/javascript">
	var _jp_page = {"pageId":"18357713","gpt":{"unitName":"8057/leeds.jp/news","adPageTemplate":"article","adPageType":"Video","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"lightrain","tomorrow":"lightrain"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/YEP.newspaper","twitterUrl":"http://www.twitter.com/LeedsNews","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"https://play.google.com/store/apps/details?id\u003dcom.johnston.yep","appleStoreUrl":"https://itunes.apple.com/us/app/yorkshire-evening-post/id1076558181?ls\u003d1\u0026mt\u003d8"}}
	var siteKey = "leed",
            wtSiteCode = "leed",
            platform = "ASH",
            siteId = "2.14729",
            build = "247",
            siteStyle ="1",
            siteName = "Yorkshire Evening Post";
</script>
    <link rel="dns-prefetch" href="https://use.typekit.net/" />

        
    <script type="text/javascript">
        var TypekitProxy = {
            loading: true,
            active: false,
            error: false
        };

        var TypekitConfig = {
          kitId: 'blt1kwh',
          scriptTimeout: 3000,
          active: function(){
            TypekitProxy.loading = false;
            if (typeof TypekitProxy.active === "function") {
                TypekitProxy.active();
            } else {
                TypekitProxy.active = true;
            }
          },
          inactive: function(e){
            TypekitProxy.loading = false;
            if (typeof TypekitProxy.error === "function") {
                TypekitProxy.error(e);
            } else {
                TypekitProxy.error = true;
            }
          }
        };
    </script>
        <script async="async" onload="clearTimeout(window.TypekitConfig.t); window.Typekit.load(window.TypekitConfig);" src="//use.typekit.net/blt1kwh.js"></script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=247"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=247"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=247"></script>

	<script src="http://community.yorkshireeveningpost.co.uk/static/ua/scripts/pluckApps.js?skipCSS=true"></script>

            
																														
	<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
	</script>
	
	<script type="text/javascript">
	var Coremetrics = Coremetrics || {};
	Coremetrics.isCoremetricsDisabled = 'false';
	Coremetrics.coremetricsClientId = "50630000|LEED";
	Coremetrics.isCoremetricsClientManaged = true;
	Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
	Coremetrics.coremetricsCookieDomain = "yorkshireeveningpost.co.uk";	

	Coremetrics.coremetricsCategoryId = " ";

	cmSetClientID("50630000|LEED",true,"data.de.coremetrics.com","yorkshireeveningpost.co.uk");		
	Coremetrics.coremetricsElementAttributes = "";
			Coremetrics.delayCoremetricsPageViewTag = false;
		
		Coremetrics.coremetricsPageId = "LEED | Video: Flowers laid in quiet Leeds street at the centre of murder investigation 8357713";
		Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-270117 | 13:19-_-12-_-232-_-4-_--_--_-ASH-_-News-_--_-";

		var appendZero = function(nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function() {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
		
			Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "West Leeds | crime, law and justice");
		
	</script>
    
			<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=247"></script>
	
     <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.7800659" />
     <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.7800683" />
     <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.7800740" />
     <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.7800725" />
     <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.7800692" />
     <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.7800686" />
     <link rel="alternate" type="application/rss+xml" title="Offbeat Feed" href="/rss/cmlink/1.7800707" />
     <link rel="alternate" type="application/rss+xml" title="Opinion Feed" href="/rss/cmlink/1.7800710" />
     <link rel="alternate" type="application/rss+xml" title="YEP Says Feed" href="/rss/cmlink/1.7800743" />
     <link rel="alternate" type="application/rss+xml" title="Campaigns Feed" href="/rss/cmlink/1.7800674" />
     <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.7800662" />

<script async="async" type="text/javascript" src="/assets/script/comscore.js?v=247"></script>

	<script type="text/javascript">
		window._taboola = window._taboola || [];
				    _taboola.push({article:'auto'});
				!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/johnstonpress-network/loader.js');
	</script>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/yep/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/yep/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/yep/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/yep/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/yep/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/yep/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/yep/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/yep/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/yep/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/yep/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/yep/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/yep/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/yep/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/yep/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/yep/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/yep/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/yep/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      	        			
                          
                  
	        
      </head>


<body id="jp" class="color-scheme--blue">

            <script type="text/javascript">
        (function() {
          var ARTICLE_URL = window.location.href;
          var CONTENT_ID = 'everything';
          document.write(
            '<scr'+'ipt '+
            'src="//survey.g.doubleclick.net/survey?site=_77wtef57xmb6a253qujhcr7lyy'+
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
            '&amp;random='+(new Date).getTime()+
            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
        })();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	<div class="slab slab--commercial ">	
	<div class="slab__inner">
		
                          <nav >
	
                          <ul class="nav-commercial ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/jobs/"  title="Jobs" >Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/cars/"  title="Cars" >Cars</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.yorkshireeveningpost.co.uk/property"  target='_blank' title="Property" >Property</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.yorkshireeveningpost.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://announce.jpress.co.uk/?source=jpno_leed"  target='_blank' title="Announcements" >Announcements</a>
		</li>
	</ul>
        
      </nav>                  <div class="user-account" id="user-account">
	<div class="user-account__sign-in-link hidden" id="loginRegisterPanel">
		<a href="#signin" id="login" class="ico-login capture_modal_open" onclick="return false;" title="Sign In">
			<span class="user-account--text">Sign In</span>
			<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
				<g id="XMLID_17_">
				 <g id="XMLID_35_">
				  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
				   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
				 </g>
				 <g id="XMLID_30_">
				  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
				   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
				    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
				   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
				 </g>
				</g>
			</svg>
		</a>
	</div>
	<div class="user-account__profile" id="profileLogoutPanel">
		<span class="user-account--text">Account</span>
		<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
			<g id="XMLID_17_">
			 <g id="XMLID_35_">
			  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
			   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
			 </g>
			 <g id="XMLID_30_">
			  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
			   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
			    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
			   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
			 </g>
			</g>
		</svg>
	</div>
	<ul class="user-account__list">
		<li class="user-account__list-item user-account__list-item--user-name">
			Hello <span id="username"></span>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link" href="/profile" rel="nofollow" title="Edit Account">Edit Account</a>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link capture_end_session" id="logoutBtn" href="" title="Sign Out">Sign Out</a>
		</li>
	</ul>		
</div>                  	
<div class="site-search">
    <span>
    	<a class="site-search__toggle-btn" href="#" onclick="return false;" title="Search">
            <span class="site-search__toggle-btn--text">Search</span>
             <svg version="1.1" id="Layer_1" class="site-search__toggle-btn--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
              viewBox="0 0 22.2 22.2" style="enable-background:new 0 0 22.2 22.2;" xml:space="preserve">
            <g id="XMLID_1_">
             <circle id="XMLID_33_" class="st0" cx="9.2" cy="9.2" r="8.2"/>
             <line id="XMLID_32_" class="st0" x1="21.5" y1="21.5" x2="14.7" y2="14.7"/>
            </g>
            </svg>
        </a>
    </span>
    <div class="site-search__inner">
    <form class="site-search__form" name="googleSiteSearch" id="searchForm_0" role="search" action="http://www.yorkshireeveningpost.co.uk/search">
            <div class="site-search__title">Search The Yorkshire Evening Post</div>
            <div class="site-search__close-btn">
                <svg class="svg-close-icon" version="1.1" x="0px" y="0px" viewBox="0 0 16 16" style="enable-background:new 0 0 16 16;" xml:space="preserve">
                    <polygon class="svg-close-icon__cross" points="16,1.5 14.5,0 8,6.5 1.5,0 0,1.5 6.5,8 0,14.5 1.5,16 8,9.5 14.5,16 16,14.5 9.5,8 "></polygon>
                </svg> 
            </div>
                        <input class="site-search__input-search" type="search" autofocus="true" id="searchInNav_0" name="query" autocomplete="off" value="">
            <input name="p" value="header" hidden />
            <button class="site-search__search-btn background-primary hover-shade-50" type="submit">Search</button>
        </form>
    </div>
</div>


<script type="text/javascript">
    var googleSearchSettings = {
        index: '0',
        cx: '001609609859640118778:SWTS',
        autocompleteLimit: '10',
        searchFormId: 'searchForm_0',
        searchTextId: 'searchInNav_0'
    };
</script>

        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=247"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--masthead ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				
					<noscript>
						<img src="" style="display:none"/>               
					</noscript>
				
			
                  
                        
        
        	            	            	
                
                    <a href="/">
					
					<svg version="1.1" class="logo masthead__svg" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 737 116" xml:space="preserve">
	<g>
		<g class="masthead__svg--text">
			<g class="logo masthead__svg--strapline">
				<path d="M86,11.3v6.1h-4.2v-6.1L75.8,1.1h4.8l3.2,6.6l3.2-6.6h4.8L86,11.3z"/>
				<path d="M94.1,9.3c0-1.2,0.2-2.3,0.5-3.3c0.4-1,0.9-1.9,1.6-2.7c0.7-0.8,1.5-1.4,2.5-1.8c1-0.4,2.1-0.7,3.4-0.7
				c1.3,0,2.4,0.2,3.4,0.7c1,0.4,1.8,1,2.5,1.8c0.7,0.8,1.2,1.7,1.6,2.7c0.4,1,0.5,2.1,0.5,3.3c0,1.2-0.2,2.3-0.5,3.3
				c-0.4,1-0.9,1.9-1.6,2.7c-0.7,0.8-1.5,1.4-2.5,1.8c-1,0.4-2.1,0.7-3.4,0.7c-1.3,0-2.4-0.2-3.4-0.7c-1-0.4-1.8-1-2.5-1.8
				c-0.7-0.8-1.2-1.7-1.6-2.7C94.3,11.5,94.1,10.4,94.1,9.3z M98.4,9.3c0,0.6,0.1,1.2,0.2,1.8c0.1,0.6,0.4,1.1,0.7,1.6
				c0.3,0.5,0.7,0.8,1.2,1.1c0.5,0.3,1.1,0.4,1.7,0.4c0.7,0,1.3-0.1,1.7-0.4c0.5-0.3,0.9-0.6,1.2-1.1c0.3-0.5,0.5-1,0.7-1.6
				c0.1-0.6,0.2-1.2,0.2-1.8c0-0.6-0.1-1.2-0.2-1.8c-0.1-0.6-0.4-1.1-0.7-1.6c-0.3-0.5-0.7-0.8-1.2-1.1c-0.5-0.3-1.1-0.4-1.7-0.4
				c-0.7,0-1.3,0.1-1.7,0.4c-0.5,0.3-0.9,0.6-1.2,1.1c-0.3,0.5-0.5,1-0.7,1.6C98.4,8.1,98.4,8.6,98.4,9.3z"/>
				<path d="M115.6,1.1h8.3c0.7,0,1.4,0.1,2.1,0.3c0.7,0.2,1.3,0.4,1.8,0.8c0.5,0.4,1,0.8,1.3,1.4c0.3,0.6,0.5,1.3,0.5,2.1
				c0,0.9-0.2,1.7-0.6,2.5c-0.4,0.8-1.1,1.3-1.9,1.6v0c0.4,0.1,0.8,0.3,1.1,0.6c0.3,0.3,0.5,0.6,0.7,1c0.2,0.4,0.3,0.8,0.4,1.2
				c0.1,0.4,0.2,0.8,0.2,1.2c0,0.2,0,0.4,0,0.8c0,0.3,0,0.7,0.1,1.1c0,0.4,0.1,0.7,0.2,1.1c0.1,0.3,0.2,0.6,0.3,0.7h-4.2
				c-0.1-0.1-0.2-0.3-0.2-0.6c-0.1-0.2-0.1-0.5-0.1-0.8c0-0.3-0.1-0.5-0.1-0.7c0-0.2,0-0.4,0-0.5c0-0.4-0.1-0.8-0.1-1.2
				s-0.2-0.8-0.3-1.1c-0.2-0.3-0.4-0.6-0.7-0.8c-0.3-0.2-0.7-0.3-1.2-0.3h-3.2v5.9h-4.2V1.1z M119.8,8.2h3.6c0.6,0,1.1-0.2,1.5-0.5
				c0.3-0.3,0.5-0.8,0.5-1.4c0-0.6-0.2-1.1-0.6-1.3c-0.4-0.3-0.9-0.4-1.5-0.4h-3.4V8.2z"/>
				<path d="M136.1,1.1h4.2v6.2l5.4-6.2h5.3l-6,6.4l6.8,9.9h-5.3l-4.4-6.8l-1.7,1.8v5h-4.2V1.1z"/>
				<path d="M159,11.9c0,1,0.3,1.6,0.9,2c0.5,0.4,1.3,0.5,2.2,0.5c0.3,0,0.6,0,0.9-0.1c0.3-0.1,0.6-0.2,0.8-0.3
				c0.2-0.1,0.4-0.3,0.6-0.5c0.2-0.2,0.2-0.5,0.2-0.8c0-0.4-0.1-0.7-0.4-0.9c-0.3-0.2-0.6-0.4-1.1-0.6c-0.4-0.2-0.9-0.3-1.5-0.4
				c-0.6-0.1-1.1-0.3-1.7-0.4c-0.6-0.2-1.2-0.4-1.7-0.6c-0.6-0.2-1.1-0.5-1.5-0.9c-0.4-0.4-0.8-0.8-1.1-1.3
				c-0.3-0.5-0.4-1.2-0.4-1.9c0-0.9,0.2-1.6,0.6-2.3c0.4-0.6,0.9-1.1,1.6-1.5c0.6-0.4,1.4-0.7,2.1-0.9c0.8-0.2,1.6-0.3,2.3-0.3
				c0.8,0,1.6,0.1,2.4,0.3c0.8,0.2,1.5,0.5,2.1,0.9c0.6,0.4,1.1,1,1.5,1.6c0.4,0.7,0.6,1.4,0.6,2.4h-4.2c0-0.4-0.1-0.7-0.2-0.9
				c-0.2-0.3-0.4-0.5-0.6-0.6c-0.3-0.2-0.5-0.3-0.9-0.3c-0.3-0.1-0.6-0.1-1-0.1c-0.2,0-0.5,0-0.7,0.1c-0.2,0-0.5,0.1-0.7,0.2
				c-0.2,0.1-0.4,0.2-0.5,0.4c-0.1,0.2-0.2,0.4-0.2,0.7c0,0.3,0.1,0.6,0.4,0.8c0.3,0.2,0.6,0.4,1.1,0.5c0.4,0.2,1,0.3,1.5,0.4
				c0.6,0.1,1.1,0.3,1.7,0.4c0.6,0.2,1.2,0.4,1.7,0.6c0.6,0.2,1.1,0.5,1.5,0.9c0.4,0.4,0.8,0.8,1.1,1.3c0.3,0.5,0.4,1.2,0.4,1.9
				c0,1-0.2,1.9-0.6,2.6c-0.4,0.7-0.9,1.3-1.6,1.7c-0.7,0.4-1.4,0.7-2.3,0.9c-0.9,0.2-1.7,0.3-2.6,0.3c-0.9,0-1.8-0.1-2.7-0.3
				c-0.8-0.2-1.6-0.6-2.2-1c-0.7-0.5-1.2-1.1-1.6-1.8c-0.4-0.7-0.6-1.6-0.6-2.7H159z"/>

				<path d="M175.2,1.1h4.2V7h5.6V1.1h4.2v16.3H185v-6.7h-5.6v6.7h-4.2V1.1z"/>
				<path d="M196.2,1.1h4.2v16.3h-4.2V1.1z"/>

				<path d="M207,1.1h8.3c0.7,0,1.4,0.1,2.1,0.3c0.7,0.2,1.3,0.4,1.8,0.8c0.5,0.4,1,0.8,1.3,1.4c0.3,0.6,0.5,1.3,0.5,2.1
				c0,0.9-0.2,1.7-0.6,2.5c-0.4,0.8-1.1,1.3-1.9,1.6v0c0.4,0.1,0.8,0.3,1.1,0.6c0.3,0.3,0.5,0.6,0.7,1c0.2,0.4,0.3,0.8,0.4,1.2
				c0.1,0.4,0.2,0.8,0.2,1.2c0,0.2,0,0.4,0,0.8c0,0.3,0,0.7,0.1,1.1c0,0.4,0.1,0.7,0.2,1.1c0.1,0.3,0.2,0.6,0.3,0.7h-4.2
				c-0.1-0.1-0.2-0.3-0.2-0.6c-0.1-0.2-0.1-0.5-0.1-0.8c0-0.3-0.1-0.5-0.1-0.7c0-0.2,0-0.4,0-0.5c0-0.4-0.1-0.8-0.1-1.2
				c-0.1-0.4-0.2-0.8-0.3-1.1c-0.2-0.3-0.4-0.6-0.7-0.8c-0.3-0.2-0.7-0.3-1.2-0.3h-3.2v5.9H207V1.1z M211.3,8.2h3.6
				c0.6,0,1.1-0.2,1.5-0.5c0.3-0.3,0.5-0.8,0.5-1.4c0-0.6-0.2-1.1-0.6-1.3c-0.4-0.3-0.9-0.4-1.5-0.4h-3.4V8.2z"/>
				<path d="M227.2,1.1h13v3.4h-8.7v2.9h7.8v3.3h-7.8v3.1h8.7v3.6h-13V1.1z"/>
			</g>
			<g class="logo masthead__svg--post-text">
				<path d="M700.3,70.5c0,12.9,7.6,16.4,18.1,16.4c13.8,0,17.5-8.7,18.6-18.1l-3.1-0.4c-1.1,8.2-4.5,12.9-9.9,12.9
				c-5.3,0-6.6-3.5-6.6-10.4V31.8h16.2v-3.7h-16.2V8.2l-17.2,4.4v15.6h-6.2v3.7h6.2V70.5z"/>
				<path d="M647.9,86.9h2.5c1.1-3.7,1.8-4.7,3.1-4.7c0.5,0,1.3,0.5,2.1,1c4.4,2.3,8.9,3.7,15.2,3.7c13.7,0,21.9-7.4,21.9-19.7
				c0-14.3-10.6-17.3-20.2-19.6c-8.1-1.8-15.1-3.1-15.1-9.6c0-4.8,4.4-7.7,11.8-7.7c8.5,0,14.1,4.6,17.4,14.6h2.7V26.7h-2.4
				c-0.5,2.8-1,4-2.4,4c-1.2,0-2.3-0.5-3.4-1c-3.5-1.6-6.9-2.8-12.1-2.8c-12.5,0-20.7,8.1-20.7,19.3c0,13.1,10.8,15.8,20.4,18
				c8.7,2.1,15.1,3.3,15.1,9.9c0,5.2-3.7,8.8-13.1,8.8c-9.8,0-17.5-4.5-20.2-17h-2.8V86.9z"/>
				<path d="M583.4,57.2c0,18.9,10.2,29.7,29.3,29.7c19.3,0,29.3-11.2,29.3-30.6c0-19.9-10.2-29.4-28.8-29.4
				C594.7,27,583.4,37.6,583.4,57.2 M623.9,56.5c0,18.9-1.7,27.6-11,27.6c-9.8,0-11.5-10.5-11.5-27.3c0-16.7,1.6-26.8,11.5-26.8
				C622.2,29.9,623.9,40.2,623.9,56.5"/>
				<path d="M542.7,4.9h5.1c12.2,0,17,4.3,17,20.3c0,15.7-4.7,22.4-17.8,22.4h-4.4V4.9z M515.5,1.1v3.8h9.1v77.1h-9.1v3.8h42.3v-3.8
				h-15.1V51h2.8c22.2,0,38.8-5.3,38.8-26.1c0-18.7-14.3-23.8-35.7-23.8H515.5z"/>
			</g>
			<path d="M374.8,47.4c0-14.5,3.1-17.5,8.2-17.5c5.1,0,7.6,3.3,7.6,17.4c0,14-2.8,16.8-7.7,16.8C377.6,64.1,374.8,61,374.8,47.4
			 M406.4,46.7c0-6.8-2.7-11.5-7.3-14.9c-0.1-1.1-0.1-2.1-0.1-3.2c0-8.2,2.6-11.5,5.4-11.5c2.1,0,3.1,1.1,3.4,3l-2.9,3.4
			c0.7,1.7,3,3.7,6.3,3.7c4,0,6.7-3.4,6.7-7c0-5.1-3.9-8.3-9.1-8.3c-9.6,0-13.9,8.8-13.3,17.9c-3.6-1.9-7.6-2.8-11.9-2.8
			c-17,0-24.5,9.4-24.5,20.4c0,8.9,3.5,15.1,11.7,17.9c-7.9,5.6-11.4,9.2-11.4,14.7c0,5.1,3.7,9.7,15.2,9.7H388
			c12.5,0,16.4,2.5,16.4,9.3c0,8.1-7.4,13.8-21.4,13.8c-12.9,0-16.7-5.1-16.7-10.8c0-1.9,0.2-4.1,1.2-6.4l-5.3-2.9
			c-4.1,1.1-9.1,3.4-9.1,9.7c0,8.5,8.6,13.5,27.4,13.5c24.5,0,33.5-9.7,33.5-22.9c0-15.7-12-18.7-25.9-18.7H374c-4.8,0-6-0.6-6-1.8
			c0-1.2,2.1-3.3,6.4-6.2c2.5,0.5,5.6,1,8.9,1C397.3,67.4,406.4,59.7,406.4,46.7"/>
			<path d="M285.1,28.2v3.6h7.9V82h-7.1v3.8h31V82H310V51.2c0-10.5,6.7-18.5,13.9-18.5c5.2,0,7,3.1,7,12.7V82h-6.7v3.8h30.9V82H348
			V47.2c0-14.6-7.1-20.2-18.3-20.2c-12,0-17,6-19.7,12.1V28.2H285.1z"/>
			<polygon points="249.9,28.2 249.9,31.8 258,31.8 258,82 250.9,82 250.9,85.7 282.2,85.7 282.2,82 275.1,82 275.1,28.2 		"/>
			<path d="M255.9,9.2c0,4.4,2.1,9.3,9.8,9.3c6.7,0,9.7-4,9.7-9.3c0-6.3-3.7-9.2-9.6-9.2C258.9,0,255.9,4.4,255.9,9.2"/>
			<path d="M177.3,28.2v3.6h7.9V82h-7.6v3.8H209V82h-6.9V51.2c0-10.5,6.7-18.5,13.9-18.5c5.2,0,7,3.1,7,12.7V82H216v3.8h31.3V82h-7.1
			V47.2c0-14.6-7.1-20.2-18.3-20.2c-12,0-17,6-19.7,12.1V28.2H177.3z"/>
			<path d="M138.5,51.3c0.4-15.8,3.7-21.4,10.5-21.4c7.3,0,8.8,6,8.6,21.4H138.5z M120.4,57.3c0,17.5,9.1,29.6,29,29.6
			c16.3,0,22.5-8.2,24.9-18.4l-3.4-0.5c-2.4,9.1-8.5,14.5-16.9,14.5c-12.3,0-15.6-9.1-15.6-24.8v-3.3h35.8C175,36.4,167,27,150.3,27
			C133.5,27,120.4,36.3,120.4,57.3"/>
			<polygon points="60,31.8 66.2,31.8 88.8,85.8 97.6,85.8 117.2,31.8 123.6,31.8 123.6,28.2 105.8,28.2 105.8,31.8 112.6,31.8 
			99,70.4 84.5,31.8 91.6,31.8 91.6,28.2 60,28.2 		"/>
			<path d="M0,1.1v3.6h8.3v77.2H0v3.8h65.4L66.3,60h-2.5c-3.1,14.7-11.4,22-27.8,22h-9.4V44.6h4.8c9.6,0,12.8,3.9,15.2,16.4h2.9V25.3
			h-2.7C44.9,36,41.2,40.8,32.5,40.8h-6v-36H34c13.4,0,21.5,2,25.7,18.3h2.8L61.4,1.1H0z"/>
		</g>
		<g class="logo masthead__svg--icon">
			<g>
				<g>
					<path class="logo masthead__svg--icon-green" d="M480.4,18.4c2.4,0.7,2.2-4.3,4.5-5.1c0.1-4.6,1.1-8.1-0.3-12.6c-2.1,4.3-4.8,4.8-7.4,9.6
					C477.9,11.4,478.7,17.9,480.4,18.4z"/>
					<path class="masthead__svg--icon-green" d="M487.7,13.3c0.1-4.5-1.6-8.2-3-12.6c-0.5,4.3-2.5,12.6-4.7,17.6C482.1,18.6,483.8,13.5,487.7,13.3z"/>
				</g>
				<g>
					<path class="masthead__svg--icon-green" d="M501.2,57.5c-0.2,1.4,2.1,1.4,3.3,3.6c4.6-0.8,8.2-0.5,12.3-2.8c-4.6-1.2-5.4-3.7-10.6-5.2
					C505.2,53.8,501.5,55.7,501.2,57.5z"/>
					<path class="masthead__svg--icon-green" d="M505.1,63.7c4.5-0.8,7.8-3.3,11.7-5.5c-4.3,0.4-10.3,0.2-15.7-1C501.3,59.4,503.1,59.2,505.1,63.7z"/>
				</g>
				<g>
					<path class="masthead__svg--icon-green" d="M461.8,86.3c-2.5,0-1.2,2.2-3.2,3.6c1.3,4.5,1.3,8.1,4,11.9c0.8-4.7,3.2-5.8,4.2-11.1C465.9,89.9,463.6,86.3,461.8,86.3
					z"/>
					<path class="masthead__svg--icon-green" d="M455.8,89.8c1.2,4.4,4.3,8.3,6.8,12.1c-0.8-4.3-1.2-10.3-0.6-15.7C459.9,86.5,457.5,88.5,455.8,89.8z"/>
				</g>
				<g>
					<path class="masthead__svg--icon-green" d="M428,57.8c-0.4-2.5-3.2-0.7-5-2.4c-4.2,2-7.7,2.8-11,6.1c4.8-0.1,6.3,2,11.7,2.1C424.3,62.5,428.3,59.5,428,57.8z"/>
					<path class="masthead__svg--icon-green" d="M421.8,53c-4.1,2-6.5,5.3-9.8,8.5c4-1.6,13.8-4.6,16.2-3.5C427.4,55.9,423.3,54.5,421.8,53z"/>
				</g>
				<g>
					<path class="masthead__svg--icon-green" d="M441.8,23.3c2-1.5-1.2-3.6-0.6-6c-3.8-2.7-6.1-5.5-10.5-6.8c2.3,4.1,1.1,6.5,3.6,11.3C435.6,21.9,440.4,24.4,441.8,23.3
					z"/>
					<path  class="masthead__svg--icon-green" d="M443.6,15.5c-3.7-2.6-8.6-3.7-12.9-5c3.3,2.8,8.1,8.4,11,13.1C443.1,21.9,443,17.6,443.6,15.5z"/>
				</g>
			</g>
			<path d="M508,29.2c0.5-10.8-9.7-10.4-14.6-16.2c-4.6-5.5-9.5-1.3-12.3,2.5c-1-5.5-4.8-7.7-7.9-9.4c-4.1-2.4-14.5-6.2-17.9-1.3
			c-3,4.2-7.9,5-11.5,8.4c-1.5,1.4-3.5,6.1-3.4,8.5c-2.6-1.2-5.4-1.4-8.5-1.1c-4.8,0.4-9.5,3.4-9.3,4.6c0.3,2,3.3,4.2,0.3,9.3
			c-2.8,4.9-4.9,10.7-3.5,15.8c0.6,2.4,2,4.6,4.4,6.7c0.4,0.4,1.1,0.7,1.9,0.9c-3.3,3.6-4.5,9.1-3.2,13.7
			c2.4,8.4,11.9,7.6,16.7,13.6c4.9,6.2,12,8.3,19.1,5.2c1.4-0.6,2.6-1.3,3.7-2c1.2,2.9,3.8,4.7,6,4.8c5,0.4,10.9-4.8,15.6-4.9
			c3.4-0.1,10.5,0.8,12.9-0.4c3-1.5,4.3-10.7,6.8-12c4.9-2.5,4.5-8.6,4-10.9c-0.5-2.6-2.1-5.3-3.9-7.3c4.5-1.9,8.1-6.6,8.5-7.4
			C515.1,43.4,507.7,36.3,508,29.2z"/>
			<path class="masthead__svg--icon-st0" d="M488.4,48c-0.1,0-0.2,0-0.2,0.1c-0.1,0.3,0.5,0.1,0.5,0.1c0.3-0.1,0.6-0.3,0.9-0.5c0.3-0.2,0.6-0.4,0.9-0.6
			c0.1-0.1,0.7-0.7,0.8-0.7c0.7,0.1,1.5,0.3,2.1,0.8c6.3,4.7-2.2,9.1-3.4,14.1c-3.1,12.5-17.2,4.6-16.7,2.1c0.1-0.1,0.2-0.2,0.3-0.3
			c0.4-0.5,0.6-0.8,0.9-1.3c1.4-2.4,2.5-1.8,3.8-2.3c1.8-0.8,2.9-2.1,4.1-3.7c1.1-1.5,2.1-3.3,2.3-5.2c0.2-1.8-0.6-2.6-1.3-3.9
			c1.7-5.9,0.2-15.8-8.7-15.7c-0.7,0-1.3,0-1.9-0.1c0.1-4.4,2-15.2,12.9-4.5c4.3,4.2,5.4,1.1,6.3,7.7c0.2,1.3,0.2,2.6,0.1,3.9
			c-0.1,1.8-0.3,3.6-0.7,5.3c-0.4,1.5-1,3.1-2.2,4.2C488.9,47.7,488.7,47.8,488.4,48C488.5,47.9,488.5,47.9,488.4,48z"/>
			<path class="masthead__svg--icon-st0" d="M469.5,75.9c-5.4,2.6-9.2-3.6-14.9-4c-4.6-0.3-10.1-3-9-8.6c0.8-4.1,2.7-7.5,5.9-8.8
			c-1.6-0.3-4.1,0.9-5.7,2.4c-2.8-0.7-14.9-9.1-12.3-14.2c2.6-5.1,9-3.4,11-8.5c0.6-1.5,2.4-4.6,4.3-4.4c0.6,1.4,2.3,4.5,3.2,4.5
			c-0.8-1.1-1.3-2.2-1.4-3.2c-0.1-1-0.2-1.9-0.3-2.9c-0.5-4.9,3.1-8.2,7.9-8.4c4.1-0.2,5.7-0.3,9.3-2.4c3.4-2.1,4.3,2.3,6.3,4
			c-1.4,2.7-1.8,6.7-1.5,9.5c-4.5-0.6-6.8-2.9-9.5-3c-1.9,0-3.7,1.3-5,2.5c-0.6,0.5-1.1,1.1-1.6,1.7c-0.3,0.3-0.6,0.7-0.8,1
			c-0.1,0.1-0.4,0.5-0.1,0.5c0.2,0,0.4-0.3,0.5-0.5c0.2-0.2,0.5-0.4,0.8-0.7c0.5-0.4,1-0.8,1.6-1.1c1-0.6,2.1-1,3.2-1.2
			c0.4-0.1,0.8-0.1,1.1-0.1c4.7-0.2,6,3.8,14.3,3.6c10.8-0.2,4,17.6,2.7,17.3c1.6,0.4,3-1.3,3.8-3.8c0.4,1.9-0.2,3.9-1.2,5.6
			c-1,1.6-2.3,4-4,5c-1,0.5-2.2,0.3-3.2,0.8c-1.4,0.7-2.1,2.3-3.5,3.1c-1.2,0.7-3,1.1-4.3,1.2c-3.8,0.2-7.9-0.7-10.6-3.7
			c-1-1.1-1.9-3-2.6-4.9c2.9,3.1,6.3,4.2,8,0.5c-3.5,3.3-9.7-5.5-10.2-7c-2.1-6.1,2.4-13.8,8.4-12.5c-10.2-2.2-12.7,5.6-10,12.7
			c0.5,1.4,1.3,2.7,2.1,3.9c-0.3,3.8,2.5,12.3,10.1,13.6c1.8,0.3,3.7,0.4,5.5,0.2c1-0.1,2.3-0.3,3.5-0.8c0.8,1.2,2,2.3,3.5,3.3
			C474.7,70.9,474.7,73.4,469.5,75.9z"/>
			<path class="masthead__svg--icon-st1" d="M422.1,50.1c-4.5-8.7,6.4-14.8,3.9-23.8c2.3-4,11.1-3,13.3-2.3c2.4,0.8,4.8,1.5,6.7,3.6
			c0.1-0.2-1.7-3.1-2.3-3.9c-0.4-2.3,0.4-7,2.6-8.9c3.8-3.2,7.6-4.8,10.6-8.9c2.3-3.2,10.8,0.1,14.3,2.2c3.4,2.1,7.5,5.9,6.9,10.2
			c-1.5-0.1-2.7,0.6-3.6,1.7c-0.2-0.9-1-1.5-1.8-2.5c-1-1.4-2.1-3.1-4.1-2.9c-3.7,0.4-5.4,2.7-9.4,2.2c-4.3-0.5-9.3,2.6-11,6.4
			c-0.6,1.3-0.4,2.7,0,4.1c-2.4-0.1-4.7,1.9-5.4,4.1c-1.6,4.9-5.9,2.9-9,6.9c-4.3,5.6-1.4,11.5,2.5,15.9
			C433.6,56.5,425.7,57.1,422.1,50.1z"/>
			<path class="masthead__svg--icon-st0" d="M456.5,87.4c-8.2,3.6-12.3,0.3-17.7-5.6c-4.2-4.7-11.7-3.8-13.6-10.6c-1.3-4.5,1.2-8.7,5-12.7
			c3.3,0.2,7-0.2,9.2-1.3c1.7,1.4,3.4,2.5,4.5,3.1c-0.6,1.8-0.8,3.9-0.7,5.7c0.5,6.7,6.4,9.4,12.5,9.4c3.8,0,5.8,2.1,8.3,3.3
			C464,83.1,460.9,85.5,456.5,87.4z"/>
			<path class="masthead__svg--icon-st0" d="M500.4,74.6c-3.5,2.4-4.2,8.1-5.3,9.4c-3.4,3.6-8.4,1.3-12.8,2c-4.6,0.8-9.2,4.1-14.6,3.7
			c-1.6-0.1-2.6-1.9-3.1-4.1c1.2-1.8,1.7-3.9,1.6-6.4c1.3,0.1,2.8,0,4.7-0.8c6.5-2.7,6.1-7.7,6-9c-0.1-0.1-0.2-0.2-0.3-0.3
			c4,2,8.7,2.8,11.1,1c3.5-2.7,4.2-8.5,6.9-12c0.1-0.1,0.2-0.2,0.3-0.4c5-0.7,8.9,3.6,10.1,7.2C505.7,67.5,503.9,72.2,500.4,74.6z"
			/>
			<path class="masthead__svg--icon-st0" d="M508.7,48.5c-1.2,1.8-4.5,5.1-8.9,6.3c-0.9-0.4-1.9-0.7-2.9-0.8c1.5-3.5,1.4-7.1-2.2-9.7
			c-0.5-0.4-1-0.6-1.6-0.6c1-2,1.4-4.3,1.2-6c-0.3-2.9-0.4-5.5-0.9-8.3c-0.7-3.8-4.9-3.9-7.3-6.3c-1.5-1.5-2.8-2.6-4-3.3
			c1.8-3.1,5.7-8.8,12.1-3c5.3,4.7,10.6,4.5,11.1,12.7C505.6,35,511.9,43.6,508.7,48.5z"/>
			<path d="M466.4,38.6c-0.3-0.1-0.7-0.2-1.1,0c-0.5,0.2-0.9,0.7-1.3,1.1c-0.1,0.1-1.1,0.2-1.4,0.4c-0.7,0.4-1,1-1.5,1.5
			c-0.6,0.6-1.3,1.2-1.3,2.2c0,0.2,0.1,0.3,0,0.6c0,0.2-0.3,0.3-0.3,0.5c-0.1,0.5,0.2,1.2,0.1,1.7c0,0.3,0.1,0.3,0.3,0.6
			c0.3,0.4,0.2,0.7,0.3,1.2c0.1,0.5,0.4,0.4,0.6,0.8c0.1,0.2-0.1,0.4,0.1,0.6c0.2,0.2,0.5,0.2,0.7,0.3c0.3,0.2,0.5,0.5,0.8,0.7
			c0.6,0.5,1.3,0.8,2,1.2c1,0.5,2.2,1.1,3.4,0.8c0.2,0,0.2-0.3,0.4-0.3c0.2,0,0.3,0.1,0.4,0.1c0.4,0,0.5,0,0.9-0.1
			c0.3-0.1,0.5-0.4,0.8-0.4c0.4-0.1,0.7,0,1-0.1c0.5-0.2,1-1.3,1.6-0.9c0.4-0.3,0.2-1,0.5-1.3c0.1-0.2,0.4-0.2,0.5-0.4
			c1-1.4,1.1-3.6,0.6-5.1c-0.3-0.8-1.2-1.8-1.6-2.5c-0.4-0.5-0.9-1.4-1.5-1.7c-0.3-0.2-0.6,0-0.9-0.1c-0.4-0.1-0.6-0.7-1.1-0.8
			c-0.1,0-0.2,0.1-0.4,0c-0.3-0.1-0.3-0.1-0.5-0.2c-0.3-0.1-0.5-0.3-0.8-0.3c-0.4,0-0.5,0.3-1,0.3C466.7,38.7,466.6,38.6,466.4,38.6
			z"/>
			<g>
				<path class="masthead__svg--icon-yellow" d="M472.3,49.3c-0.6,0.7-1.4,1.3-2.3,1.7c-0.4,0.2-0.9,0.2-1.3,0.4c-0.4,0.1-0.8,0.4-1.2,0.4
				c-0.4,0-0.7-0.3-1.1-0.3c-0.4,0-0.5,0.3-1,0c-0.2-0.1-0.2-0.4-0.3-0.5c-0.2-0.1-0.4-0.1-0.6-0.2c-0.5-0.2-0.9-0.5-1.3-0.7
				c-0.9-0.6-1.2-1.2-1.7-2.1c-0.5-0.8-0.7-2.2-0.4-3c0.2-0.8,0.8-2.8,1.7-3.2c0.4-0.2,0.5,0,0.8-0.1c0.2-0.1,0.3-0.4,0.4-0.5
				c0.2-0.2,0.5-0.3,0.8-0.3c0.4,0,0.5-0.1,0.8-0.4c0.3-0.4,0.9-0.5,1.3-0.5c0.8-0.1,1.5,0.1,2.2,0.4
				C473.3,41.8,475.2,45.8,472.3,49.3z"/>
			</g>
		</g>
	</g>
</svg>


					</a>
                
			
                  
              
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=247"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--primary-navigation background-primary">	
	<div class="slab__inner">
		
                          <nav class="editorial-navigation background-primary">

	<span class="editorial-navigation-morecontainer fill-shade-50">
		<span class="editorial-navigation-morecontainer__more">			
			<span class="editorial-navigation-morecontainer__more--more">More</span>
			<span class="editorial-navigation-morecontainer__more--close">Close</span>
				<svg class="editorial-navigation-morecontainer__arrow" viewBox="0 0 24 24">
					<path d="M7,10L12,15L17,10H7Z"></path>
				</svg>
		</span>

		<svg class="editorial-navigation-morecontainer__hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
			<path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>]
		</svg>
	</span>
		<ul class="breadcrumbs background-primary">
    <li class="breadcrumbs__item--home">
        <a class="breadcrumbs__item--home_icon fill-primary hover-shade-50" title="Home" href="/">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
    </li>
            <li class="breadcrumbs__item tint-0 hover-shade-50">


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/"  title="News" >News</a>
</li>
                                        </ul>
	
    	
<ul class="contextual-menu tint-30">
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/crime/"  title="Crime" >Crime</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/transport/"  title="Transport" >Transport</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/politics/"  title="Politics" >Politics</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/health/"  title="Health" >Health</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/education/"  title="Education" >Education</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/opinion/"  title="Opinion" >Opinion</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/yep-says/"  title="YEP Says" >YEP Says</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/campaigns/"  title="Campaigns" >Campaigns</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/business/"  title="Business" >Business</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/regional/"  title="Regional" >Regional</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/national/"  title="National" >National</a>
		</li>
	</ul>
	
    	
<ul class="link-tree background-primary hover-links-shade-50">
						<li class="link-tree__item link-tree__section-title active-navigation-item">
				


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/"  title="News" >News</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/our-city/"  title="Our City" >Our City</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/crime/"  title="Crime" >Crime</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/transport/"  title="Transport" >Transport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/politics/"  title="Politics" >Politics</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/health/"  title="Health" >Health</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/education/"  title="Education" >Education</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/opinion/"  title="Opinion" >Opinion</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/yep-says/"  title="YEP Says" >YEP Says</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/campaigns/"  title="Campaigns" >Campaigns</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/business/"  title="Business" >Business</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/regional/"  title="Regional" >Regional</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/national/"  title="National" >National</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/sport/"  title="Sport" >Sport</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/sport/football/"  title="Football" >Football</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/sport/rugby-league/"  title="Rugby League" >Rugby League</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/sport/rugby-union/"  title="Rugby Union" >Rugby Union</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/sport/cricket/"  title="Cricket" >Cricket</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/sport/horse-racing/"  title="Horse Racing" >Horse Racing</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/sport/basketball/"  title="Basketball" >Basketball</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/sport/netball/"  title="Netball" >Netball</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/sport/boxing/"  title="Boxing" >Boxing</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/sport/angling/"  title="Angling" >Angling</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/sport/golf/"  title="Golf" >Golf</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/sport/athletics/"  title="Athletics" >Athletics</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/sport/darts/"  title="Darts" >Darts</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/sport/bowls/"  title="Bowls" >Bowls</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/sport/cycling/"  title="Cycling" >Cycling</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/sport/snooker/"  title="Snooker" >Snooker</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/sport/squash/"  title="Squash" >Squash</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/sport/tennis/"  title="Tennis" >Tennis</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/sport/national-sport/"  title="National Sport" >National Sport</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/whats-on/"  title="What's On" >What's On</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/whats-on/arts/"  title="Arts" >Arts</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/whats-on/music/"  title="Music" >Music</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/whats-on/theatre/"  title="Theatre" >Theatre</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/whats-on/film/"  title="Film" >Film</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/whats-on/tv/"  title="TV" >TV</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/whats-on/ballet/"  title="Ballet" >Ballet</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/lifestyle/eating-out/"  title="Eating Out" >Eating Out</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/lifestyle/bars/"  title="Bars" >Bars</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/lifestyle/days-out/"  title="Days Out" >Days Out</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/lifestyle/gadgets/"  title="Gadgets" >Gadgets</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/lifestyle/fashion/"  title="Fashion" >Fashion</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/lifestyle/gardening/"  title="Gardening" >Gardening</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/lifestyle/books/"  title="Books" >Books</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/lifestyle/walking/"  title="Walking" >Walking</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/lifestyle/property/"  title="Property" >Property</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/lifestyle/travel/"  title="Travel" >Travel</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/cars/"  title="Cars" >Cars</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/your-leeds/"  title="Your Leeds" >Your Leeds</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/your-leeds/city-buzz/"  title="City Buzz" >City Buzz</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/your-leeds/nostalgia/"  title="Nostalgia" >Nostalgia</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/your-leeds/giving-back/"  title="Giving Back" >Giving Back</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/your-leeds/leeds-recommends/"  title="Leeds Recommends" >Leeds Recommends</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/your-leeds/six-of-the-best/"  title="Six Of The Best" >Six Of The Best</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/your-leeds/speak-your-mind/"  title="Speak Your Mind" >Speak Your Mind</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/your-leeds/digital-city/"  title="Digital City" >Digital City</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/your-leeds/capital-of-culture-2023/"  title="Capital of Culture 2023" >Capital of Culture 2023</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/our-city/"  title="Our City" >Our City</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/our-city/central-leeds/"  title="Central Leeds" >Central Leeds</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/our-city/west-leeds/"  title="West Leeds" >West Leeds</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/our-city/east-leeds/"  title="East Leeds" >East Leeds</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/our-city/north-leeds/"  title="North Leeds" >North Leeds</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/our-city/south-leeds/"  title="South Leeds" >South Leeds</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/our-city/wakefield-and-five-towns/"  title="Wakefield & Five Towns" >Wakefield & Five Towns</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/our-city/wharfe-valley/"  title="Wharfe Valley" >Wharfe Valley</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/our-city/dewsbury/"  title="Dewsbury" >Dewsbury</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/our-city/harrogate/"  title="Harrogate" >Harrogate</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/our-city/west-yorkshire-and-the-dales/"  title="West Yorkshire & The Dales" >West Yorkshire & The Dales</a>
					</li>
										</ul>
		</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=247"></script>
        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=247"></script>
				   					 
			        
      </header>                  
			    
				    				   	 	<div class="slab slab--leaderboard ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=247"></script>
				   					 
			        
      
                <div class="essentials main-content" role="main">
            <div class="container main-container">

                          	<script type="text/javascript" src="/assets/script/minified/taboola/taboola.min.js?v=247"></script>
	

    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "descender-v2",
                placement: "Above Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-above-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-above-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
        
      <main role="main" id="main" class="main">
		
  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8357713&amp;d=/2.14729/2.33961';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
<article role="article" class="article" data-require="modules/article-responsive">	
	<header class="article__header">	
		<hgroup class="article_heading">
			<h1 class="article__title">Flowers laid in quiet Leeds street at the centre of murder investigation</h1>
		</hgroup>
							
			<div class="lead-video article__lead-video">  
			 													


 <div class="brightcove-video">
 	<video id="video"
 	data-autoplay="true"
 	data-account="2128085001"
 	data-player="009c17df-443d-433d-8a94-cff569898607"
 	data-embed="default"
 	data-video-id="ref:1000000001133882"
 	preload
 	class="video-js brightcove-video__embed"></video>
 </div>

<p class="brightcove-video__error-message" hidden>Sorry, we're having problems with our video player at the moment, but are working to fix it as soon as we can</p>
<p class="brightcove-video__waiting-message" hidden>Waiting for Video...</p>


<script src="http://players.brightcove.net/2128085001/009c17df-443d-433d-8a94-cff569898607_default/index.min.js"></script>
	<script src="/assets/script/minified/jpdna.brightcove-video-min.js??v=247"></script>
<script>
	BRIGHTCOVE.createBrightcovePlayerInstance("video");
	
	if(jpdna.wurfl.isIphone) {
		$(".video-js").addClass("isIphone");
	}
</script>

<script src="/assets/script/jp-video-analytics-notifier.js"></script>
			<script src="/assets/script/minified/brightcove-video-analytics-min.js?v=247"></script>
	
			 </div>					
			</header>
			<aside class="aside article__aside">
		<div class="aside__content">
			<div class="article__meta">
                                				                                <!-- Article Byline -->
				<div class="byline article__byline">
                                        <div class="byline__author-info-container">
                        <div class="byline__author-name-container" title="by Emma Spencer" rel="author">
                                                            <h4 class="byline__author-name byline__author-name">Emma Spencer</h4>
                                                    </div>
                        <div class="byline__author-contact-list">
                                                                                                    <h5 class="byline__author-contact-list-item">
                                <a class="byline__author-contact-list-item-link byline_author-contact-list-item-link--email" href="mailto:emma.spencer@jpress.co.uk">Email</a>
                            </h5>
                                                </div>
                     </div>
				</div>
								<!-- Article Timestamp -->

				
                
								
				<div class="article__timestamp article__timestamp--same-day">
					<time class="timestamp timestamp--published" datetime="Friday 27 January 2017" pubdate="">
                        <span class="timestamp__time">13:19</span>

                                                    <span class="timestamp__date">Friday 27 January 2017</span>
                                            </time>

									</div>				
			</div>
		</div> 
	</aside>		<section class="section article__section">
		<div class="main-slot">
		
                          

	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool-min.js?v=247"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js"></script>

	<section class="sharetool">
	<ul id="shareTool" class="sharetool__list sharetool__list--4">
			<li class="sharetool__item">
		<a role="button" 
	title="Share on Facebook"
	class="sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.yorkshireeveningpost.co.uk%2Fnews%2Fflowers-laid-in-quiet-leeds-street-at-the-centre-of-murder-investigation-1-8357713"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.yorkshireeveningpost.co.uk/news/flowers-laid-in-quiet-leeds-street-at-the-centre-of-murder-investigation-1-8357713">
	<span class="sharetool__icon fb-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		 <a role="button" 
    title="Share on Twitter"
	class="sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=Flowers+laid+in+quiet+Leeds+street+at+the+centre+of+murder+investigation&url=http%3A%2F%2Fwww.yorkshireeveningpost.co.uk%2Fnews%2Fflowers-laid-in-quiet-leeds-street-at-the-centre-of-murder-investigation-1-8357713"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Flowers laid in quiet Leeds street at the centre of murder investigation"
	data-share-link="http://www.yorkshireeveningpost.co.uk/news/flowers-laid-in-quiet-leeds-street-at-the-centre-of-murder-investigation-1-8357713">
	<span class="sharetool__icon twitter-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share on Google+"
	href="https://plus.google.com/share?url=http%3A%2F%2Fwww.yorkshireeveningpost.co.uk%2Fnews%2Fflowers-laid-in-quiet-leeds-street-at-the-centre-of-murder-investigation-1-8357713" 
	class="sharetool__gplus"
	target="_blank"
	data-provider="gplus"
	data-base-share-url="https://plus.google.com/share?url="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.yorkshireeveningpost.co.uk/news/flowers-laid-in-quiet-leeds-street-at-the-centre-of-murder-investigation-1-8357713">
	<span class="sharetool__icon gplus-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share via email"
	class="sharetool__email"
	href="mailto:?subject=Flowers laid in quiet Leeds street at the centre of murder investigation&body=http://www.yorkshireeveningpost.co.uk/news/flowers-laid-in-quiet-leeds-street-at-the-centre-of-murder-investigation-1-8357713"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Flowers laid in quiet Leeds street at the centre of murder investigation"
	data-email-body="http://www.yorkshireeveningpost.co.uk/news/flowers-laid-in-quiet-leeds-street-at-the-centre-of-murder-investigation-1-8357713">
	<span class="sharetool__icon email-icon">
	</span>
</a>		</li>
		</ul>
</section>
	
<script type="text/javascript">
	window.onload = function () {
		$(".sharetool a").sharetool();
	};
	var requestParam = "$m.request.httpRequest.getParameter('articleId')";
	var index = requestParam.indexOf("-");
	var conversionEventParam = "ContentId(1.8357713)";
	var pointIndex = conversionEventParam.indexOf(".");
	var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
</script>

        
      		</div>
				    									</section>
		

	<section class="article-content article__content" >
				
		<!-- Comments CTA -->
						<!-- END Comments CTA -->

        
    <div class="p402_premium">
		<h3 class="article__lead">A  woman buys groceries from the local shop. Children play in a school yard during morning break. Neighbours chat over the fence.</h3>

				<p>Every day scenes from an every day street.</p><div class="p402_hide">
<div id="1.8357767-0">
   <figure class="inline-image article__inline-image">
                 <img class="img-responsive cld-responsive" alt="Police at the incident scene on Gathorne Terrace in Leeds. Picture: Jonathan Gawthorpe" title="Police at the incident scene on Gathorne Terrace in Leeds. Picture: Jonathan Gawthorpe" data-src="http://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,c_fill/http://www.yorkshireeveningpost.co.uk/webimage/1.8357767.1485525051!/image/image.jpg" src="data:image/png;base64,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" />
                   	<figcaption class="inline-image__caption">
      		<h4 class="h4 image-caption__text">Police at the incident scene on Gathorne Terrace in Leeds. Picture: Jonathan Gawthorpe</h4>
      	</figcaption>
         </figure>
</div>
</div><p>But four sections of Gathorne Terrace, in the Harehills area of Leeds <a href="http://www.yorkshireeveningpost.co.uk/news/video-murder-investigation-launched-after-man-shot-dead-in-leeds-barber-s-shop-1-8357140">have been cordoned off with uniformed police manning all four sides</a>.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>A white tent covers the front of a barber's shop while scenes of crime officers carry out painstakingly detailed forensic searches.</p><div class="p402_hide">

    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "hybrid-text-links-c-v2",
                placement: "Mobile Mid Article Text Links",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-mid-article-text-links";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-mid-article-text-links' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
</div><p>This is also now the scene of a shooting and a murder investigation.</p><p><a href="http://www.yorkshireeveningpost.co.uk/news/brother-of-leeds-united-striker-dies-after-targeted-shooting-outside-city-barber-shop-1-8357732">Brother of Leeds United striker dies after 'targeted' shooting outside city barber shop</a><br />
<br />
Flowers have been placed in the street. One had the heartbreaking message: "Daddy You Was Taken Too Soon, Love You Millions, Xavia"</p><div class="p402_hide">
<div id="1.8357709-1">
   <figure class="inline-image article__inline-image">
                 <img class="img-responsive cld-responsive" alt="The scene of the incident in Gathorne Terrace, Harehills." title="The scene of the incident in Gathorne Terrace, Harehills." data-src="http://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,c_fill/http://www.yorkshireeveningpost.co.uk/webimage/1.8357709.1485523463!/image/image.jpg" src="data:image/png;base64,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" />
                   	<figcaption class="inline-image__caption">
      		<h4 class="h4 image-caption__text">The scene of the incident in Gathorne Terrace, Harehills.</h4>
      	</figcaption>
         </figure>
</div>
</div><p>One resident said: "I had gone to Bradford and came back about 2pm and there were police everywhere and I just thought 'what's going on?'. I was so surprised."</p><p>Uprise Powell added: "It does not change my feelings about living here but it is not a nice thing to see. It is awful."</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>West Yorkshire Police confirmed this morning that they have launched a murder inquiry following the shooting yesterday afternoon.</p><p>At 1.20pm on Thursday, police received reports that a man had been shot outside a barber's.</p><div class="p402_hide">
<div id="1.8357711-2">
   <figure class="inline-image article__inline-image">
                 <img class="img-responsive cld-responsive" alt="Flowers left at the scene." title="Flowers left at the scene." data-src="http://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,c_fill/http://www.yorkshireeveningpost.co.uk/webimage/1.8357711.1485523467!/image/image.jpg" src="data:image/png;base64,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" />
                   	<figcaption class="inline-image__caption">
      		<h4 class="h4 image-caption__text">Flowers left at the scene.</h4>
      	</figcaption>
         </figure>
</div>
</div><p>When emergency services arrived, they found a 19-year-old man seriously injured. He was taken to hospital but pronounced dead later that evening.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
<div id="1.8357712-3">
   <figure class="inline-image article__inline-image">
                 <img class="img-responsive cld-responsive" alt="Gathorne Terrace in Leeds." title="Gathorne Terrace in Leeds." data-src="http://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,c_fill/http://www.yorkshireeveningpost.co.uk/webimage/1.8357712.1485523469!/image/image.jpg" src="data:image/png;base64,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" />
                   	<figcaption class="inline-image__caption">
      		<h4 class="h4 image-caption__text">Gathorne Terrace in Leeds.</h4>
      	</figcaption>
         </figure>
</div>
</div>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/leeds.jp/native"	data-label="Article"
        data-categories="News" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="leeds.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  

    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-b-v2",
                placement: "Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  

    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "alternating-thumbnails-d-v2",
                placement: "Mobile Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      					</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=247"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=247"></script>
</main>
<!-- thirdSlot -->
<aside class="aside main__aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              

    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a-v2",
                placement: "Right Rail Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-right-rail-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-right-rail-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    						<div id="trendingStoriesContainer1"></div>
<script type="text/javascript">
    
	jQuery('#trendingStoriesContainer1').load('/ajax?action=loadTrendingNowChartbeat&id=7.186793.1479960505', function(response) {
        var show_slab_title = (response.trim().length > 5);
		if(show_slab_title){
			jQuery("#slab_title_trendingnow").show();
		}
		$(".js-ellipsize").ellipsize();
		$(".js-unveil").unveil();       	
		if($.cloudinary !== undefined) {
			$.cloudinary.responsive();
		}
	});
</script>				    				 
			                  

    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "organic-thumbnails-rr",
                placement: "Right Rail Thumbnails Recirc",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-right-rail-thumbnails-recirc";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-right-rail-thumbnails-recirc' + "-title");
                            taboolaContainer.append("More from News");
                    } else {
            if ("mix" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=247"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  

    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a-escalator-v2",
                placement: "Mobile Escalator Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.slider = true;
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + '' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=247"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

        </div>
    

                          
			    
				    				   	 	<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=247"></script>
				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=247"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-YORKEVENPOST-11237120";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="http://cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=247"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=247"></script>
<div class="nocontent janrain-templates">
	<script type="text/javascript">
	var janrain = janrain || {};
	janrain.settings = janrain.settings || {};
	janrain.settings.capture = janrain.settings.capture || {};


		janrain.settings.appUrl = "https://login.johnstonpress.co.uk";
	janrain.settings.capture.appId = "5fddfkxcr97snu52z7e2huc9au";
	janrain.settings.capture.captureServer = "https://johnstonpress.janraincapture.com";
	janrain.settings.capture.clientId = "jhjdczp6se9w6nt5jr3unp9vt28jv4bn";

	janrain.settings.packages = ['login', 'capture'];

	// Janrain Social providers
	janrain.settings.providers = [
		'facebook',
		'twitter',
		'googleplus',
		'yahoo',
		'amazon'];
	// --- Engage Widget

	janrain.settings.language = 'en-US';
	janrain.settings.tokenUrl = 'http://localhost/';
	janrain.settings.tokenAction = 'event';
	janrain.settings.borderColor = '#ffffff';
	janrain.settings.backgroundColor = '#ffffff';
	janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
	janrain.settings.width = 300;
	janrain.settings.actionText = ' ';

	// --- Engage Widget

	janrain.settings.noProvidersCss = true;
	janrain.settings.actionText = ' ';
	janrain.settings.showAttribution = false;
	janrain.settings.borderRadius = '0';
	janrain.settings.fontColor = '';
	janrain.settings.modalBorderColor = '#000000';

	janrain.settings.capture.redirectUri = 'http://' + window.location.hostname + '/reset-password';

	//  janrain.settings.capture.clientId = '2kmt4qem4kna2bexpycwk7n6dqusytqq';
	janrain.settings.capture.flowVersion = 'HEAD';
	janrain.settings.capture.registerFlow = 'socialRegistration';
	janrain.settings.capture.setProfileCookie = true;
	janrain.settings.capture.keepProfileCookieAfterLogout = true;

	janrain.settings.capture.noStyling = true;
	janrain.settings.capture.modalCloseHtml = '&times;';
	janrain.settings.capture.noModalBorderInlineCss = true;
	janrain.settings.capture.stylesheets = false;
	janrain.settings.capture.modalBorderRadius = 1;

	janrain.settings.capture.responseType = 'token';
	janrain.settings.capture.returnExperienceUserData = ['displayName', 'email', 'pluckUserID', 'sites'];

	// --- Federate

	janrain.settings.capture.federate = false;

	// --- Load URLs

	janrain.cms = janrain.cms || {};
	janrain.cms.siteKey= "leed";
	janrain.cms.httpsLoadUrl= "https://rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpLoadUrl= "http://widgets-cdn.rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpsShareLoadUrl= "https://rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.httpShareLoadUrl= "http://widget-cdn.rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.janrainTimeoutInSeconds= "5";

	// --- page-specific settings ------------------------------------------
	janrain.settings.capture.flowName = 'standard';	

	janrain.settings.capture.recaptchaPublicKey = '6LeVKb4SAAAAAGv-hg5i6gtiOV4XrLuCDsJOnYoP';
	janrain.settings.capture.captchaDisabled = 'false';

	var captchaDate = new Date();
	captchaDate.setDate(captchaDate.getDate() + 10);

	janrain.settings.capture.skip_recaptcha_string = 'HYjkuYhVBtGFVrst';
	janrain.settings.capture.skip_recaptcha_until = captchaDate.getFullYear() + "-" + captchaDate.getMonth() + "-" +captchaDate.getDate();

	var screenName = "";
	</script>

	<script src="/assets/script/janrain/janrain.min.js?v=247"></script>
<script src="/assets/script/modules/janrain_new/init-login.js?v=247"></script>

<!-- Capture widget screens -->
<!-- Login - SignIn Template -->
<div style="display:none;" id="signIn">
    <div class="janrain-modal janrain-modal--signin">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
            <div class="janrain-content">
                <div class="janrain-column janrain-column--left">
                    <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                      {* loginWidget *}
                </div>
                <div class="janrain-column janrain-column--right">
                    <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>

                    <label for="capture_signIn_form_item_traditionalSignIn_emailAddress"
                           class="label_IE janrain-content__label"></label>

                    {* traditionalSignIn_emailAddress *}
                    <label for="capture_signIn_traditionalSignIn_password"
                           class="label_IE janrain-content__label"></label>
                    {* traditionalSignIn_password *}
                </div>
            </div>


            <div class="janrain-footer">
                <div class="janrain-column janrain-column--right">
                    {* traditionalSignIn_signInButton *}
                    <a href="javascript:void(0)" data-capturescreen="forgotPassword" class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
                </div>
                <div class="janrain-column janrain-column--left">
                    <a class="janrain-footer__link signIn-RegisterButton" href="javascript:void(0)" data-capturescreen="traditionalRegistration">
                        No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                    </a>
                </div>
            </div>

        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - SignIn Template -->
<!-- Login - Return Traditional Template -->
<div style="display:none;" id="returnTraditional">
    <div class="janrain-modal janrain-modal--return-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                    {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>

            <div class="janrain-column janrain-column--right">
                <h3 id="traditionalWelcomeName" class="janrain-content__header janrain-content__header--center">Welcome
                    back!</h3>
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_emailAddress">
                    Email Address
                </label>
                {* traditionalSignIn_emailAddress *}
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_password">Password</label>
                {* traditionalSignIn_password *}
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>    <!-- /END Login - Return Traditional Template -->

<!-- Login - Return Social Template -->
<div style="display:none;" id="returnSocial">
    <div class="janrain-modal janrain-modal--return-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>
                {* traditionalSignIn_emailAddress *}
                {* traditionalSignIn_password *}
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - Return Social Template -->

<!-- Register - Traditional Template -->
<div style="display:none;" id="traditionalRegistration">
    <div class="janrain-modal janrain-modal--traditional-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Registration</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Please fill in the remaining fields below to complete your registration</h3>
        </aside>

        {* #registrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* traditionalRegistration_firstName *}
                {* traditionalRegistration_lastName *}
                {* traditionalRegistration_emailAddress *}
                {* traditionalRegistration_password *}
                {* traditionalRegistration_passwordConfirm *}
                {* traditionalRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* traditionalRegistration_jpCommsOptIn *}</span>
                </div>

                <small class="terms">
                    <p>By registering you are agreeing to the <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a> of the website.
                    </p>
                </small>

                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_id" value="">
                                    {* traditionalRegistration_captcha *}
                            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn">
                    Back to previous screen
                </a>
            </div>
        </div>
        {* /registrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<!-- /END Register - Traditional Template -->

<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                                    <p>Registering with Yorkshire Evening Post means you're ok with our <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a>
                    </p>
                </small>
                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
                                <div class="janrain-register-register-screen">
                    {* socialRegistration_captcha *}
                </div>
                            </div>

        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>

<!-- /END Register - Social Template -->
<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="capture_checkbox">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                    <p>
                        By registering you are agreeing to the
                        <a href="http://www.johnstonpress.co.uk/terms-conditions" target="_blank">Terms and Conditions
                        </a> of the website.
                    </p>
                </small>
            </div>

            <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
            {* socialRegistration_captcha *}
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>
    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<script type="text/javascript">
    document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
</script>
<!-- /END Register - Social Template -->

<!-- Register - Verification Template -->
<div style="display:none;" id="registrationNewVerification">
    <div class="janrain-modal janrain-modal--registration-new-verification">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Thank You For Registering</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text" id="emailSentConfirmation">
               Welcome to Yorkshire Evening Post
            </h3>
        </aside>

        <div class="janrain-content" id="confirmation">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-user-picture">
                    <a href="/profile">
                        <img id="regVerificationPhoto" class="janrain-user-picture--register-photo" src="/assets/images/user-default.png" alt="user-image">
                    </a>
                    <a href="/profile" id="registeredUsername"></a>
                </div>
                <div id="emailSentSuccess" style="display: none">You're almost there.We've just sent a confirmation email to
                    <span id="registeredEmail"></span>.
                    Check it out to confirm your registration.
                </div>
                <div id="emailSentFailed" style="display: none">We are unable to send your welcome email at this time.
                    <br/>
                    Please try again later by clicking the resend welcome email link from your profile page.
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-content__wrapper--narrow">
                <a class="capture_btn" href="/profile">CHECK OUT MY PROFILE</a>
            </div>
            <a class="janrain-footer__jr-forgot" href="/">No thanks, take me to the homepage</a>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>
</div>
<!-- /END Register - Verification Template -->
<!-- Login - Forgot Password Template -->
<div style="display:none;" id="forgotPassword">
    <div class="janrain-modal janrain-modal--forgot-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Forgotten your password?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your email and we'll send you a link to reset your password.
            </h3>
        </aside>

        {* #forgotPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_forgotPassword_forgotPassword_sendButton"
                           data-capturefield="forgotPassword_sendButton"
                           value="Reset My Password" type="submit"
                           class="capture_forgotPassword_sendButton capture_btn capture_primary"
                           name="forgotPassword_sendButton" data-capturescreenname="forgotPassword">
                </div>
            </div>
        </div>
        {* /forgotPasswordForm *}

    </div>
</div>

<!-- /END Login - Forgot Password Template -->

<!-- Login - Forgot Password Success Template -->
<div style="display:none;" id="forgotPasswordSuccess">
    <div class="janrain-modal janrain-modal--forgot-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset Your Password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Login - Forgot Password Success Template -->

<!-- Login - Reset Password Template -->
<div style="display:none;" id="resetPasswordSuccess">
    <div class="janrain-modal janrain-modal--reset-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Your password has been changed</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Password has been successfully updated.
            </h3>
        </aside>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" data-capturescreen="signIn" class="capture_btn capture_primary">
                        Sign in</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCode">
    <div class="janrain-modal janrain-modal--reset-password-request-code">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We didn't recognise that password reset code.
                Enter your email address to get a new one.
            </h3>
        </aside>

        {* #resetPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* forgotPassword_sendButton *}
                </div>
            </div>
        </div>
        {* /resetPasswordForm *}
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCodeSuccess">
    <div class="janrain-modal janrain-modal--reset-password-request-code-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPassword">
    <div class="janrain-modal janrain-modal--reset-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your new password.
            </h3>
        </aside>
        {* newPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* newpassword *}
                    {* newpasswordConfirm *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_resetPassword_capture_submit" data-capturefield="submitButton" value="Done"
                           type="submit" class="capture_capture_submit capture_btn capture_primary"
                           name="capture_submit"
                           data-capturescreenname="resetPassword">
                </div>
            </div>
        </div>
        {* /newPasswordForm *}
    </div>
</div>
<!-- /END Login - Reset Password Template -->

<!-- Register - Merge Accounts Template -->
<div style="display:none;" id="mergeAccounts">
    {* mergeAccounts {"custom": true} *}
    <div class="janrain-modal janrain-modal--merge-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Is this you?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div class="janrain-content__text--merge-details">
                    {| foundExistingAccountText |}.
                    Either connect these accounts, or create new one using a different email address.
                </div>
                <div class="janrain-popup janrain-popup--more-info">
                    <a href="#" class="janrain-popup__link">
                        {| moreInfoText |}
                    </a>

                    <div class="janrain-popup__tooltip janrain-tooltip">
                        <div class="janrain-tooltip__arrow janrain-tooltip__arrow--bottom"></div>
                        {| moreInfoHoverText |}
                    </div>
                </div>

            </div>
            <div class="janrain-column janrain-column--right">
                <div class="janrain-provider">
                    <div class="janrain-provider__details">
                        <div class="janrain-provider__title">
                            <span
                                class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| existing_provider_lowerCase |}"></span>
                            {| existing_provider |}
                        </div>
                        <div class="janrain-provider__name">{| existing_displayName |}</div>
                        <div class="janrain-provider__name">{| current_emailAddress |}</div>
                    </div>
                    <div class="janrain-provider__photo">
                        {| rendered_existing_provider_photo |}
                    </div>
                    <div class="janrain-provider__created">
                        Created at {| existing_createdDate |}
                    </div>
                </div>
            </div>
            <div class="janrain-column janrain-column--full">
                <div class="capture_form_item">
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="1" checked="checked"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| connectLegacyRadioText |}
                            </span>
                        </label>
                    </div>
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="2"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| createRadioText |}
                                {| current_provider |}
                            </span>
                        </label>
                    </div>
                </div>
                <div class="capture_tip" style="display:none;"></div>
                <div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div>
                <div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div>

            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {| connect_button |}
                {| create_button |}
            </div>

            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
    </div>
</div>


<div style="display:none;" id="traditionalAuthenticateMerge">
    <div class="janrain-modal janrain-modal--merge-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign In To Complete Account Merge</h2>
        </div>
        <div id="traditionalMergeContent" style="display: none;">
            <aside class="janrain-aside">
                <h3 class="janrain-aside__text">
                    It looks like you're already registered
                </h3>
            </aside>

            <div class="janrain-content janrain-content--upper">
                <div class="janrain-column janrain-column--full">
                    <p class="janrain-content__text--merge-traditional">
                        <span id="usedEmail">Email</span> is already registered with <span id="alreadyRegisteredSite">OtherSite</span>.
                        You'll be able to use the same account on <span id="currentSite">current Site</span>.
                        Alternatively, you can create a new account with another email address.
                    </p>
                </div>
            </div>
        </div>

        {* #tradAuthenticateMergeForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                    {* mergePassword *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="traditionalRegistration"> Create new account</a>
            </div>
        </div>
        {* /tradAuthenticateMergeForm *}
    </div>
</div>
<!-- /END Register - Merge Accounts Template -->
<!-- Register - Preferences Template -->
<div style="display:none;" id="preferencesScreen">
    <div class="janrain-modal janrain-modal--preferences-screen">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Newsletter Preferences</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Congratulations, you're now registered! Let us know what news and updates you want to hear about and we'll send them straight to your inbox.</h3>
            <a href="#" onclick="janrain.capture.ui.modal.close(); return false;" class="janrain-aside__centerText">No thanks, take me straight to the site.</a>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div id="dailyNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Daily Newsletter</h3>
                    <p id="dailyDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_dailyNewsletters">
                                            </ul>
                </div>
                
                <div id="additionalNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Additional Newsletter</h3>
                    <p id="additionalDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_additionalOptions">
                                            </ul>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__title">Where do you live?</h3>

                <p class="janrain-content__text">Enter your postcode so we can keep you up-to-date with the latest local news and exciting deals.</p>

                <div class="capture_form_item capture_text janrain-ragister-preferences__capture_text">
                    <input id="pref_postcode" value="" type="text" class="capture_text_input" maxlength="10" name=""
                           placeholder="Enter Postcode">

                    <div class="capture_tip_error" style="display: none; float:none;">Please provide a valid UK postcode</div>
                </div>
            </div>

        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="subscribeSubmitButton" class="capture_btn capture_primary"
                        type="submit" value="Subscribe" name="subscribeSubmitButton"
                        onclick="UserPreferencesLogic.updatePreferences();">Done
                </button>
            </div>
        </div>

    </div>
</div>
<!-- /END Register - Preferences Template -->
<!-- Register - All Ready Registered Template -->
<div style="display:none;" id="allreadyRegistered" class="janrain-capture-ui capture-ui-content">
    <div class="janrain-modal janrain-modal--allready-registered">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Already Registered</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered.
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <p>
                    <span id="alreadyRegisteredEmail"></span> is already registered with
                    <span id="alreadyRegisteredLatestSite"></span>.
                    You will be able to use the same account on <span id="alreadyRegisteredCurrentSite"></span>.
                    Alternatively, you can create a new account with another email address.
                </p>

                <div id="capture_returnTraditional_form_item_traditionalSignIn_emailAddress"
                     class="capture_form_item capture_email capture_form_item_traditionalSignIn_emailAddress capture_error"
                     data-capturefield="undefined" data-capturescreenname="returnTraditional"><input
                        id="capture_returnTraditional_traditionalSignIn_emailAddress"
                        data-capturefield="traditionalSignIn_emailAddress" value="" type="email"
                        class="capture_traditionalSignIn_emailAddress capture_text_input" placeholder="email address"
                        name="traditionalSignIn_emailAddress" data-capturescreenname="returnTraditional">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_emailAddress">Validating
                    </div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_emailAddress">Email address is
                        required.
                    </div>
                </div>
                <div id="capture_returnTraditional_form_item_traditionalSignIn_password"
                     class="capture_form_item capture_password capture_form_item_traditionalSignIn_password"
                     data-capturefield="undefined"><input id="capture_returnTraditional_traditionalSignIn_password"
                                                          data-capturefield="traditionalSignIn_password" value=""
                                                          type="password"
                                                          class="capture_traditionalSignIn_password capture_text_input"
                                                          placeholder="password" name="traditionalSignIn_password">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_password">Validating</div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_password"></div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="capture_returnTraditional_traditionalSignIn_signInButton"
                        class="capture_secondary capture_traditionalSignIn_signInButton capture_btn capture_primary"
                        type="submit" data-capturefield="traditionalSignIn_signInButton" value="Sign In"
                        name="traditionalSignIn_signInButton" data-capturescreenname="returnTraditional">
                    GET INTO WOW NOW
                </button>
            </div>
            <div class="janrain-column janrain-column--left">
                <a id="alreadyRegisteredClosing">Create a new account</a>
            </div>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>


    <script>
        $('#alreadyRegisteredClosing, #allreadyRegistered .janrain_modal_closebutton').click(function () {
            $("#allreadyRegistered").css("display", "none");
            janrain.capture.ui.modal.open("signIn");
            document.getElementById("capture_traditionalSignIn_createButton").click();
        });
        $('#allreadyRegistered #capture_returnTraditional_traditionalSignIn_signInButton').click(function () {
            console.log("... signing in");
            console.log("open newsletter preferences");
        });
    </script>
    <!-- /END Register - All Ready Registered Template -->

</div><!-- Profile - Email Sent Template -->
<div style="display:none;" id="profileEmailSent" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Thank you for registering</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profileEmailSentConfirmation" class="janrain-content__text" style="display:none;">
                            We have sent a confirmation email to <span id="confirmationTo"></span>. Please check your email
                            and click on the link to activate your account.
                        </div>

                        <div id="profileEmailSentFailed" class="janrain-content__text" style="display:none;">
                            We are unable to process your request at this time. Please try again later.
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-column janrain-column--full janrain-column--centered">
                        <div class="janrain-content__wrapper--narrow">
                            <button id="emailSentCloseButton" class="capture_secondary capture_closeButton capture_btn_half capture_btn capture_primary"
                                    type="submit" value="save" data-dismiss="modal" aria-label="Close">Close
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Email Sent Template -->

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmail"></div>

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmailSuccess">
    <div class="janrain-modal janrain-modal--verifi-email-success">
        <div class="janrain-header">
        	            <h2 class="janrain-header__text">Welcome to Yorkshire Evening Post</h2>
        </div>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__verify-message janrain-content__verify-message--success">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Congratulations, you've just sealed the deal! Sign in to your profile now to get started.
                    </div>
                    <div class="janrain-content__text janrain-content--signed-in">
                        That's it, you're all done! Close this window to start browsing the site now
                        or click here to go to your profile
                    </div>
                </div>
                <div class="janrain-content__verify-message janrain-content__verify-message--error">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Unfortunately that verification link has expired. To get a new one,
                        just sign in to your profile now and resend the verification email.
                    </div>

                    <div class="janrain-content__text janrain-content--signed-in">
                        Unfortunately that verification link has expired. To get a new one, just resend the verification
                        email by going to your profile page.
                    </div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--centered janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    <a href="#" class="capture_btn capture_primary capture_closeButton janrain-content--signed-in">
                        Take me to my profile
                    </a>
                    <a href="#" class="capture_btn capture_primary capture_signInButton janrain-content--signed-out">
                        Sign in
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Verify Email Template -->
<!-- Profile - Errors -->
<div style="display:none;" id="janrainError" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Error</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="janrainErrorDescription" class="janrain-content__text">
                            
                        </div>
                    </div>
                </div>
                <!--
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                    </div>
                </div>
                -->
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
<!-- Profile - Photo Manager -->
<div style="display:none;" id="profilePhotoManager" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-photo-manager">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Profile Photo</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profilePicture"></div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Photo Manager --><!-- Profile - Remove Linked Account -->
<div style="display:none;" id="removeLinkedAccount" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Remove Linked Account?</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div class="janrain-content__text">
                            Are you sure you want to remove this linked account?
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="close-capture__btn" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                        <!-- <button class="capture_btn capture_primary" data-index="1">Yes</button> -->
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                        <!-- <button class="capture_btn capture_primary" data-index="0">Cancel</button> -->
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
</div>



                          <footer  role="footer" >
	
                          
			    
				    				   	 	<div class="slab slab--footer ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block social__block">
	
                          
			    
				    				   	 	<div class="social--links">
	
                          <h3 class="block--title" title="Join Us On">Join Us On</h3>

<ul>

<li>
    <a href="https://www.facebook.com/YEP.newspaper" rel="nofollow" title="Facebook" target="_blank"><svg version="1.1" id="Layer_1" class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="64px" height="64px" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve">
    	<g>
    		<g>
    			<path d="M32.004,0C14.325,0,0,14.324,0,31.998S14.325,64,32.004,64C49.676,64,64,49.672,64,31.998S49.682,0,32.004,0z
    				 M40.629,19.795c0,0-2.918,0-4.076,0c-1.433,0-1.729,0.585-1.729,2.087c0,1.248,0,3.612,0,3.612h5.805l-0.572,6.337h-5.264v18.968
    				h-7.532V31.923h-3.923v-6.429h3.923c0,0,0-0.927,0-5.07c0-4.756,2.53-7.231,8.119-7.231c0.915,0,5.212,0,5.212,0L40.629,19.795
    				L40.629,19.795z"></path>
    		</g>
    	</g>
    	</svg>
    </a>
</li>

<li>
    <a href="http://www.twitter.com/LeedsNews" rel="nofollow" title="Twitter" target="_blank"><svg version="1.1" id="Layer_1" class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="64px" height="64px" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve">
    <g>
    	<g>
    		<path d="M32.002,0C14.327,0,0,14.324,0,31.997C0,49.671,14.327,64,32.002,64C49.675,64,64,49.677,64,31.997
    			C63.994,14.324,49.666,0,32.002,0z M45.538,25.879c0.407,9.378-6.369,19.829-18.354,19.829c-3.65,0-7.055-1.108-9.907-2.993
    			c3.429,0.418,6.848-0.566,9.568-2.759c-2.827-0.054-5.211-1.985-6.029-4.638c1.004,0.205,2.007,0.144,2.913-0.111
    			c-3.101-0.645-5.255-3.531-5.171-6.636c0.878,0.496,1.855,0.788,2.928,0.834c-2.876-1.982-3.705-5.905-2.012-8.897
    			c3.189,4.023,7.949,6.689,13.331,6.953c-0.942-4.166,2.131-8.185,6.299-8.185c1.853,0,3.533,0.81,4.715,2.1
    			c1.475-0.297,2.869-0.844,4.119-1.62c-0.479,1.557-1.519,2.867-2.852,3.694c1.307-0.159,2.561-0.518,3.708-1.048
    			C47.889,23.761,46.797,24.934,45.538,25.879z"></path>
    	</g>
    </g>
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="slab__block navigation__block">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="main--links">
	
                          <h3 class="block--title" title="Explore">Explore</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/news/"  title="News" >News</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/sport/"  title="Sport" >Sport</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/sport/football/leeds-united/"  title="Leeds United" >Leeds United</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/sport/rugby-league/leeds-rhinos/"  title="Leeds Rhinos" >Leeds Rhinos</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/your-leeds/"  title="Your Leeds" >Your Leeds</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/whats-on/"  title="What's On" >What's On</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="more--links">
	
                          <h3 class="block--title" title="More from the Yorkshire Evening Post">More from the Yorkshire Evening Post</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://announce.jpress.co.uk/?source=jpno_leed"  target='_blank' title="Announcements" >Announcements</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.yorkshireeveningpost.co.uk/bingo"  target='_blank' title="Bingo" >Bingo</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://yorkshireeveningpost.jpphotosales.co.uk"  target='_blank' title="Buy a Photo" >Buy a Photo</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.localcompanions.co.uk/yorkshireeveningpost"  target='_blank' title="Dating" >Dating</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.yorkshireeveningpost.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/jobs/"  title="Jobs" >Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://local.yorkshireeveningpost.co.uk"  target='_blank' title="Local Guide" >Local Guide</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/cars/"  title="Cars" >Cars</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.yorkshireeveningpost.co.uk/property"  target='_blank' title="Property" >Property</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.yorkshireeveningpost.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/live/daily?1245212"  title="YEP Live" >YEP Live</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="useful--links">
	
                          <h3 class="block--title" title="Useful Links">Useful Links</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.yorkshireeveningpost.co.uk/contact-us"  title="Contact us" >Contact us</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="
				http://www.jplocalbusiness.co.uk/?ref=YEP&utm_source=yorkshire-evening-post&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer
			"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://recruiters.jobstoday.co.uk?utm_medium=referral&amp;utm_source=yorkshireeveningpost.co.uk&amp;utm_campaign=footer&amp;utm_term=ros"  target='_blank' title="Advertise a Job" >Advertise a Job</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.yorkshireeveningpost.co.uk/advertise-with-us"  target='_blank' title="Place your ads" >Place your ads</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.localsubsplus.co.uk/YEP"  target='_blank' title="Subscribe" >Subscribe</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=247"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--legal ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p>©
				<span id="footer-year"> 2017
				</span>									
			Johnston Publishing Ltd. All rights reserved.</p>
                  
                        <ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Cookies Policy" >Cookies Policy</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=247"></script>
				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=247"></script>
        
      
                          
	        
      

                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      
										
																																					
		
		<script type='text/javascript'>
		var _sf_async_config = {};
		
		/** CONFIGURATION START **/
		
		_sf_async_config.uid = 56174;
		_sf_async_config.domain = 'yorkshireeveningpost.co.uk';
		_sf_async_config.path = "www.yorkshireeveningpost.co.uk"+window.location.pathname;

					_sf_async_config.sections = "News";
			_sf_async_config.authors = "Emma Spencer";
				
		/** CONFIGURATION END **/
		
		(function() {
			function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ? loadChartbeat
					: function() {
						oldonload();
						loadChartbeat();
					};
		})();
	</script>

</body>
</html>